Ю.Л.Каптен - ОСНОВЫ МЕДИТАЦИИ

Ю.Л.Каптен

ОСНОВЫ МЕДИТАЦИИ

вводный практический курс

САНКТ-ПЕТЕРБУРГ
AНДРЕЕВ И СЫНОВЬЯ'
1991

Оглавление

ОТ АВТОРА

ВВЕДЕНИЕ

РАЗДЕЛ ПЕРВЫЙ МЕДИТАЦИЯ И ТРАНСЦЕНДЕНТАЛЬНЫЙ МИР

Глава 1. ОСНОВНЫЕ ПРЕДСТАВЛЕНИЯ О МЕДИТАЦИИ

1.1. Что такое "медитация"?

1.2. Цели медитативной практики

1.3. Медитативная практика и мировая культура

1.3.1 Медитация в период античности и в средневековой Европе

1.3.2. Медитация в древнем Китае

1.3.3. Медитация в чань(дзэн)-буддизме

1.3.4. Медитация в тантризме

1.3.5. Медитация в индуизме

1.3.6. Медитация в мусульманстве

Глава 2. МЕДИТАЦИЯ В ИНДИЙСКОЙ ЙОГЕ

2.1. Шесть даршан и "йога-сутра" патанджали

2.2. Восьмеричный путь индийской йоги

2.3. Ветви йоговского учения

2.4. Типы медитации

Глава 3. МИРЫ ВО ВСЕЛЕННОЙ И УРОВНИ ДУХОВНОГО В ЧЕЛОВЕКЕ

3.1. Миры во вселенной

3.2. Жизнь на астральном плане

3.3. Что такое "прана"?

3.4. Биополе человека и его структура

3.5. Макрокосм и микрокосм

3.6. Психофизиологические аспекты медитации

Глава 4. САМАДХИ И ДУХОВНАЯ ЭВОЛЮЦИЯ ЧЕЛОВЕЧЕСТВА

4.1. Самадхи

4.2. Сверхнормальные способности человека

4.3. Ступени духовного развития человека и общества

РАЗДЕЛ ВТОРОЙ ОСНОВЫ МЕДИТАТИВНОЙ ПРАКТИКИ

Глава 5. МЕТОДИКА МЕДИТАЦИИ: ОСНОВНЫЕ ПРАВИЛА, ОГРАНИЧЕНИЯ И ПРОТИВОПОКАЗАНИЯ

5.1. Образ жизни

5.1.1. Основы психогигиены в йоге

5.1.2. Этические аспекты Садханы

5.1.3. Распорядок дня

5.1.4. Секс и вредные привычки

5.1.5. Совершенствование духовных знаний

5.1.6. Благоприятные астрологические соответствия

5.2. Диета

5.3. Контроль дыхания

5.4. Позы для медитации

5.5. МЕТОДИКА МЕДИТАЦИИ: ОСНОВНЫЕ ПРАВИЛА

5.6. Ограничения и противопоказания

5.7. Сочетания упражнений в одном цикле занятий

Глава 6. Описание упражнений в концентрации и медитации

6.1. Медитация над звуками

6.2. Медитация над мантрами (1 и 2)

6.3. Медитация над дыханием (1 и 2)

6.4. Медитация над "ментальным небом"

6.5. Тратака на свечу

6.6. Тратака на предмет

6.7. Тратта на цветок

6.8. Медитация над янтрой

6.9. Пять малых упражнений в медитации (для развития памяти)

6.10. Медитация над безмолвием ("ментальная пауза")

6.11. Медитация над музыкой (1)

6.12. Медитация над музыкой (2)

6.13. Медитация над музыкой (3).

6.14. Медитация над расширением сознания (1)

6.15. Медитация над первоэлементами

6.16. Медитация над расширением сознания (2)

6.17. "Я — точка света "

6.18. Психическое дыхание (1 и 2)

6.19. Медитация над мантрой (3)

6.20. Генерация тумо

6.21. "Поменять луну и солнце местами"

6.22. Медитация над чакрами и нади

6.23. Медитативная пранайама

6.24. Джива-комплекс (1)

6.25. Джива-комплекс (2)

6.26. Медитация над мантрой (4 и 5)

6.27. Пробуждение кундалини

6.28. Активизация чакр (1)

6.29. Активизация чакр (2)

6.30. Активизация чакр (3)

Глава 7. ЭЛЕМЕНТЫ ЭКСТРАСЕНСОРИКИ

7.1. ПСИХОЛОГИЧЕСКАЯ ЗАЩИТА

7.2. Методы исцеления правой

7.3. Развитие экстрасенсорных способностей

Глава 8. ПОМОЩЬ В САДХАНЕ

ЗАКЛЮЧЕНИЕ

ЛИТЕРАТУРА

ПРИЛОЖЕНИЯ

ПРИЛОЖЕНИЕ 1 СПИСОК МУЗЫКАЛЬНЫХ ПРОИЗВЕДЕНИЙ, РЕКОМЕНДУЕМЫХ ДЛЯ САМОУСПОКОЕНИЯ И ВОССТАНОВЛЕНИЯ СИЛ [51]

ПРИЛОЖЕНИЕ 2 НЕКОТОРЫЕ ПОЭТИЧЕСКИЕ ОТРЫВКИ

ПРИЛОЖЕНИЕ З ФОРМУЛЫ, РЕКОМЕНДУЕМЫЕ ДЛЯ САМОВНУШЕНИЯ

ПРИЛОЖЕНИЕ 4 МОЛИТВЕННЫЕ ФОРМУЛЫ

ПРИЛОЖЕНИЕ 5 МАНТРЫ

ОТ АВТОРА

Данную книгу следует рассматривать прежде всего как элементарное введение в медитативную практику, т. е. как пособие для людей, которые ранее не занимались медитацией и вообще имели о ней весьма смутное представление.

К сожалению, обсуждение всего, что связано с экстрасенсами, НЛО, йогой, включая и проблему снежного человека, стало своего рода модным занятием. Чуть ли не каждый десятый сейчас пытается читать чужие мысли, воздействовать биополем или вызывать духов из астрального мира. Понятно, что длительные игры в экстрасенсорику людей, знающих о ней лишь понаслышке, могут привести некоторых к нервно-психическим расстройствам. Большинство же других вскоре вообще разочаровываются в возможностях расширить свои способности, объявляя все это ненаучным или просто шарлатанством.

Другая нежелательная крайность — запретить йогу и другие восточные системы. Надо сказать, что негласный запрет в нашей стране в «застойный период» на все, что связано с йогой, не был единственным в мировой истории. Так, согласно кодексу законов Китая 1740 года предписывалось «занимающихся дыхательной гимнастикой приговаривать к 80 палкам» [145]. Однако прогресс и духовную эволюцию человечества не удалось еще остановить никому! Кроме того, изменения в биосфере и ноосфере делают сейчас просто необходимыми процессы самосовершенствования — физического, нравственного и умственно-духовного.

Главная трудность, с которой столкнулся автор в процессе работы над книгой, — системность йоги и всех других учений Востока. Все аспекты восточных оздоровительных систем, включая морально-нравственный кодекс, заботу о физическом теле и др., сплавлены воедино с теоретическими представлениями о Космосе и душе человека. Понять все эти аспекты в отрыве от других практически невозможно. Поэтому книга изобилует перекрестными ссылками на другие ее разделы. Ввиду малой доступности многих источников для массового читателя автор позволил себе приводить длинные цитаты, а также — ссылаться на самиздатовские копии целого ряда важных работ (СИ), которые к тому же не всегда можно было четко датировать (б. г. — без года).

В итоге основными источниками при написании книги оказались:

· крупные работы признанных востоковедов и йогов, преимущественно англоязычные;

· самиздатовские копии эзотерических или редких книг по Востоку;

· личный опыт автора, практикующего йогу с 1978 года, т. е. более 12 лет.

Одним из краеугольных камней духовного совершенствования, как считает автор, является идея Бога. Она раскрывается во всех философско-религиозных учениях Востока, а также в христианстве. Однако данная книга предназначена и для атеистов, поскольку, как считает автор, атеизм — один из этапов эволюции сознания, причем далеко не конечный.

Главные задачи здесь — дать обзор медитативных практик Востока, помочь читателям полнее раскрыть самих себя и освоить элементарные упражнения на практике. Насколько хорошо эти задачи были решены, судить уже самим читателям.

ВВЕДЕНИЕ

Эмоциональным перегрузкам мы можем противостоять, воспитывая волю, научившись управлять эмоциями и разумно преодолевать так называемые "эмоциональные стрессы"

П. Анохин

Духовные упражнения и медитация через последовательные ступени ведут к цели — познанию

Г. Гессе

Стрессы подстерегают нас повсюду — на работе, в магазинах, транспорте, в семье. Одни стрессовые ситуации сменяются другими, накладываются друг на друга, порождают новые, и все вертится, безостановочно вращается так в круговороте жизни. Эпоха НТР, разрешив одни проблемы, принесла новые, и негативные последствия современной жизни известны: преждевременное старение, издерганные нервы, разлад тела и души, наконец — психические расстройства. Такие болезни, как инфаркт, гипертония, одышка, считавшиеся ранее уделом стариков, по единодушным оценкам медиков, заметно "помолодели" в последнее время. Все это, конечно, не случайно и представляет собой целый комплекс проблем первоочередной важности наряду с экологическими.

Крылатая фраза "Учитесь властвовать собой!" зачастую так и повисает в воздухе, становясь риторическим вопросом: как это реально сделать, большинство не знает. В итоге современная цивилизация и является технократической, т. к. все последние достижения науки и техники обычно сопровождаются полной духовной беспомощностью, крайней отсталостью в развитии духовной составляющей человека. Духовность — это не только благотворительная деятельность (хотя без этого она также не существует). Прежде всего — это умение в совершенстве управлять своей психикой и умом, быть хозяином, а не рабом своих мыслей и эмоций. Научиться этому непросто, но в наших силах.

Что же могут предложить людям, уставшим от стрессов, те сферы общественного бытия, на которые они так уповают, — искусство, литература, наука? К сожалению, пока очень мало, почти ничего, если судить по конечным результатам. Человек, страдающий от дисгармонии тела и души, идет, например, в кино или театр. Если не смакование ужасов и жутких преступлений он увидит на экране, то ему обязательно покажут какие-то сложные переживания людей в их семейной жизни, на работе и т. д., которых, впрочем, и у него хватает сполна. Театр, кино, телевидение зачастую преподносят те же стрессы, от которых человек устал, но в иной форме. И это считается духовной жизнью — смотреть на проблемы других людей, пытаясь найти там решения своих собственных вопросов! И это считается отдыхом — переживать вместе с героями произведений дикие погони, драки, убийства! Как справедливо заметил один французский писатель-публицист, мы можем быть исполнены высших чувств благородства, испытывать глубочайшие духовные порывы, сидя в зрительном зале, но вот мы выходим из кино, и через несколько минут снова обнажаются старые раны, снова проявляются уродливые гримасы, когда мы сталкиваемся с интересами других людей в конфликтных ситуациях.

Театр и кино, особенно политизированные в нашей стране, чуть ли не соревнуются в том, чтобы убедить зрителей, что нет и не может быть никакой иной жизни, кроме той, которой мы живем. Те, кто хотят просто отдохнуть, считаются чуть ли не обывателями, игнорирующими высокую воспитательную ценность искусства(!). Действительно, "что может быть слаще морковки"! Далее, к ним присоединяются авторы детективов, устроившие из поисков убийцы или грабителей тонкую психологическую игру и приглашающие читателей поучаствовать в "охоте на человечка". Все знают, что убийства и грабежи — один из самых тяжких грехов, но не все задумываются, что с их исчезновением перестанет существовать и целый жанр в области литературы! В сферах искусства и литературы до сих пор царит дух той самой "фельетонистической эпохи", о которой писал Герман Гессе [35 ]. Ее отличительная черта — девальвация слова, горы никчемной печатной продукции, уводящей читателей от решения их основных проблем, чудовищная подмена подлинных ценностей мнимыми, фальсификация истины.

Не находя ответа на мучающие его вопросы, человек обращается к науке. Он пытается понять происходящее через философию, но эти духовные поиски также в большинстве случаев дают мало пользы. Сопоставив свои проблемы с "соотношениями модальностей и предикатов", "инвариантностью перцептивных взаимодействий", "дискурсивными свойствами синкретических систем", он скоро делает вывод о полном несоответствии жизненных проблем с теми, что решаются в философии. Отсюда — насмешки над философствующими "чудаками", и само слово "философ" часто произносят с иронией.

Проанализировав такие ситуации, становится понятным возник новениемассовых явлений алкоголима, наркомании, хулиганства среди молодежи, и снова возникает старый вопрос "Что делать?". Действительно, что еще остается делать, если решения проблем духовного развития человека остаются в зачаточном состоянии?

Сейчас очень много говорят и пишут о духовности. Но поучать, с важным видом рассуждая о том, что "человек — это звучит гордо", гораздо легче, чем указать конкретные и правильные пути духовного роста. И все благие призывы зачастую так и повисают в воздухе. Вместо этого по-прежнему печать и телевидение предоставляют людям старую жвачку из житейских дрязг, суетных хлопот и человеческих страстей.

В последнее время духовная жизнь нашего общества напоминает пестрое одеяло, сшитое из лоскутов разноцветной ткани: отцы христианской церкви и кришнаиты, евангелисты и баптисты, экстрасенсы и маги — с чем только не встретишься в свободное время! Афиши, приглашающие на воскресные проповеди, соседствуют с рекламой секций каратэ, у-шу и других восточных единоборств, и разобраться во всем этом бывает с первого взгляда нелегко. Однако самая большая досада возникает, когда благие устремления, основанные на христианских заповедях и высоких идеалах, разбиваются, как корабль о рифы, в море бытовых ситуаций и жизненных проблем. Так и получается: с одной стороны — Бог и духовно-нравственные ценности, а с другой — быт и житейские проблемы. Это — как два полюса, переход между которыми кажется порой непреодолимым.

Но выход здесь есть, и он может быть только один — преобразование нашего сознания, перестройка миросозерцания, которые позволяют совместить высочайшие истины, настоящие духовные ценности с обычными рабочими буднями, с конкретной жизнью большинства людей. Так, Л. Н. Толстой писал незадолго до своей смерти: "Что делать? ...всегда вопрос о том, что делать с другими, но никто не спрашивает, что мне делать с самим собой ".

Шри Ауробиндо Гхош [см. 93: с. 145—146] писал: "...Духовность не есть интеллектуальность, не идеализм, не поворот ума к этике, к чистой морали или аскетизму; это не есть религиозность или страстный эмоциональный подъем духа, — даже не смесь всех этих превосходных вещей. Умственная вера, эмоциональное устремление, регулирование поведения соответственно религиозной или этической формуле — не являются духовными достижениями или испытаниями... Духовность в своей сущности есть пробуждение внутренней действительности нашего существа, нашей души, — внутреннее устремление познать, почувствовать и отождествить себя с ней, войти в контакт с высшей действительностью, имманентной в Космосе и вне Космоса, а также в нашем существе; ...соединиться с ней, и как следствие этого контакта и соединения — преобразить все наше существо, превращая его в новое существо, в новую личность, новую природу."

Это — Путь, и хотя следуя по нему человек сталкивается с терниями и неудачами, жизнь его становится более яркой и богатой, чем у тех, кто просто плывет по течению, полностью отдаваясь страстям и направляя все усилия на удовлетворение исключительно животных инстинктов. Этот Путь, реализующий в жизни человека высшие идеалы и устремления, искали и утверждали Лев Толстой и Герман Гессе, Ибн Сина и Эразм Роттердамский, Рабиндранат Тагор и Стефан Цвейг — они и другие великие гуманисты всех времен и наций. Восток и Запад объединяются в поисках высшего человеческого бытия, в решении общемировых проблем духовной эволюции человечества. Сейчас, по мере становления глобальных этических ценностей, представляются похожими йог, сидящий в ритуальной индийской позе, и странствующий дервиш-суфий, русский странник и буддийский монах. Все они имеют право на жизнь, все они идут по пути познания Истины, все они—представители одного и того же человечества на Земле.

Поиски лучшей жизни издавна объединяли как отдельных людей, так и целые племена и народности. Поэтому решения проблем духовного развития человечества и становления высшего человеческого бытия можно найти только из общих свойств культурной жизни разных народов во все времена. Культура древних цивилизаций — это не только разбитые черепки глиняной посуды, поврежденные фрески и чудом сохранившиеся листки памятников письменности. Одним из важнейших компонентов культурной жизни общества во все времена была религия, и этого не могут отрицать даже самые рьяные атеисты. На протяжении многих тысячелетий представители религиозных кругов собрали в себе весь известный положительный опыт человеческой практики, аккумулировали поистине огромный эмпирический опыт общения человека с природой.

Идея Бога всегда была связана у людей с неким образом "высшего-Я", которое объединяло воедино все стороны и формы проявления бытия. Поэтому, анализируя проявления сил природы, рассматривая их как проявления Божественного, человек одновременно как бы возвращался к истокам своего личного "Я", пытался оценивать свою жизнь и деятельность с позиций высших ценностей. Вопросы "Кто я? Зачем я живу? Чего я достиг в своей жизни? Почему люди рождаются и умирают? Что будет после смерти?" исходно были связаны с религиозными взглядами.

Помимо науки, объединявшей в себе конкретные знания людей о свойствах природы, во все времена и у всех народов существовало "тайное знание". В то время, как позитивная наука, избрав объектом мир, постигаемый внешними чувствами, стремилась утвердить свое господство над ним через математические, химические, физические формулы и механические процессы, "тайная" наука избрала себе путь погружения внутрь человеческого духа, и в глубинах человеческого "Я" нашла мир, через зеркала которого открыла иную сторону законов Вселенной и научилась управлять многими процессами природы без помощи техники. Эти знания всегда оставались эзотерическими, передавались от Учителя к ученику или строго ограниченному числу посвященных лиц. Такая эзотеричность большей части древних знаний, как и их раскрытие в настоящее время, конечно, имеют свои причины, главные из которых — неготовность к тому людей прошлого и угроза всеобщей экологической катастрофы в настоящем.

Война, объявленная официальной позитивной наукой против разного рода феноменов, не укладывающихся в строго обоснованные концепции (например, пророчества, телепатия, левитация, НЛО), привела к группировке таких знаний в своего рода "метанауку" или "па-ранауку", в составе которой — оккультизм, теософия, магия и мн. др.

Оккультизм стремится проникнуть за ту черту, которую определила для себя позитивная наука, подойти к решению человеческих проблем с иных позиций, минуя аппарат формальных научных представлений. Однако оккультизм не противостоит научным данным, решительно отрицая существование чего-либо сверхъестественного в мире. Он основывается, с одной стороны, на эзотерических древних концепциях о происхождении и развитии Вселенной, сущности и свойствах человека, тайны которых хранились египетскими жрецами и индийскими брахманами, а с другой стороны — на исторических и современных фактах, опытах и научных данных [150 ]. С оккультизмом близко смыкается теософия, где, однако, больший упор делается не на человека, а на мистические аспекты богопознания, и магия — древняя наука о силах природы и способах овладения ими. Рассматривая их вместе, можно выделить общую область, где они пересекаются. Это — взгляды о разных уровнях строения человека, действующих в нем сил; возможностях и способах управления этими силами. Важным практическим разделом этой общей части оккультных наук является медитация.

Особенно важное значение придается медитации в древней йоге. Йога — учение о путях и способах контроля физического тела, психики и ума, признающее существование в человеке неосознанных сил и возможностей управления ими через определенную систему физических и духовных упражнений.

Вы спросите: "Что общего между христианскими заповедями и йогой? Какая здесь может быть связь?". Ответы на эти и многие другие вопросы мы и попытаемся дать в этой книге.

РАЗДЕЛ ПЕРВЫЙ
МЕДИТАЦИЯ И ТРАНСЦЕНДЕНТАЛЬНЫЙ МИР

Глава 1. ОСНОВНЫЕ ПРЕДСТАВЛЕНИЯ О МЕДИТАЦИИ

В последнее время мы переживаем новый подъем массового интереса к Востоку. Слова "медитация", "йога", "астрал" и т. д. становятся распространенными и едва ли не модными. К сожалению, очень часто встречаются искаженные представления о многих восточных концепциях развития человека, а некоторые христианские проповедники даже призывают отказаться от всего, что связано с йогой и экстрасенсами, считая последних проявлением "козней дьявола", "магией" или "колдовством". Наконец, другие люди говорят: "Йога и медитация — это, конечно, хорошо, но не для нас. У нас, на Руси, своя духовная традиция!" Пример семьи Рерихов, однако, свидетельствует о несостоятельности таких утверждений: русская духовность не противоречит восточным религиозно-философским концепциям, взятым в их высшем синтетическом смысле.

Для того чтобы устранить эти искаженные представления и тем самым восстановить справедливость, необходимо сначала детально исследовать, что такое "медитация", какое значение она имеет в йоге, для чет практикуется на Востоке.

1.1. Что такое "медитация"?

Слово "медитация" происходит от латинского " meditor ", что означает "размышляю, обдумываю". Впрочем, латинское " meditatio " имеет аналоги и в других языках: русское "думание" или "умное делание", санскритское "дхьяна", греческое "медомаи" и др. [152 ]. Сейчас в научно-популярной литературе довольно прочно закрепился западный эквивалент - "транс". Кроме того, в качестве синонима медитации можно понимать и такое близкое понятие, известное даже по средневековым философским трактатам, как "созерцание" или "самосозерцание" [напр., 71; 84; 85]. Свами Бхактивсданта [22: с. 816] также определяет медитацию как "мысленное созерцание" какого-либо объекта.

Во всех случаях под медитацией подразумевается длительное размышление о каком-то предмете, явлении или процессе, происходящее в состоянии углубленной сосредоточенности психики и ума, при котором все остальные, посторонние объекты не проявляются в сознании медитирующего.

Попробуйте длительное время думать о каком-либо предмете и вы скоро обнаружите, что мысли рассеиваются и перескакивают на другие предметы или явления. Вместе с переключением сознания на другие объекты многие свойства первого предмета так и остаются нераскрытыми, и для возвращения к их анализу человек должен прилагать определенные умственные усилия. Понятно, было бы хорошо, с одной стороны, не испытывая напряжения, размышлять так, чтобы ни одно из интересующих свойств объекта не осталось бы нераскрытым, а с другой стороны. — получить максимум информации за самое короткое время. Все это требует качественного повышения уровня мышления, перехода на более высокие уровни познания, что и достигается благодаря медитации.

В. Сидоров [135: с.32 ] пишет: "... Между обычным умственным напряжением и состоянием медитации нет непреодолимой пропасти,... все отличие между ними, очевидно, заключается лишь в качестве сосредоточенности. Медитация — собранность внимания необычного рода и силы, когда человек как бы целиком сливается с предметом размышления. Это состояние — по большей части бессознательно — испытывали пишущий стихи и музыку, художник, артист. Но не только они. Каждый из нас, если разобраться, переживал когда-то такие моменты... В процессе медитации человек как бы пробивается к сокровенно-глубинному пласту своего существа, к своему так называемому высшему "Я"... Начинают активно работать планы подсознания, вступают в действие механизмы интуиции, и вопросы получают молниеносно-мгновенное и четкое решение. Мы привыкли называть это озарением, экстазом.".

Хотя между обычным размышлением и медитацией действительно нет непреодолимой пропасти, различия все же есть. Количественные изменения в степени сосредоточенности на объекте размышления, накапливаясь, приводят к качественным: достигается иной, более высокий уровень осознания исследуемого объекта (предмета, явления, своего "Я"), и он, свойства его бытия осознаются на иных, более высоких плоскостях познавательных процессов. Это необходимо прежде всего для познания высших философских истин, большинство из которых можно реально постичь и применить к самому себе только через медитацию.

Состояние медитации — это прежде всего состояние углубленной сосредоточенности психики и ума, которое вызывается и происxодит в определенной последовательности психофизиологических актов, складывающихся в единый, целостный и непрерывный процесс. Первичным этапом во всех вариантах практики является достижение медитирующим состояния расслабленности, пониженной чувствительности к внешним объектам, отрешенности от них, а также — от других, второстепенных внутренних переживаний. Это — общее свойство, присущее всем религиозным, религиозно-философским, психотерапевтическим и другим медитативным практикам. Умение же отрешиться от всего постороннего, реализуемое разными людьми в различной степени, прямо связано со степенью сосредоточенности, и оно является условием, без которого состояние транса остается недостижимым. Другим общим свойством во всех типах практики выступает также заключительный или один из последних этапов медитации — озарение, просветление, прозрение, экстаз ("Эврика!"). Это — результат медитации и одновременно — контроль ее правильности.

В таком широком понимании медитация с древнейших времен рассматривалась на Востоке как средство самовыражения человека, позволяющее вместе с тем реализовать скрытые возможности человеческого "Я". Так, озарение и экстаз — не единственные следствия медитации. Другие "плоды" медитации, например, — изменение стереотипов поведения человека или исцеление. Цели, ради которых практикуется медитация, мы подробно рассмотрим ниже — в разделе 1.2.

В более узком контексте под медитацией понимаются также специальные упражнения, предназначенные для расширения умственно-психических способностей человека, их развитие в том или ином направлении. Это узкое понимание слова "медитация" следует отделять от общего, широкого ее понимания как состояния углубленного сосредоточения, которое зачастую возникает спонтанно и носит, таким образом, специальное название — "автомедитация".

Изложенные положения справедливы как для классических форм медитативной практики, принятых, например, в буддизме или йоге, так и для современных форм психотренинга — аутогенной тренировки ( AT ), трансцендентальной медитации (ТМ) и др. [см. 162; 163].

Одно из отличительных свойств медитации — ее длительность. На практике продолжительность медитации может варьировать в довольно широких пределах — от 10 — 15 минут до 2 — 3 часов и более, что зависит от назначения медитации, ее основных задач, варианта практики, а также от способностей самого человека. Некоторые духовные деятели Индии могли находиться в состоянии трата по нескольку дней и даже месяцев. Например, Венткатараман Махариши, будучи школьником, впал в состояние глубокого самососредоточения во время одного из уроков, и оно длилось у него в общей сложности полтора года, пока он не пришел к тем выводам и к тому образу жизни, которые он исповедовал до последних дней. Последние 25 лет своей жизни Шри Ауробиндо Гхош провел в основном медитируя в полной неподвижности.

Вот как описывает процесс йогического созерцания Герман Гессе в романе "Игра в бисер" [35: с. 143]: "Я пришел в его келью, хотел обратиться к нему, но застал его погруженным в себя, в ритуальной индийской позе, пробиться к нему нельзя было, он витал, тихо улыбаясь, в каком-то совершенно другом мире, и мне ничего не оставалось, как остановиться у двери и подождать, когда он очнется. Ждать пришлось очень долго, час и еще два часа, я наконец устал и опустился на пол; ч сидел там, прислонившись к стене, и все ждал. Наконец я увидел, как он понемногу просыпается, он шевельнул головой, расправил плечи, медленно развел скрещенные ноги, и, когда он уже вставал, взгляд его упал на меня.". Понятно, что далеко не все могут и не всем надо так медитировать. Для этого потребовалось бы по меньшей мере несколько лет систематических занятий, и многим людям в силу разных причин такое просто невозможно. Кроме того, Гессе описал здесь лишь внешнюю сторону процесса, тогда как множество внутренних аспектов медитаций нам остается познавать самим.

В научной литературе, особенно в востоковедении, широко применяется слово "психотехника". Этот термин нам представляется весьма неудачным, поскольку ясно, что принципы техническою творчества и конструирования весьма далеки от того, что связано с душой и интеллектом. Возможно, поэтому он сравнительно редок в западной литературе. Тем не менее его употребление призвано подчеркнуть наличие строго определенной последовательности этапов медитативной практики. В этом значении мы его также будем иногда использовать с той оговоркой, что "техника" и "психотехника" — качественно различные вещи.

Поскольку любое явление намного богаче по содержанию, чем даже самое подробное его определение, необходимо рассмотреть целый ряд других вопросов, чтобы читатель смог лучше понять по прочтении этой книги, что такое "медитация" и для чего она нужна,

1.2. Цели медитативной практики

Когда кто-то слаб и не развит физически, мы советуем ему заняться гимнастикой, записаться в какую-нибудь секцию, где по мере систематических тренировок он смог бы ликвидировать или существенно уменьшить свои физические недостатки. Ту же роль играют и медитативные упражнения, но уже по отношению к психике и умственному развитию.

Эффекты медитативных упражнений множественны, хотя у разных людей они проявляются не только в различной степени, но и само развитие идет в неодинаковых направлениях согласно их врожденным способностям. Систематизируя положительное влияние упражнений в медитации на человека, можно выделить следующие основные аспекты:

1. повышение интеллектуальных способностей, глубины восприятия действительности и отдельных явлений, развитие аналитических возможностей, облегчение переходов от дедуктивного мышления к индуктивному и наоборот;

2. выработка чувства глубинного спокойствия, восстановление нарушенной психики, приобретение повышенных способностей к управлению нервно-психической деятельностью; лечение психических заболеваний;

3. улучшение памяти, ликвидация бессонницы;

4. общее оздоровление организма, профилактика общих функциональных расстройств; повышение выносливости организма и устойчивости к разного рода заболеваниям;

5. повышение эстетических вкусов, развитие чувства гармонии, красоты;

6. выработка экстрасенсорных способностей, "сверхъестественных" возможностей человека.

Однако помимо этих частных эффектов, систематические медитации вызывают и то, что принято называть системным эффектом. Он проявляется прежде всего в изменениях генеральной линии поведения человека. Его поступки становятся все более и более осмысленными, в мотивации той или иной деятельности начинают проявляться высшие ценности — доброта по отношению к окружающим, доброжелательность даже к малознакомым людям, способность к бескорыстным делам. Однако основная конечная задача медитативной практики — выработка такого уровня сознания, который называют космическим [63; 64; 67; 68; 105—107; 127].

Обычно словосочетание "космическое сознание" вызывает у скептиков ироничные высказывания, большей частью в связи со случаями попадания в психиатрические больницы отдельных приверженцев восточных учений. Однако на все это следует сделать два основных возражения. Во-первых, существуют люди, по своей природе предрасположенные к психическим заболеваниям, и занимаются ли они йогой или нет, может не иметь существенного значения. Во-вторых, сойти с ума можно и занимаясь одной только математикой или музыкой. Таких случаев намного больше, чем применительно к "йогам". Массовая неосведомленность населения относительно теории и практики восточных учений, а также значительная заинтересованность известных всем политических кругов и породили в итоге сплетни о якобы существующей связи между йогой и психбольницей. Более того, в самой Индии медитативные упражнения йоги стали успешно применять в последнее время в психиатрической практике, и были случаи излечения даже тяжело больных людей [136; 168].

Определенный риск нанести здоровью ущерб вместо пользы существует как в йоге в целом, так и при выполнении медитативных упражнений в частности, если не соблюдать ряд требований, играющих ту же роль, что и инструктаж по технике безопасности. Но ведь, катаясь на велосипеде, можно тоже легко сломать себе шею или попасть под автомобиль, если не выполнять правила уличного движения. Ограничения и рекомендации, которые необходимо твердо усвоить перед началом каких-либо занятий, подробно изложены ниже — в главе 5. При неукоснительном их соблюдении риск нанести себе какой-либо ущерб минимален. Зато положительные эффекты от систематических занятий медитацией очевидны и в излишней рекламе не нуждаются.

Самое главное требование — четко знать, для чего прежде всего вам могут понадобиться медитативные упражнения. При осознанной практике эффект от них возрастает во много раз. 'Здесь могут быть только два самых главных запрета: не использовать упражнения для нанесения ущерба другим людям (даже против тех, кого вы считаете своими врагами) и не ставить единственной целью приобретение сверхъестественных способностей. Это — всеобщая великая клятва тех, кто занимается йогой. Остальные рекомендации, как я уже сказал, подробно рассматриваются в четвертой главе, и к ним следует отнестись с полным вниманием.

Независимо от пола, возраста и других свойств человека и применяемых им конкретных методов медитации, ее основное назначение связано с познанием Бога, растворением в Нем своего "Я", включая самопознание. Такой аспект является доминирующим во всех восточных учениях — даосизме, буддизме, индуизме, тантризме, включая школы восточных единоборств (у-шу, каратэ, айкидо, сумо, дзю-до).

Широко известный древнегреческий афоризм гласит: "Познай самого себя, и ты познаешь весь мир". Действительно, если рассматривать человека как систему, справедлива и теорема Геделя о неполноте. Согласно этой теореме свойства системы не могут быть поняты исключительно из нее самой, а только с позиций системы более высокого уровня. Следовательно, познавая, себя, человек развивается и достигает более высокого уровня. Все же остальные эффекты медитации — контроль психики и ума, релаксация, исцеление болезней, ясновидение и другие "сверхъестественные" способности — лишь следствие, естественно возникающее из такого развития. В то же время, поскольку назначение человеческой жизни нельзя выводить только из нее самой, говоря что смысл жизни в самой жизни, практика медитации прямо ведет к совершенному исполнению объективных космических функций человека, которые он реализует во Вселенной.

1.3. Медитативная практика и мировая культура

Медитация как специальный метод познания высших философских истин и религиозных идей существовала с древнейших времен в культуре разных народов. Вопросы о смысле человеческого "Я", его свойствах, происхождении и предназначении естественно должны были возникнуть одновременно с приобретением Homo sapiens L . способности к абстрактному мышлению. Поэтому история становления и развития медитативных практик теряется в глубочайшей древности. Об этом свидетельствуют и сообщенные Свами Васвани данные о происхождении йоги. Так, он сказал в одной из своих публичных лекций [181], что родиной Хатха-йоги является Лемурия (огромный древний материк-цивилизация, погибшая около 30—50 тыс. лет назад), Лайя-йога произошла от цивилизации Атлантиды, а Раджа-йога была внесена в Индию древними арийскими племенами-завоевателями. Поскольку медитация является единственным методом достижения Истины в Лайя- и Раджа-йоге (см.ниже — разделы 2.3 — 2.4), следовательно, период формирования медитативных практик можно отнести ко времени не позднее 10 тыс. лет до н. э. Надо полагать, многие духовные ценности древнейших цивилизаций не раз погибали вместе с их носителями-жрецами, так что известные нам данные можно уподобить кусочкам огромного разбитого зеркала, которые были разбросаны по всему свету. Интересные данные приводит и древнегреческий историк философии Диоген Лаэртский [52:1, 2—11 ]: "Занятия философией, как некоторые полагают, начались впервые у варваров: а именно у персов были их маги, у вавилонян и ассириян — халдеи, у индийцев — гимнософисты, у кельтов и галлов — так называемые друиды и семнофеи... Египтяне уверяют, что начинателем философии, хранимой жрецами и пророками, был Гефест, сын Нила, от него до Александра Македонского прошло 48 863 года... Маги проводили время в служении богам, жертвоприношениях и молитвах..., рассуждали о сущности и происхождении богов, считая богами огонь, землю и воду;...занимались гаданиями, прорицаниями и утверждали, будто боги являются им воочию, да и вообще воздух полон видностей, истечение которых различимо для зоркого глаза... Египтяне...считают, что мир шарообразен, что он рожден и смертен; что звезды состоят из огня, и огонь этот, умеряясь, дает жизнь всему, что есть на земле что затмения луны бывают оттого, что луна попадает в тень земли; что душа переживает свое тело и переселяется в другие". Так или иначе, здесь мы можем привести лишь указания, которые свидетельствуют о древности медитации только косвенным образом. Того, что мы называем "психотехникой", в те времена или вообще не существовало записанным как письменный источник, а передавалось из уст в уста, или было сокрыто от посторонних самым тщательным образом. Не случайно поэтому исследователи древних манускриптов делают все новые и новые открытия тайных рукописей, например, в тибетских монастырях.

1.3.1 Медитация в период античности и в средневековой Европе

В Европе системы религиозного и философского психотренинга был известны еще в период античности, начиная от Критской цивилизации и древней Рреции. Так, уже в IY в. до н. а. Пифагор использовал лечебное воздействие музыки на психику человека. Вероятно, эти методы существовали еще в Орфический период, поскольку пифагорейцы считались преемниками и последователями орфического учения, а сама легенда об Орфее самым непосредственным образом свидетельствовала о "магической" силе его музыки. По некоторым сведениям, Платон посещал Египет для обучения египетским мистериям [111]. Идея "философского экстаза" платоников была затем подхвачена неоплатониками [152: с. 357 ], и техника достижения транса описана в одном сочинении античного неоплатоника в III — IY вв. н. э. Жрецы Дельфийского храма в Афинах также знали и использовали приемы вхождения в состояние глубокой медитации. Предсказаниям оракулов придавалось большое значение в политической жизни античных городов.

Медитация в древней Греции и древнем Риме была связана исключительно с деятельностью жрецов языческих культов античных богов. Тем не менее и в народе существовала глубокая вера в чудодейственную силу различных заклинаний и убеждение в том, что боги вмешиваются в людские дела и могут дать исцеление. Так, у древних римлян после специальных процедур внешнего и внутреннего очищения, предписывавшихся жрецами, больной приносил в храме жертву богам; он ложился на труп жертвенного животного, катался на нем и на полу возле него, входя в состояние экстаза. Важно было получить от богов какой-либо знак, что больной выздоровеет [111 ]. Поражает сходство такого метода "терапии" с некоторыми шаманскими практиками, с той разницей, что сам шаман обычно вводит себя в состояние экстаза, катается по полу в " потустороннем путешествии ", борясь там со злыми духами, которые вызвали болезнь. Есть основания предполагать наличие такой практики и у племенных колдунов древних германцев, а также других племен, населявших Восточную и Юго-Восточную Европу.

Ко времени появления Иисуса Христа наибольшее разнообразие различных культов существовало в завоеванной римлянами Иудее. Становление христианства, последующие гонения христиан, бурные политические события — все это давало крайне разнородную картину духовной жизни Европы, если к Тому же учитывать и влияния сугубо восточных религиозных верований. Эпоха "великого переселения народов" в III - Y вв. н.э. привела к тому, что Запад был буквально наводнен различными магическими практиками. Так, вместе с манихейством (религиозно-философским учением персов, возникшим в III в.) на Балканы проник и зороастризм. Предполагается, что он оказал влияние на формирование мистического учения секты богомилов [111]. Последнее через катаров (альбигойцев) достигло юга Испании и Франции, пока все сторонники не были уничтожены крестоносцами в XIII веке. Таким образом дохристианская Европа образовывала так называемый "третий пояс мудрости" [141 ], аккумулировав в разнообразнейших мистических и магических практиках сохранившиеся осколки более древних знаний греческого, римского или восточного происхождения. Даже в эпоху позднего средневековья и разгула инквизиции эти знания устойчиво сохранялись в виде народных суеверий, колдовских заговоров, знахарства, разнообразных языческих обрядов.

С установлением и всеобщей победой христианства основной акцент медитативной практики сместился в сторону длительных молитв и схоластических рассуждений. Молитвы длились по часу-полтора, а то и по нескольку часов, что также представляло собой не что иное, как медитацию. Более сложные и отточенные медитативные практики существовали в католических и православных монастырях (причем они сохранились и по сей день — например, в литургиях). Особенно это относится к закрытым духовным орденам (например, доминиканцев, тамплиеров, госпитальеров), где существовала сложная многоуровневая иерархическая структура. Деятельность высших кругов этих орденов была закрытой не только для мирян, но и для служителей низших кругов орденской или церковной иерархии. Сохранившиеся отрывки немногочисленны, и все они представляют собой благодатную почву для современных исследований с целью реконструкции быта и практических деталей духовной практики таких орденов. Однако и сейчас можно сделать вывод о наличии специальных упражнений. Так, например, одно из высказываний тамплиеров гласит: "Ищи сокровище в сердце своем", что полностью соответствует многим тайным восточным учениям. Известно также существование "Логос-медитации", "Иисусовой молитвы" в православии, и, с другой стороны, "экзерци-ций" иезуитов. Система медитативной практики, развитая основателем ордена иезуитов Игнатием Лойолой, описывалась как "технология воображения", направленная на психическое развитие индивида и его духовное перерождение. Были отмечены [178] существенные совпадения между основными элементами этих духовных упражнений, практикой йогической медитации и фрейдовской психотерапией. Святой преподобный Серафим Саровский медитировал часами, погружаясь в себя и приобщая свое сознание Богу [133], хотя слово "медитация" и отсутствует в описаниях его жизни. Иисусова молитва ("Господи, Иисусе Христе, Сыне Божий, помилуй мя, грешнаго!"), которой он придавал большое значение, повторялась им многократно, как и беспрерывное чтение мантр на Востоке (Джапа-медитация).

Многие подвижники раннего христианства оставили нам целые сборники разных поучительных назиданий, заповедей и просто наблюдений [см. 55; 119; 133]. Все они обусловили общий духовный настрой средневековой Европы, который отразился и в трудах философов, писателей и общественных деятелей той эпохи. Так, Михаил Пселл (1018—90-е гг. 11 в.) в Византии призывал к бережному обращению к античному наследию и критическому анализу его положений в свете христианского учения. Он признавал наличие "высшей философии" как теологии, постигаемой только озарением свыше, и "низшей философии", т. е. научного знания, доступного формальным логическим выводам. Между ними ставилась "наука о бестелесном", т. е. математика и другое абстрактное знание. Таким образом, целью философской деятельности Пселла был синтез античных, христианских воззрений и оккультизма неоплатонического типа [152]. Несколькими веками позже Николай Кузанский (1401—1464 гг.) пишет трактаты "О видении Бога" и "О вершине созерцания". В первом произведении он пытается "рассказать о чудесах, открывающихся превыше всякого чувственного, рассудочного и интеллектуального видения", ввести в "священную темноту", чтобы ощутить "среди мрака присутствие неприступного света; пусть каждый по-своему, способом, который ему пошлет Бог, неустанно пытается приблизиться к нему и здесь на земле... предвкусить... пир вечного счастья..." [84: с. 35]. Далее Н. Кузанский фактически описывает в предисловии методику медитации над иконой, то есть по сути то же, что рекомендует Йогашакти Сарасвати в качестве йогического упражнения [ср. с 184] (!). Отходя от иконы на восток, на запад или в других направлениях, наблюдатель должен почувствовать неотступный взгляд иконы, вечное присутствие Бога везде и всюду. Далее он пишет: "Задумавшись об абсолютном зрении, которое я отделяю от всех и всяческих органов зрения, и сообразив, что это абсолютное зрение во всем конкретном бытии..., я начинаю прекрасно понимать, что сущности зрения вовсе не обязательно принадлежит поочередность и неодинаковость видения... Абсолютное зрение свернуто заключает в себе все способы видения..., в абсолютном зрении все способы его конкретизации существуют без ограничения..." [84: с. 37—38]. Такой подход едва ли не тождествен йогическому "прямому восприятию", о котором свидетельствуют многие источники [напр., 22; 23; 29; 71; 160; 184]. В работе "О вершине созерцания" Н. Кузанский продолжает, правда с большим оттенком схоластики, тему о сверхчувственном восприятии всего Божественного, говоря о возможности "ума видеть выше всякой постижимой силы" [85 ]. В многочисленных работах задачей познавательной деятельности человека философ ставит познание Божественной Истины, а средством — просветление сознания.

Здесь следует также упомянуть и об Иоганне Экхарте ( или Май-стере Экхарте ) (1260—1328 гг.) — немецком мыслителе, которого называют также великим мистиком средневековья. Несмотря на то, что он был монахом-доминиканцем, его воззрения существенно отличались от ортодоксального христианства. Человек, по Экхарту, способен познавать Бога благодаря тому, что в самом человеке есть "искорка", единосущная Богу. Отрешаясь от своего "Я", соединяясь с Божественным "ничто", душа человека является средством вечного порождения Богом самого себя. Отрывки из сочинений Экхарта, как отмечал Б. Сахаров [128 ], очень близки отдельным высказываниям Шанкары (788—820 гг.) — видного индийского философа и мистика, ведущего представителя учения Веданты. По Экхарту, за "Богом" стоит "Божество" ( Gotheit ), т. е. безличный и бескачественный Абсолют, представленный в трех лицах.

Независимо от конкретных особенностей философских и теологических воззрений разных школ и отдельных мыслителей средневековой Европы, все они рассматривали в качестве фундамента духовного прогресса человека систему морально-нравственных постулатов, т. е. христианских заповедей. Эти заповеди сводятся к следующим основным положениям [83 ]: 1) "Я есть Господь Бог твой" (т. е. Бог един); 2) не сотвори себе кумира; 3) не произноси имени Господа Бога твоего напрасно; 4) помни день субботний: шесть дней работай, посвятив седьмой — субботу — Господу Богу твоему; 5) чти отца и мать своих; 6) не убий; 7) не прелюбодействуй; 8) не укради; 9) не произноси ложного свидетельства на ближнего твоего; 10) не пожелай жены, дома, раба, рабыню и всего другого, что принадлежит ближнему твоему. О том, как эти заповеди соблюдались на практике в Западной Европе, знают многие: здесь и костры инквизиции, и крестоносцы, и разврат папского двора. Так или иначе, основная идея христианства выдерживалась постоянной, даже в разных его течениях. Это — идея греха и спасения человека. Если люди осознают, что грешны, и направят свои помыслы в сторону очищения души, поверят в великого Божественного спасителя — Иисуса Христа, который был послан Богом на землю и своей мученической смертью искупил грехи человеческие, они будут спасены [28 ].

Чрезвычайно важно отметить, что церковные обрядные формы, принятые в христианстве, еще не составляют сущность самого учения. Так, святой Серафим Саровский говорил [133: с. 51]: "Молитва, пост, бдение и всякие другие дела христианские, сколько ни хороши они сами по себе, однако не в делании только их состоит цель нашей христианской жизни, хотя они и служат необходимыми средствами для достижения ее. Истинная же цель жизни нашей христианской состоит в стяжании Духа Святого Божьего. Пост же, и бдение, и молитва, и милостыня... суть средства для стяжания Святого Духа Божьего.". "Стяжание", или приобретение Святого Духа, он далее сравнивает с наживанием денег и хранением их в банке. Казалось бы, сравнение довольно странное, но и Омраам Михаэль Айванхов, раскрывая многие тайные аспекты христианства с позиций эзотерических знаний Посвященных [3; 175 ], также сопоставляет результаты молитвенной и иной практики с накоплением богатств в "небесном банке", где ничто не пропадает бесследно, а все учитывается после смерти человека. Примечательно, что все эти воззрения полностью совпадают с аналогичны ми представлениями религий Востока (см. ниже). Особенно это видно на примере высказываний Блаженного Диадоха ( YII в.): "Предел, или верх совершенства веры, есть бесстрастное погружение ума в Бога" (55: с. 7 ]. Это "погружение ума в Бога" полностью созвучно теоретическим основаниям учений Востока: буддизма, индуизма, йоги и др. (см. ниже).

Однако, несмотря на сходство многих положений западной и восточной философской мысли и религиозных доктрин, только на Востоке идея психофизического совершенствования человека получила наиболее полное, всестороннее обоснование. Культура Запада в исходной основе базировалась на древнеримской, значительную роль придававшей развитию техники и научному знанию. Поэтому доминировала четкая система формально-логических, конструкций, где каждый объект был конечным и строго определенным, в отличие от восточных учений, где полисемантизм терминов — обычное явление в связи, прежде всего, с распространенной теорией макро- и микрокосма (см. ниже — раздел 3.5). Древность восточных цивилизаций и доминирование в их культурах установки на проблемах человека — все это привело в итоге к тому, что методики медитации были отшлифованы (плоть до мельчайших деталей самым тщательным образом. Что является самым главным — они были приведены в соответствие с разнообразными аспектами психологии, физиологии, биоэнергетики человека в связи с особенностями внешней природы и космическими ритмами. Таким образом, возникли стройные и целостные системы духовного и физического совершенствования человека. Практическая апробация этих теорий на протяжении более 5—6 тысяч лет невольно внушает уважение, и скептицизм рассеивается по мере дальнейшего знакомства с такими учениями [77 ].

1.3.2. Медитация в древнем Китае

И. А. Ефремов в известном романе "Таис Афинская" привел гипотезу, согласно которой небольшая уцелевшая часть населения Атлантиды двинулась на восток. Одна группа беженцев обосновалась в устье Нила, откуда пошли величественные культы египетских жрецов, основанные на необъяснимо высоких знаниях астрономии, математики, человеческой души. Другая группа направилась дальше и разделилась впоследствии на две ветви. Одна часть обосновалась в Индии, другая — в Китае. Так или иначе, возникновение истоков этих цивилизаций обычно относят к 3—4 тысячелетию до н. э., и здесь еще очень много неизвестных и малопонятных пока фактов. Среди таких необъяснимых пока аспектов — практическое использование порошковой металлургии (которая на Западе была успешно применена лишь в середине XX в.), чудеса архитектурных решений, космогонические теории, к которым наша наука пришла сравнительно недавно, и др. Так или иначе, именно в Индии и Китае мы находим наиболее сложные и отточенные методики медитативной практики. В древнем Китае они были связаны в основном с философско-религиозными учениями даосизма и буддизма.

Возникновение даосизма.связывают с именем легендарного древнего философа Лао-цзы, автором трактата "Дао-дэ цзин" ("Книга о дао и дэ"), относящегося к IV — III вв. до н.э.). Согласно легенде, мать вынашивала Лао-цзы несколько десятков лет и родила стариком, откуда и происходит один из переводов его имени — "Старый ребенок" (другой, очевидно более правильный, — "Старый философ", поскольку знак "цзи" означает еще "философ, духовный наставник, учитель"). Идя на запад, Лао-цзы оставил смотрителю пограничной заставы свое сочинение "Дао-дэ цзин" [28; 111; 152 ]. Есть основания предполагать, что истоки даосизма намного древнее. Так, например, одна из книг, использовавшаяся даосами — "И цзин" ("Книга перемен"), как предполагается [111], относится к 3 тысячелетию до н. э. Другой элемент даосских воззрений — теория первичных элементов (см. раздел 3.5) также свидетельствует о большей древности этого учения, чем датируется "Дао-дэ цзин".

Основа даосизма — концепция Дао, т. е. концепция всеобщего закона или пути Вселенной, по которому она развивается. Дао господ-ствуетЛезде и во всем, всегда и безгранично. В природе все, например тростник или гора, подчинено Дао. "Вот вещь, в хаосе возникающая; прежде неба и земли родившаяся! О Беззвучная! О лишенная формы! Одиноко стоит она и не изменяется. Повсюду действует и не имеет преград. Ее можно считать матерью Поднебесной. Я не знаю ее имени. Обозначая иероглифом, назову ее Дао...",— читаем в "Дао-дэ цзин" [58: с. 128]. Дао невидимо, его нельзя выразить словами, полностью познать и выразить в терминах логического аппарата. Невидимое и неслышимое, недоступное органам чувств, постоянное и неисчерпаемое, безымянное и бесформенное, оно дает начало и форму всему во Вселенной [28 ]. Так она характеризуется и в более позднем трактате последователя и преемника учения Лао-цзы — Чжуан-цзы [89 ]. Имматериальный характер Дао ведет к возможности его познания чисто интуитивным образом. В школах философов-даосов оно, видимо, обозначало и закон как природу вещей, а в синтетическом плане — и саму жизнь [111 ]. Л. С. Васильев [28 ] отмечает прямую близость понятия о

Дао к индо-арийской концепции о всеобщем Брахмане, безличном Абсолюте, эманация которого сотворила видимый мир.

У даосов были пять заповедей (у-цзе): не убивать, не пить вина, не лгать, не красть, не прелюбодействовать. Предписывалось совершение десяти добрых дел: почитание родителей, верность господину и наставнику, сострадание ко всем тварям, помощь страждущим даже во вред себе, освобождение на волю животных и птиц, возведение мостов, посадка деревьев, строительство жилищ и колодцев у дорог, наставление неразумных людей и проч. [145 ]. Без соблюдения этих моральных принципов не может быть духовного прогресса и высшая цель человека останется нереализованной.

Высшая цель человека, согласно представлениям даосов, состоит в том, чтобы познать Дао, следовать ему и слиться с ним. В этом — смысл, цель и, одновременно, счастье для людей. Нарушение принципов естественной жизни, отход от Дао приводит к болезням, дряхлости и преждевременному старению. Наоборот, простота и естественность жизни, следование Дао дают здоровье и долголетие. Основной закон для человека — принцип недеяния (у-вэй), т. е. ненарушение естественного хода процессов, вселенского порядка вещей, определяемого Дао. В эмпирическом мире Дао проявляется через свою эманацию — т. е. дэ. Дэ, в свою очередь, применительно к человеку обусловливает его "жизненную энергию" (ци). Дэ может быть также переведено как "сущность, смысл существования, природное качество", что, на наш взгляд, близко к индийскому понятию "дхарма" (см. ниже).

Анализируя даосские концепции, можно выделить триаду "Дао— дэ—ци", части которой связаны причинно-следственной зависимостью. Выделение такой триады имеет важное практическое следствие: контроль над ци, концентрирование в себе жизненной энергии (при наличии обратной связи в такой системе) ведет к изменению дэ, а усиление и улучшение дэ, в свою очередь, ведет к большей близости человека к Дао. Такая схема может позволить объяснить сущность даосской практики физического и духовного самосовершенствования.

Знание алхимии, употребление препаратов, изготовленных из лекарственных растений и природных минералов, дыхательная гимнастика и медитативные упражнения приводили к феноменальному долголетию: как утверждают легенды, возраст 800—1200 лет считался вполне приемлемым для даосских мудрецов (что согласуется также с долгожительством библейских старцев!), а некоторые из них, как утверждается, достигли даже физического бессмертия. Многие знания даосов были утеряны впоследствии, а сохранившиеся рекомендации практического характера в памятниках письменности зашифрованы в иносказательных формах, многочисленных сравнениях, намеках, в которых мог разобраться только узкий круг посвященных лиц. Мы же можем, как правило, воссоздать технику выполнения упражнений "даосской йоги" лишь в общих чертах.

Рекомендуемые различными даосскими школами пути спасения и достижения физического бессмертия были разнообразны. Так, один из них состоял в употреблении определенных растений, трав, грибов, минералов или специальных лекарств. Приверженцы "внешней алхимии" (вэйдань) в основе таких лекарств использовали золото или серебро, добываемое различными способами из свинца, киновари, ртути [145 ]. Это сближает даосов с сектой Расайана в древней Индии, которые в поисках подобных лекарств, дающих бессмертие, первыми практически использовали соли тяжелых металлов в медицинских целях [см. 10]. Даосы считали, что пилюли бессмертия тем эффективнее, чем более рафинировано, очищено, и концентрировано лекарство. Для усиления их действия также рекомендовались очищения, посты, уединение в горах или на островах. Согласно легендам [28 ], принятие пилюль бессмертия обычно сопровождалось сначала видимой смертью принявших их людей, которые затем приходили в себя и становились бессмертными.

Другое направление даосской практики, собственно и связанное с даосской йогой, называлось "внутренней алхимией" (нэйдань). Оно состояло в "выплавлении внутренней пилюли бессмертия" в самом теле человека за счет системы контроля внутренних энергетических потоков в организме. Здесь основой служили многочисленные упражнения дыхательной гимнастике и медитации, которые приводили к накоплению и особому распределению в теле человека жизненной энергии — ци. Эта практика в экзотерическом плане известна как система ци-гун (или цзо-гун) [56; 145].

Основу даосской йоги составляли дыхательные упражнения. Так, в трактате IY в. н. э. "Бао-пу-цзы" рекомендуется следующее упражнение: "Начинающий вдыхает через нос и, задержав воздух, считает до 120, затем выдыхает через рот. Вдох и выдох должны производиться беззвучно. Близ ноздрей следует держать гусиное перо, и когда умение достигает того уровня, что перо перестает дрожать, то первый этап искусства дыхания можно считать проведенным. На следующем этапе счет постепенно увеличивается, пока не достигнет тысячи, причем практикующий заметит, что он не стареет, а становится все моложе..." [111]. Дыхательные упражнения проводились в состоянии полного покоя, самоуглубления и созерцания. Даосы считали, что после появления на свет человеку следует дышать "эмбриональным дыхани ем", по замкнутому кругу. Проводя лот воздух через внутренние препятствия, "заставы" (гуань), доставляя его в определенные места, можно было в итоге выплавить пилюли бессмертия в самом организме. В случае болезни воздух доставлялся к больному органу, что в итоге приводило к выздоровлению [145]. Занимающемуся предписывалось собирать "эфир прежнего неба" (изначальную тонкоматсриальную субстанцию, существовавшую до возникновения Вселенной), или "изначальный воздух" и концентрировать его в себе [14]. Такая практика, как мы увидим ниже (см. также разделы 6.18 и 6.23), по сути сходна с теорией накопления праны индийскими йогами. Однако провести некоторые другие аналогии даосской и индийской йоги затруднительно. Это, например, относится к имматериальной "внутренней пилюле бессмертия", которая "выплавляется" в теле практикующего.

"Совершенствуясь, необходимо собирать прежнее небо, {тогда} много эссенции и воздуха проникнет в священную сокровенность. Соединены четыре формы в едином теле, в истинном огне пяти первоэлементов плавится золотая пилюля. Стихии инь и ян сливаются — тогда только это — Путь, девица и младенец вместе спят. Слева синий дракон, неподвластный людям, справа белый тигр — поистине он свиреп. Между ними оказался истинный бессмертный. Схватил их обеими руками, уложил их вместе. Дракон исчез, чувство возникло, тигр успокоился, два начала соединились — завязалась золотая пилюля..." [14: с. 214]. "...Достигший совершенства патриарх от прохода Вэйлюй поднялся к небу. Во вторую стражу пребывал в покос, действовал по своей воле. Сквозь двойную заставу Цзяцзи проник в сокро-венйую пустоту. Встретился истинный дух. {Он} осветил песчинки Ганга до самого дна. Сокровенную мысль — не ведают люди — искать в себе надо... Во Дворе Пяти светил осветил черный терем. Показалась {его} верхушка. Серебряная река течет вниз. Поистине сокровенно глиняный котел. Желтый двор, природа и судьба соединились..." [14: с. 203]. Эти отрывки, описывающие технику даосских упражнений, взяты из трактата XYI в. "Баоцзюань о Пу-Мине", в котором изложено вероучение буддийско-даосской секты Хуантяньдао ("Желтое небо"). Из них видно, как тщательно оберегались тайны практики от посторонних, а неискушенному западному читателю они вообще могут показаться каким-то мистическим бредом. Понять подобные цитаты можно только на основе глубоких знаний воззрений даосов о Космосе, соотношении макро- и микрокосма, первичных элементов, анатомических терминов. В системе даосских взглядов о внутреннем строении человека одни и те же органы зачастую имели по несколько названий, и наоборот, в зависимости от контекста одно и то же слово могло обозна чать разные анатомические структуры [145]. По мере раскрытия тайн индийской йоги (см. ниже) становится ясным, что в приведенных отрывках речь шла не столько о дыхательных упражнениях, как это обычно считается [напр., 28; 111; 145 ], сколько о сложных медитативных процедурах по выявлению внутренних энергетических потоков и волевому управлению их движением. Так, например, из того же трактата — "Баоцзюаньо Пу-Мине" — известно о существовании даосского упражнения "поменять Кань и Ли местами". Среди многих значений этих иероглифов можно найти, что Кань соответствует Луне, а Ли — Солнцу. Аналогичное упражнение есть и в индийской йоге (см. раздел 6.20).

Впоследствии даосизм претерпел разнообразные изменения, разделившись на ряд отдельных направлений и практик. Зачастую даосские воззрения соединялись с буддийскими традициями и включались в вероучения различных китайских, японских и других сект или религиозно-философских школ.

Другая великая религия мира, оказавшая огромное влияние на становление и развитие культур стран Востока, — буддизм. Он зародился в Индии в 6—5 вв. до н. э.; его основатель — Сиддхартха Гаутама (Будда). Из Индии он затем распространился в соседние регионы: Китай, Монголию, Тибет, Лаос, Камбоджу, Вьетнам, Японию и др. Основой буддизма считается учение о страдании ("четыре благородные истины") и восьмеричном пути избавления, спасения души и достижения Нирваны [28; 36; 47; 56; 110; 111; 123; 159 и др.]. Слово "Нирвана" является центральной философской категорией буддизма, означающей как состояние несвязанности личности с внешним миром, полный душевный покой и блаженство, так и область в Космосе, высший мир в космической беспредельности, попав куда, душа после смерти обретает вечное блаженство, не возрождается больше в других людях и, таким образом, не испытывает страданий в "колесе перерождений" (т. е. Сансаре).

"Четыре благородные истины" буддизма сводятся к следующим положениям, которые фактически рассматриваются как аксиомы [28; 111; 125; 159]:

1. Жизнь есть страдание.

2. Желания — причина страданий.

3. Страдания можно прекратить.

4. Существует способ прекращения страданий, приводящий к нирване.

Эгоцентрическая установка человеческого "Я" порождает жажду испытывать чувственный опыт, влечение к удовольствиям и стремление избежать неприятного. Это обусловливает зависимость людей от внешних объектов и, следовательно, ведет к непостоянству индивидуальных состояний сознания, причем обычный человек в миру не имеет никаких средств, чтобы противостоять такому непостоянству. Счастье (Сукха) лежит, таким образом, в границах Сансары (бесконечного круговорота существований, т. е. в цикле "рождение—смерть—новое рождение...") и, следовательно, невечно, поскольку оно подчиняется причинно-следственным зависимостям и легко переходит в страдание. Основой всего этого является Авидья (незнание, невежество). Возможность прекращения страдания — важнейшее гностическое положение буддизма, которое, пожалуй можно сравнить с открытием Божественной благодати в иудео-христианской культуре [125 ].

Страдание в буддизме носит всемирный характер, поэтому освобождение от страданий надо понимать как акт преодоления всего мира в целом, а не каких-то его отдельных сторон [79 ]. Важно отметить, что термин "Дуккха" иногда прямо переводят как "страдание", что не совсем правильно. Дуккха — следствие, важнейшая составная часть Сансары. Вместе с тем, понимаемая как "тягота, страдание", она содержит в себе важный онтологический аспект, объективный по своему характеру, а не субъективный, как, например, в христианстве [ПО; 125].

Путь, ведущий к прекращению страданий и нирване, подразумевает одновременное соблюдение следующих восьми условий, или ступеней [28; 111; 145; 159]:

1. правильные представления (т. е. принятие четырех истин);

2. правильные стремления (т. е. желание достигнуть нирваны);

3. воздержание от лжи;

4. воздержание от насилия по отношению к любым живым существам; ненанесение им зла в любой форме;

5. праведный образ жизни, состоящий в добывании средств к существованию честным способом;

6. правильные усилия, которые состоят в преодолении соблазнов и плохих качеств; создании благ, которых ранее не существовало, увеличении благ, которые уже имелись;

7. правильные мысли — не рассматривать тело, чувства и эмоции как "Я"; не считать предметы, с которыми связана жизнь, как свою вечную собственность; не отождествлять книжные истины с теми, которые реально познаны на собственном опыте; понимание преходяще-сти всего;

8. правильные сосредоточение и медитация, т. е. размышление о пагубности страстей, источником которых является тело, о страданиях, которые порождаются чувствами; о непостоянстве наших представлений и условий существования; выработка отрешенности от всего того, что привязывает человека к жизни, от привязанности к телу, уму и чувствам.

Правильное сосредоточение имеет, далее, четыре ступени [125; 159 ]. На первом этапе мы сосредоточиваем свой изначально чистый и невозмутимый ум на осмыслении и истолковании истин; на второй ступени отбрасываются излишнее умствование и беспокойство — вера в "четыре благородные истины" рассеивает все сомнения, и мы испытываем состояние радости и душевного спокойствия; на третьей ступе* ни мы освобождаемся от этой радости и от ощущения своей телесности; наконец, на четвертой ступени мы достигаем состояния полной невозмутимости, безразличия и отрешенности от всего окружающего, т. е. состояния нирваны. Достигший этого состояния называется архатом. Сам же процесс созерцания (дхьяна), согласно проведенному Р. Дэвидсом анализу "Сатипаттхана-сутры" [123], может быть также подразделен на четыре ступени:

· первая ступень — спокойное и свободное от всякой чувственности исследование предмета, выбранного для созерцания;

· вторая ступень — мысль остается сосредоточенной на предмете созерцания, но ум освобождается от рассуждений и исследования его;

· третья ступень — ум полностью освобождается от всех страстей, перестает быть индивидуальным умом;

· четвертая ступень— ум, вознесенный и очищенный, становится безразличным ко всем воздействиям, кик приятным, так и мучительным.

Исходные положения буддизма можно найти в текстах, например в палийском каноне — Винае-питаке, относящейся к собранию текстов Типитаке. Тексты эти, называемые суттами, рассказывают о жизни Будды и обычно содержат в себе описания его бесед с монахами, мирянами или, наоборот, противниками его учения. " ...Этот благой восьмеричный путь таков: правильные взгляды, правильные намерения, правильная речь, правильные действия, правильный образ жизни, правильные усилия, правильная память, правильное сосредоточение. Это и есть, обхикшу (бхикшу — букв."нищий", буддийский монах, странствующий отшельник — Ю. К.), средний путь, постигнутый во время просветления татхагатой (татхагата — эпитет Будды, от слова "татхата" как состояния наивысшего просветления— Ю. К.), путь, способствующий пониманию, ведущий к умиротворению, к высшему знанию, к просветлению, к нирване. А вот, бхикшу, благая истина о том, что существует страдание. Рождение — страдание, старость — страдание, смерть — страдание, соединение с тем, что неприятно, — страдание, разъединение с тем, что приятно,— страдание, когда нет возможности достичь желаемого — это тоже страдание. А вот, бхикшу, благая истина о том, что страдание имеет причину. Это жажда (неосознанная устремленность к чувственным объектам и самой жизни — Ю. К.), ведущая к перерождениям, связанная с наслаждением и страстью, находящая удовольствие то в одном, то в другом. Жажда бывает трех видов: жажда чувственных удовольствий, жажда перерождений и жажда существования. А вот, бхикшу, благая истина о том, что страдание может быть уничтожено Это уничтожение жажды и полное уничтожение страсти, отказ от них, отречение от них, освобождение от них, отвращение от них." [158]. Многочисленные повторы в текстах буддийских сутр имели, несомненно, дидактическое значение: повторяясь, они создавали у слушающих и читающих ощущение незыблемости, вечности истин буддийской религии, особенно важных на фоне сменяющихся событий сюжетной канвы повествования сутт.

Даосский принцип недеяния (у-вэй) был довольно быстро принят сторонниками буддизма, однако смысл его существенно изменился: вместо ненарушения природного порядка вещей "недеяние" подразумевалось как синоним "ничего-не-делания". Поэтому праздный образ жизни, многочасовые созерцания над статуями Будды, медитация над смыслом и конкретным применением четырех истин и восьмеричного пути — все это характеризует внешнюю сторону буддийского познания истины. Все это не раз служило основанием для критики со стороны различных философских школ [напр., 71 ].

Так или иначе, в буддизме был распространен обет "три прибежища, пять запретов" (саньгуй у-цзе), т. е. Будда, его учение (Дхарма) и буддийская община (Сангха) и пять заповедей, такие же, как и запреты даосов (см. выше). Считалось, что это не только основные части буддийской доктрины, обладающие признаком самодостаточности, но обращение к ним также позволяет защищаться монахам от искушающих их злых духов, оборотней и всякой другой "нечисти". Молитва "трем драгоценностям" при этом рассматривалась как самая сильная охранительная формула [48 ].

По характеру созерцательной практики выделяются экзотерический и эзотерический буддизм [56; 111]. Экзотерический буддизм, распространенный среди мирян и части монахов, предписывал соблюдение морально-нравственных предписаний, размышление о "четырех благородных истинах" и восьмеричном пути, чтение молитв и сутт. П ри этом в суттах можно было найти не только рассказы о жизни Будды и его проповеди, но и хорошие формулы, помогающие продвинуться на пути познания мира. Так, например, в Дигханикае ("Собрании больших поучений") [50:85] можно найти такие строки: "И так, сосредоточенной мыслью — чистой, ясной, незапятнанной, лишенной нечистоты, гибкой, готовой к действию, стойкой, непоколебимой, — он направляет и обращает мысль к сотворению тела, состоящего из разума. Из этого {своего тела} он творит другое тело, имеющее форму, состоящее из разума, наделенное всеми большими частями; не знающее ущерба в жизненных способностях."? В той же "Саманняпхала-сутте" приводятся разного рода другие сведения: о плодах отшельничества, о видах очищения организма от физических и нравственных нечистот, даже о сверхъестественных способностях Будды или буддийских монахов. Так, например, можно найти такие строки: " Так с сосредоточенной мыслью — чистой, ясной, незапятнанной...— он направляет и обращает мысли к различным видам сверхъестественных способностей. Он осуществляет различные виды сверхъестественных способностей: будучи одним, становится многочисленным, будучи многочисленным, становится одним, становится видимым для глаз, скрытым от глаз, беспрепятственно проходит сквозь стену, через гору, словно через воздух, опускается в землю и поднимается из нее, словно из воды, не погружаясь, идет по воде, точно по земле, сидя со скрещенными ногами, возносится на небо, словно крылатая птице, касается рукой и охватывает солнце и луну..." [50:87] или "Так с сосредоточенной мыслью... он направляет и обращает мысль к знанию, основанному на воспоминании о местах, где он побывал в прежних существованиях, — а именно: в одном рождении, в двух рождениях, в трех рождениях, в четырех рождениях..." [50:93 ]. Также упоминаются такие свойства, как способность обрести чудесный слух, "выходящий за пределы человеческого", божественное знание и т. д. Рассуждая о плодах отшельничества, в качестве убеждения используются описания радостных душевных состояний, например: "...монах обливает, заливает, переполняет, пропитывает это тело счастьем, свободным от радости [чувственных утех — Ю. К ] , и не остается во всем теле ничего, что не было бы пропитано счастьем, свободным от радости... Он сидит, пропитав это тело чистым, совершенным разумом, и не остается во всем теле ничего, что не было бы пропитано чистым, совершенным разумом.".

Если приобретение сверхъестественных способностей считалось по силам только монахам, то применительно к мирянам, следующим наставлениям Будды, говорилось о 18 достоинствах: "Все те, ...кто поистине следует чистым обетам обретают восемнадцать достоинств. Они таковы: поведение их совершенно чисто; их делание весьма полно; они надежно защищены от телесных и словесных {проступков}; поведение их ума вполне чисто; их страхи успокаиваются; оглядка на самость в них пропадает; у них не случается злобных вспышек; они постоянны в доброте; у них правильный взгляд на пищу; они внушают всем живым существам уважение; они знают меру в еде; преданы бодрствованию; не имеют пристанища; живут там,, где им нравится; отвращаются от греха; склонны к уединению и никогда не беспечны." [32: с. 3201 , .

Буддийские традиции в течение долгого времепм своего существования выработали большое количество разного рода моральных норм— заповедей. В сангхе (буддийской общине) их число достигало 250 [28 ]. Однако оговорены были не только этические нормы: строго регламентированы были число глотков воды и приемов пищи соответственно занимаемому рангу в духовной иерархии. При этом высшие духовные лица должны были обходиться меньшим количеством еды и питья, нежели низшие (в отличие, например, от многих европейских христианских традиций). По мере развития буддизм буквально обрастал все новыми и новыми элементами обрядов, детали которых регламентировались самым тщательным образом. Это проявилось, в частности, и в культе святых: число будд и количество связанных с ними обрядов постоянно увеличивалось, что создает впечатление неуклюжести, громоздкости и противоречит принципам простоты религий на ранних этапах их развития.

Медитативные традиции эзотерического буддизма, предназначенные для духовной элиты, начинают раскрываться лишь в последнее время. Имеющиеся данные позволяют сделать вывод, что методика медитации имела здесь значительно больше сложных элементов и прямо связана с другими эзотерическими традициями Востока. Широкое распространение, например, имела концентрация на цветных кругах (желтого, белого, красного, синего и черного цвета), диаметром около 25 см. Другие виды практики - медитация над отражением Луны на поверхности воды, а также — представление себя размером с насекомое. После того, как удастся добиться ощущения окружающего мира с точки зрения мелкого насекомого, следует в процессе медитации представить себя великаном величиной с гору. Считалось, что благодаря такой практике достигается космическое расширение сознания [111].

Исходно буддизм представлял собой скорее философскую школу, нежели был религией [28; 111; 159 ]. Характерная особенность раннего буддизма — отрицание активной роли богов и выдвижение на первый план моральных ценностей, беспрерывно вырабатываемых личностью в целях самосовершенствования и достижения нирваны [111]. Расцвет раннего буддизма относят к III в. до н. э., когда индийским царем Ашокой он был принят в качестве государственной религии. По мере дальнейшего распространения учение разделилось на два основных направления — Махаяну ("Большую колесницу") и Хинаяну ("Малую колесницу"), причем последняя ветвь имеет второе название — Тхеравада. Согласно учению Махаяны основная роль в спасении людей уделялась святому — бодхисаттве — поскольку основная масса народа неспособна своими усилиями достичь нирваны. Между миром страдания и нирваной промежуточное положение занимает рай, где обитают души людей, достигших спасения, но еще не попавших в нирвану. Благодаря поклонению буддам и особенно личным контактам с бодхисаттвой возможно мгновенное озарение и спасение. Эта крупная ветвь буддизма распространилась в Китае, Тибете, Монголии и дала затем много других направлений. Учение Хинаяны, закрепившееся в основном в южной части Индии и на Цейлоне, исходит из концепции постепенного прозрения человека, которое достигается в основном благодаря личным усилиям верующего. Отшельник-индивидуалист — вот основная фигура в Хинаяне, которая осталась наиболее близкой первоначальному буддизму.

Не только религиозные, но и философские аспекты учения Будды претерпели развитие и дифференциацию: возникали отдельные течения и школы. Так, на основе сугубо философской части буддизма выделились школы мадхьямика, йогачара, саурантика и вайбхашика [ 159 ]. Однако в средние века в Индии буддизм был вытеснен с большей части территории индуизмом, а сам Будда был включен в пантеон индуизма как одно из воплощений Вишну. Поэтому именно с Китаем в значительной степени было связано дальнейшее развитие буддизма. Помимо разных других ответвлений, там сформировалось поистине огромное количество разных сект и школ, часто совмещавших в себе наряду с концепциями буддизма даосские воззрения и частично еще более древние местные верования. Культурная традиция средневекового Китая формировалась на фоне таких учений, как, например, Цзюаньдао ("Путь Вечности"), Пусадао ("Путь Бодхисаттв"), Цинц-зинфа ("Закон Чистоты"), Юаньцзюефа ("Закон Просветления") и ДР. [145].

Несмотря на идейные расхождения сторонников различных школ и направлений буддизма и даосизма, можно выделить два существенных аспекта: сходство морально-нравственных заповедей и широкое использование медитации для постижения Истины, просветления и реализации религиозных целей спасения.

Этот синтез буддизма с даосизмом отразился не только на деятельности сектантов или, наоборот, политической деятельности крестьян в борьбе с феодальными порядками (например, в восстании тайпинов) [111]. Такой синтез проявлялся и в теории искусства, в высказываниях учителей живописи, подаии, литературной прозы. Особенно подверженной духу религиозно-философского созерцания, царившему в культуре средневекового Китая, оказалась поэзия [47; 87; 88 ]. Такой вывод дает изучение древней и средневековой китайской лирики. При этом поэты и живописцы занимали как бы промежуточное положение между религи-озжьфилософскнми наставниками и мирянами в огромной Поднебесной империи.

"Поднимаясь в горы, поэт поднимался над миром, над мирской суетой. Созерцая открывшиеся взору извивы рек, открывал свое сердце ритмам Вселенной, воды которой "подобны Дао"; оставшись наедине с одиноким деревом, сливался с ним мыслью. Поэт не чувствовал себя отделенным от окружающего мира непереходимой гранью: и сиротливое, на глазах меняющее свои очертания облако, гряда тяжелых, кажущихся такими незыблемыми гор, и он сам — слабое, недолговечное существо — равно виделись ему капельками вечно волнующегося, изменчивого океана бытия. Они были его частями; ...поэт не оставался сторонним наблюдателем: прикоснувшись к истоку всех вещей, он видел их как бы изнутри; ощутив себя частицей целого, он мог разговаривать со всей природой на равных. "Я вместе со стихиями Инь и Ян в их потоке, созвучный первозданности изначального эфира" ...Он становился подобен тому "совершенному мужу", который, по словам Чжуанцзы, "мог царить в облачном эфире и, оседлав солнце и луну, лететь за четыре моря".

Само созерцание движущихся вод, волнистой поверхности гор в чем-то было аналогично действию музыки, танца, ритму повторяющегося заклинания — мантры; оно вырывало человека из-под власти реальности, погружало в состояние транса. Пусть нам сейчас трудно представить себе это, но в китайском средневековье восприятие мира в какой-то степени было медитативным — в том смысле, что оно постоянно существовало рядом с созерцательными упражнениями и формировалось под их влиянием. Потому-то описание волшебного полета над Поднебесной, куда-нибудь далеко-далеко, к священным горам, нередкое в поэзии древности и раннего средневековья, не было просто художественным приемом для того, чтобы воспеть красоту мира, — для поэта подобный полет подчас являлся такой же реальностью, как и восхождение в мир духов для прорицателя... Искусство это строилось совершенно на иных началах и видело мир иным.

В открывавшихся взгляду картинах природы средневековому китайцу виделись сложные знаки и символы, исполненные глубокого смысла. Там, где воображение угадывало нечто вроде очертаний змееподобного существа—дракона, который отождествлялся с идеей полета в бескрайних просторах, обосноваться считалось благоприятней всего. Вообще же место, относительно возвышавшееся над соседними, сулило приближение к току силы Ян, восходившему к небу, и соответственно — здоровье и счастье. В месте же низменном скорее всего должны были подстерегать беды... Китайцу казалось, что все возвышенное охвачено гигантским потоком живительного эфира, несущегося над миром. Даже через могилу в горах этот поток мог влиться в тело клана, продолжающегося в длинной череде поколений. Неважно, что человек уже отошел в тень смерти, — незримыми узами он оставался неразрывно связан со всеми своими потомками... Поднимаясь в горы, китаец чувствовал прилив творческого вдохновения, испытывал чувство духовного очищения, слияния собственной личности с вечным мирозданием...

Думы о бренности всего земного будили в китайском поэте стремление отрешиться от мирской суеты, приобщиться к вечному, особенно если он исповедовал учение Будды, и опять-таки уйти в горы, к чистой воде, где сам он обретет чистоту, покой, избавление or страстей. Образ отшельника, оставшегося "один на один" с "Великой Глыбой" мироздания.,, не просто дань "моде", привычный литературный персонаж." [88: с 6—11 ]. Эти слова И. С. Лисевича настолько точно отражают влияние буддизма и даосизма на литературные традиции Китая, что мы привели их полностью. Однако в дальнейшем формировании этих традиций большую роль сыграл также дзэн-буддизм.

1.3.3. Медитация в чань(дзэн)-буддизме

Чань-буддизм за долгую историю своего существования оказал огромное влияние на развитие китайской, японской и всей дальневосточной культуры. Исходно это течение возникло в форме эзотерической секты. Буддизм Махаяны разделился со временем на две большие ветви: возникли философские системы мадхьямика ( II в.), основанная Нагарджуной, и йогачара (Виджнянавада), основанная братьями Асангой и Васубандху ( IY — Y вв.). Йогачары развили концепцию исключительной значимости чистого сознания (виджняны), отвлеченного от всякого "мирского" содержания. Главная цель йога чаров — пребывание в состоянии просветления (бодхи), что достигается практикой йоги. Возникновение школы йогачаров послужило одной из предпосылок к выделению нового направления, известного как чань-буддизм. Слово "чань" (синонимом которого является санскритское "дхьяна" или в японском варианте — "дзэн") означает "созерцание, самопогружение". Основная роль в становлении чань-буддизма как самостоятельного течения, его развитии и дальнейшем распространении принадлежит индийскому проповеднику Бодхидхарме ( YI в.). В основном тексте школы виджнянавада — "Ланкаватара-сутре", текст которой он завещал своему преемнику Хуэйкэ, указывается, что существует как постепенное, так и внезапное просветление. Первый путь подразумевает очищение загрязненного сознания, а второй имеет в виду неожиданный переворот в его глубинах, при котором сознание уподобляется зеркалу, способному отражать любые формы и образы внешнего мира [47].

Именно на внезапном озарении в результате интуитивного толчка акцентирует все основное внимание чань-буддизм, объявляя обрядность, храмы и культ святых канонического буддизма пустой тратой времени [28; 47; 111].

В YII в., после смерти пятого патриарха секты чань, она распалась на две ветви — северную и южную. Звание шестого патриарха оспаривали двое — Шэнь-сю и Хуэй-нэн. Первый претендент был сторонником традиционной точки зрения, согласно которой просветление — закономерный результат длительных усилий и напряженных раздумий в процессе медитации. Хуэй-нэн настаивал на интуитивном внезапном толчке. Вскоре северная ветвь, более близкая к канонической форме буддизма, пришла в упадок, а идеи Хуэй-нэна стали основой последующего развития школы чань [28 ]. Впоследствии Хуэй-нэн изложил свои взгляды в знаменитой "Алмазной сутре", которая цитировалась в течение нескольких веков и породила многочисленные комментарии и исследования. Именно Хуэй-нэну принадлежит знаменитый афоризм [56 ]:

"Тело — подставка светлого зеркала. Светлое зеркало изначально чисто..."

Одно из основных положений чань-буддизма состоит в том, что Истина и Будда всегда с нами, они — вокруг нас, и надо только уметь их найти, увидеть, узнать и понять. Истина и Будда всегда вокруг — в пении птиц, в шелесте листвы, в красоте горных хребтов, в умиротворенной тиши озера. Кто не понимает этого, того не спасут ни статуи, ни храмы, ни рай, ни небо, и он не сможет найти настоящего покоя ни сегодня, ни завтра, ни в отдаленном будущем. Эти положения иллюст рируют стихи Кайсэна — настоятеля одного из японских монастырей в XYI в. [56 ]:

"Нет нужды удаляться в уединение гор и вод, чтобы предаться покойному самосозерцанию.

Если дух-разум умиротворен, даже пламя покажется прохладным и освежающим."

Истина состоит в озарении. Оно возникает внезапно, как внутренний интуитивный толчок, и его нельзя выразить или передать словами. Для того чтобы испытать озарение, надо быть готовым. Но и будучи подготовленным, человек не гарантирован, что он испытает его. Необходимо терпеливо ждать своего часа; после мучительных размышлений в стремлении постичь непостижимое его вдруг осенит Нечто, посетит мгновенное озарение, и он сразу постигнет Истину [28 ]. Таким образом, в чань-буддизме доминировал иррациональный подход, с позиций западного логического мышления. Однако на самом деле речь идет о попытке продвинуть границы мышления человека дальше тех, которые обусловлены одним лишь формально-логическим уровнем, а также — выйти за пределы чувственного эмпирического опыта. Так или иначе, но основной акцент на интуитивном прозрении, на внезапности наступленияозарения и обусловил в итоге то обстоятельство, что система практики в дзэн-буддизме заметно отличается от таковой в классической йоге (см. ниже).

Согласно чань-буддизму, понимание "четырех благородных истин" и практика буддийского восьмеричного пути, правильное восприятие мира ведут к сосредоточению; созерцание состоит в экстатической погруженности в свои мысли ("дин", или санскритское "самадхи"). Этот этап, правильное его применение позволяет избежать круговорота бесконечных перерождений (т.е. сансары). Следующий этап духовного развития заключается в "высшей мудрости" (хуэй), которая состоит в постижении своей изначальной природы, освобождении от власти вещей, восстановлении гармонии внутреннего и внешнего. "Высшая мудрость" достигается интуицией и духовным прозрением. Вместе с ними приходит и понимание, "высшее знание" (мин), т. е. достижение состояния, когда сознание подобно зеркалу отражает все явления и вещи окружающего мира, не реагируя на них и беспристрастно по отношению к ним, находясь как бы в себе самом. Это приводит к пониманию внутренней сущности явлений. Такое состояние усиливается, затем наступает состояние "проникновения" (тун) —беспрепятственной духовной свободы и раскрепощенности, когда всякие сомнения исчезают, возникает постоянность. Следующий этап — ци ("спасение") — состоит в том, что сознание обретает способность к великому состраданию, направленному на спасение тысяч живых существ от страданий. Однако затем, на дальнейшей стадии, человек осознает, что как страдание, так и сострадание — ложь, пустая иллюзия. "Отказ, отречение" (шэ) — последняя стадия; она состоит в достижении состояния невозмутимости и беспричастности ко всему происходящему в мире [47 ].

Как в буддизме виджнянавада, так и в чань-буддизме одно из основных положений занимала концепция Майи — иллюзорности внешнего мира и всего, что с ним связано, т. е. в духе солипсизма. Поэтому, анализируя все рациональные положения школы чань, необходимо принимать во внимание и эту важную особенность.

Медитативная практика чань-буддизма содержит множество специальных методик перестройки интеллектуальной, духовной, а также телесной структуры человека: темы для размышления над внешне аналогичными ситуациями, диалоги с наставником, стимулирующие действия, сходные с шокотерапией, и др. Широко практиковались неожиданные воздействия яа учеников — резкие окрики, внезапные удары или толчки. Считалось, что все это стимулирует внезапные озарения. Особенно оправданным такой подход был в тех случаях, когда некоторые ученики во время медитации в зале (зен-до) засыпали: старшие ученики быстро приводили их в себя, кинув тяжелую туфлю или ударом кулака [1; 28; 47; 56 ]. Для стимуляции напряженной работы мозга, развития умственного поиска широко использовалась практика загадок (гунъань, яп.—коан). Она подразумевала медитацию над специальными формулами или двустишиями, например: "Удар двумя руками — хлопок, а что такое хлопок одной ладонью?". Упражняющемуся необходимо было найти внутренний смысл, глубокую идею, сокрытую в таких загадках. Готовясь к посвящению в мастера , приверженец чань должен был уметь быстро раскрывать сложные логические хитросплетения [28 ].

Другая часть подготовки — интуитивные диалоги ученика с Мастером, известные как "вэньта" (яп."мондо"). Считается, что в таких диалогах с Учителем цзэн огромный массив информации может быть быстро передан ученику за секунду или даже десятые доли секунды. Символическим прообразом такого диалога служит один эпизод из жизни Будды. Когда Будда однажды молча показал ученикам цветок, никто не понял его, и лишь Маха-Кашьяпа ответил улыбкой: он понял, что Будда хотел показать своим жестом передачу учения от "сердца к сердцу". [56; 145 ]. Поэтому в чань-буддизме Мастер и ученик сначала должны как бы настроиться с помощью взаимных сигналов (например, кратких реплик) на определенную волну, а затем, задав тон и код беседы, они начинали диалог. Цель мондо — вызвать в сознании настроенного на волну Мастера ученика резонанс, такие ассоциации, которые вызовут у начинающего просветление или подготовят его к озарению [28 ].

С этой практикой близко связана и система физического воспитания монахов в монастырях дзэн-буддийского профиля, а именно — то, что в более примитивном варианте у нас известно под названием у-шу, кунг-фу, каратэ и т. п. Согласно одному преданию, основатель дзэн-буддизма Бодхидхарма однажды обнаружил, что из-за длительного пребывания в статичной позе и вообще вследствие малоподвижного образа жизни здоровье монахов пришло в упадок, что затрудняло успешное продвижение по пути духовного совершенствования. Кроме того, длительное нахождение в состоянии транса противоречило идее спонтанного внезапного просветления. Поэтому Бодхидхарма ввел в обязательный курс практических занятий монахов активно-динамические формы психофизической подготовки, которые дополняли традиционные буддийские методы психотренинга. Так, возник знаменитый Шаолиньский монастырь (Шаолиньсы, или яп.—Сёриндзи). Согласно другой версии» эта школа боевых искусств существовала еще до Бодхидхармы, и он лишь существенно усовершенствовал систему динамической буддийской йоги [1 ]. Так или иначе, именно с дзэн-буддизмом наиболее успешно сочетаются все школы рукопашного боя: мгновенность, острота реакции, умение в считанные доли секунды сконцентрировать огромную энергию — все это действительно дополняет и совершенствует, в умственно-психическом плане идею внезапного просветления сознания. Поэтому, когда в XII — XIII вв. дзэн-буддизм проник вШпонню, он не только закрепился там в отдельных монастырях, но был также воспринят школами рукопашного боя, которые возникли в среде мятежных японских крестьян, боровшихся с-засильем местных феодалов-самураев, и которые, собственно, и считаются источниками искусства каратэ.

Японский вариант дзэн-буддизма ассимилировал идеи как северной, так и южной ветви ранней школы и в известной мере сохранил культ Будды, в отличие от китайского чань-буддизма [28 ].

Во всех разновидностях дзэн-буддизма процесс медитации осуществляется в специальных сидячих позах (за-дзэн). При этом позвоночник должен быть выпрямленным и находиться на одной линии с головой. Одна из школ дзэн-буддизма, известная под названием "сото", использует следующий способ медитации. Медитирующий садится лицом к стене и стремится забыть всякие собственные переживания, отделиться от самого себя (шикантаза). Сначала практикующий сосре доточивается на мышечной релаксации, затем — на ритмике дыхания, не вмешиваясь в естественный ритм, а только наблюдая за ним. Постепенно ученик переносит все внимание на свою умственную деятельность, стараясь встать в позицию постороннего наблюдателя и не влиять логикой или эмоциями на свои мысли. По ходу времени его умственная деятельность теряет логическую последовательность и ассоциативность. После систематических тренировок достигается способность вызвать состояние, при котором сознание практикующего освобождено от посторонних мыслей. При этом ощущается приятное внутреннее спокойствие л уверенность. Опираясь на .это состояние, практикующий может осуществлять сознательный психический процесс с большей глубиной концентрации на реальных или абстрактных объектах [111]. Как мы увидим ори дальнейшем изложении, описанный метод аналогичен .способу медитации, который используется в Интегральной йоге Ауробиндо Гхоша.

Влияние дзэн-буддизма на культуру Китая, Японии и других стран, где он полупил распространение, было огромным: деятели литературы, живописи и даже архитектуры в той или иной степени отразили духовный настрой того времени. Особенно идея внезапного просветления была близка поэтам, стимулируя их творческое вдохновение. Так, например, известно, что настоятель монастыря Шэн-шань в Лояне — Нингун, — наставляя одного из поэтов, преподнес ему в дар восемь иероглифов, которые должны были просветить и наставить поэта:

· гуань — взгляд, созерцание; цзюэ — чувство, восприятие;

· дин — сосредоточение, самадхи (экстаз, озарение);

· хуэй — высшая мудрость;

· мин — понимание, высшее знание;

· тун — проникновение, постоянство;

· ци — спасение;

· шэ — отказ, самоотречение.

Эти иероглифы близки к понятию буддизма о восьмеричном пути и призваны способствовать прогрессу в понимании и практике так называемых шести парамит (достоинств, качеств). Они сводятся к следующим: чистота, нравственность; терпеливость, стойкость; старательность, продвижение; созерцание, сосредоточение; высшая мудрость, знание; милосердие [47 ]. Последовательность этих иероглифов соответствовала ступеням духовного роста в дзэн-буддийской системе; они уже упоминались выше.

В средневековом Китае, начиная, по крайней мере, с Тао Юань-мина (365—427 гг.), возник даже своеобразный культ, институт поэтов-отшельников, придерживавшихся принципов буддизма, включая школу чань в частности. Один из наиболее крупных поэтов Китая танской эпохи — Ван Вэй (701—761 гг.) — находился под сильным влиянием чань-буддизма. Так, в стихотворении "Надпись на стеле чаньскому наставнику Хуэйнэну " мы можем найти такие строки [47; 152]:

"Когда нет бытия, от которого можно отказаться,
Это значит достичь источника бытия.
Когда нет Пустоты,
Где можно что-то разместить,
Это значит познать основу Пустоты.
Уйти от мирских желаний и не суетиться...
Достигнешь самадхи,
И никакая мысль не сможет войти {в сознание).
Высшая буддийская мудрость ни на что не опирается,
Великое тело {Будды} пребывает во всех десяти направлениях,
Чувства Будды существуют вне трех миров.
Семена пыли мирской неуничтожимы, {в людях}
Нет облика, нет и Пустоты.
В осуществлении желаний нет завершения,
Как раз находясь в мире и превратишься в мудреца."

1.3.4. Медитация в тантризме

Тантризм (букв. "тайная доктрина") —одно из религиозно-философских течений, которое совмещает в себе принципы ведийской йоги (см. ниже) с положениями буддизма. Как самостоятельное учение он оформился в Y в. благодаря основателю — мудрецу Асанге из секты йогачаров. Учение было запечатлено в текстах — тантрах, — содержавших наряду с философскими и космогоническими воззрениями практические указания к тайным действиям, цель которых — слияние человеческого "Я" со вселенским Единством и великой Пустотой [56 ]. Однако истоки тантризма восходят еще к древним культам плодородия и соответствующим обрядам, т. е. к древнейшим верованиям индо-ти-бетских племен [28; 40 ]. К YII — YIII вв. учение размежевалось на два направления: тантризм Левой руки и тантризм Правой руки. Первое, известное также под названием "Ваджраяна" ("Алмазная колесница"), укоренилось в Тибете и Индии. Его другие названия — "Мант раяна", "Тантраяна" — характеризуют это учение как одну из "колесниц" северного буддизма (ламаизма) [122 ]. Отличительная черта тан-тризма Левой руки — известные сексуальные орган, основанные на культах женских божеств [28; 56]. Более умеренный и проповедующий культ мужских божеств тантризм Правой руки получил распространение в Китае и Японии [56 ].

Рис. 1. Мандала — модель мира

Одна из наиболее известных черт тантризма — так называемое правило "пяти М", которое сводится к следующему. Пять аспектов в быту были запрещены: алкоголь; мясо; поджаренная фасоль и другие возбуждающие средства (например, специи-приправы); рыба и половые сношения. Все они начинались с буквы "М", и потому правило называется "правилом пяти М" [120]. Нарушение одного принципа для "компенсации греха" требовало применить и какое-либо из остальных, а затем оба отбросить, отказаться от них. Например, если человек съел мяса, рекомендовалось совершить половое сношение или выпить вина, — тогда равновесие качеств человека сохранится.

Рис. 2. Монограмма формулы "Намчувангдан"

Если верующий буддист почитает Будду и бодхисаттв, придерживаясь обычных обрядов, и читает сутры Махаяны или книги палийского канона Хинаяны, то последователь тантризма, говоря упрощенно, ме дитирует над МАНДАЛАМИ (магическими кругами, схематично изображающими Вселенную), читает особые заклинания (МАНТ-РЫ), совершает многочисленные тайные обряды-действия, которые понятны лишь очень узкому кругу посвященных, и поклоняется наиболее таинственным божествам буддийского или индуистского пантеона [56]. При этом тантрическая форма молений и поклонений Божеству была строже, чем, например, ведическая. Ежедневный ритуал, в частности, включал обязательные пуджи ("очищения, священные действия"): очищение 5 элементов, находящихся выше линии пупка, — сердца, горла, нёба, переносья и головы. Молящийся обводил себя кругом, наносимым водой на пол или землю, затем водил правой рукой вокруг головы, щелкая пальцами, — это считалось символическим сжиганием плоти, регулировал дыхание по правилам йоги, клал ладони на колени и погружался в состояние внутреннего сосредоточия, стараясь представить себе "растение познания", корнем которого считается дхарма (общественный долг, свод обязанностей, правил поведения), стволом — знания, а лепестками — добродетели. Затем необходимо было сконцентрировать дух в Сушумне (энергетическом канале, на физическом плане соответствующем спинномозговому), соединить руки на груди и "слить свое дыхание с Богом", призванным в тело молящегося этими действиями [40 ].

Из всех эзотерических школ древнего Востока тантризм — одна из самых неразгаданных, так что воссоздать основные черты его можно пока только в общих чертах, суммируя и сопоставляя отдельные отрывочные сведения [122].

Юдин из основных тезисов тантризма — признание каждой части триады (мысль — слово — действие) нераздельными гранями всеобъемлющего единства Вселенной [40; 56; 138—140 ]. Путями к постижению Единого и к слиянию с Великой Пустотой было чтение тантр и размышление на темы тантр, произнесение мантр и воспроизведение магических жестов (т. е. "мудр", или символов). Все основные положения в тантризме подчинены идее теснейшей связи макро- и микрокосма, которая была унаследована еще от традиций ведийской йоги. Отсюда, как полагают, также происходят приемы магии, гипноза, врачевания и укрепления духовных и физических сил [56 ]. Согласно представлениям ряда тибетских наставников, стремящиеся достичь просветления и нирваны в течение одной человеческой жизни должны изучать Мантраяну, особенно Учение Бодхисаттв [122 ].

Согласно представлениям тантризма, звучание мантр вызывает в теле вибрационные колебания, обуславливающие те или иные состояния духа-разума, сознания. Истинное значение каждой мантры познается в процессе медитации над ними, причем включенные в состав заклинания магические "звуки-семена (биджа-мантры) прорастают", вызывая особенно сильный эффект. Тем самым устанавливается тесное единство мысли и слова, и, сопровождаемые определенными жестами, они становятся едиными и с действием. При этом биджа-мантра, как воплощение "изначальных звуков", может заменить всю длинную молитвенную формулу, отдельное слово или объект медитации. Так, в картине мира — мандале (см. рис. 1) — присутствуют пять изначальных звуков, соответствующих четырем сторонам света и центру: А, У, Э, О, И. Они отражают процессы вселенской вибрации, ритмы космических процессов [56; 106]. В Тибете наиболее распространены две мантры буддийского тантризма. Первая из них — "ОМ-МАНИ-ПАД-МЕ-ХУМ" ("О! Сокровище в Лотосе"!), и методика работы с ней описана в разделе 6.2. Вторая формула — Намчувангдан ("обладающая десятью силами") — представляет собой мистическую монограмму, имеющую свойства талисмана и составленную из 7 слогов и 3 символических знаков. Она приводятся в стилизованном виде на рис. 2, где 7 слогов по вертикали монограммы имеют следующий вид: ХА, КША, МА, ЛА, ВА, РА, ЙА. Символы вверху — пламень мудрости (изображается зеленым цветом), диск Солнца (серебристо-белый) и Луна (красная в цветном изображении). Цвета звуковых символов соответственно: голубой, зеленый, многоцветный (красный+голубой+бе-лый+желтый+зеленый), золотисто-желтый, белый, красный, черный. Вся монограмма обычно изображается на фоне небесно-голубого пронизанного золотыми лучами фигового листа [164].

В практике тантризма, как и в других учениях, большое внимание уделяется сверхъестественным способностям, называемым "сиддхи", а человек, их достигший, почитается даже многими из числа тех, кто занимается йогической практикой. В "Сутре Великого будды Вайрочаны" — памятнике тантристской литературы — говорится: "В этом теле кроется чудесная способность всепроникновения, радостных странствий в Великой Пустоте, кроются таинственные возможности, которые нужно выявить. Желая обрести сиддхи в этом рождении, действуй в соответствии со своей изначальной природой, непрестанно занимайся самосозерцанием!" [56: с. 59 ].

В ходе становления и развития тантризма учение разделилось не только на две большие ветви — Левой и Правой руки, но и те, в свою очередь, дали в итоге огромное множество разных сект, особенно на территории Тибета. Кроме того, вряд ли возможно подходить к вопросу о дифференциации тантризма как к процессу естественного размежевания обычных научных дисциплин, например математики или физики. Ядро учения — древнейшие эзотерические знания, необъяснимо высокие по уровням наших представлений. Они связаны не только с путями достижения человеком нирванических состояний благодаря медитативной практике, но и с невероятно глубокими для средневековья сведениями о космических ритмах, астрономией и астрологией.

Наивысшей в тантризме считается наука Ануттара-йога-тантра. К ней относится известная система Калачакра ("Колесо времени"), которую иногда называют наукой о Шамбхале — легендарной стране Великих Учителей—Махатм — или, в другом написании, Шамбале. Известно, что помимо Калачакры в Ануттара-йога-тантру входят также еще четыре системы: Гухьясамайя, Самвара, Ваджрапании Йаман-така. Вопрос об источниках Калачакры тесно связан с проблемой происхождения тибетского шестидесятилетнего цикла; а также с проблемой Шамбхалы, откуда эта система проникла » Ийдию в X в. По преданию, Будда Шакьямуни произнес первую проповедь Калачакры у великой ступы Шри-Д ханьякатака желавшим получить наставление в различных тантрах. Слышавший эту проповедь царь Сучандра, владыка Шамбхалы, впоследствии оставил текст — "Калачакра-мула-тантру". С тех пор это учение передается каждому последующему владыке Шамбхалы. Очевидно, Калачакра имеет связь с Калавадой — еще более древней системой тайных знаний (как полагает автор — явно неземного происхождения), и с её иранской параллелью — зерва-нитской системой. Кала — высший космический принцип или изначально сущее, а также система временных периодов в Калаваде — пересекается с одним из основных тезисов Калачакры об Ади-Будде, или изначальном Будде, и с ее системой временных периодов [122]. Шестидесятилетний цикл (Рабчжун) — пятикратное повторение двенадцатилетнего цикла, символически названного именами животных (Заяц, Дракон, Змея, Лошадь, Овца, Обезьяна, Птица, Собака, Свинья, Мышь, Бык, Тигр). Каждый из них поочередно в определенных количественных соотношениях сочетается с пятью стихиями-первоэлементами (огнем, землей, железом, водой и деревом). Традиция Рабчжуна возникла в Тибете в 1027г. (год Огня-Зайца). Двенадцатеричная система своим появлением обязана 12-летнему циклу обращения Юпитера по эклиптике [ 164 ]. Кроме того, 60-летний цикл символизирует кругооборот человека в кармиче-ском мире сансары [28 ].

Примечательно, что система передачи тайных знаний о Шамбхале, Калачакре и других системах тантрических знаний, включая учения о морально-нравственных ценностях, зачастую передается, согласно легендам, не просто из уст в уста, от Учителя к ученику посредством логически связанного рассказа или чтением рукописных текстов, а особым способом, с помощью привлечения сверхъестественных способностей, которые сейчас принято называть "нетрадиционными каналами энергоинформационного обмена". Так, по одной из тибетских легенд, один из практикующих йогу — Цилупа — узнал, что Учение Бодхисаттв бережно хранится в Шамбхале. Он направился в путь, чтобы попасть в Шамбхалу. По дороге ему повстречался странник, в котором можно было узнать перерожденца святого-мудреца. Странник посвятил его во все толкования Книги Могущества, после чего возложил цветок на макушку головы Цилупы и, благословив, сказал: "Да войдут в тебя все знания Бодхисаттв!" И дух Цилупы наполнился всем знанием бодхисаттв (святых отшельников-покровителей), подобно тому, как вода переливается из одного сосуда в другой [122 ]. В таком способе передачи знаний, несомненно, можно увидеть сходство с описанной выше методикой диалога в дзэн-буддизме (т. ечмондо).

Искателям легких путей » Шамбхалу следовало бы знать, что система обучения монахов-тантристов в тибетской традиции весьма далека от характера обучения студентов в институтах или колледжах. Так, монастыри в Тибете представляют собой самостоятельные учреждение закрытого типа. Их храмы не являются приходскими для окрестных жителей, а предназначены для молитв, медитации и обучения монахов [164]. Монахи дацанов (тантристских монастырей) ведут аскетический образ жизни. Перед началом обучения в дацане стремящийся к обретению знаний должен сначала провести несколько лет в Стенах монастыря, после чего он допускается к обучению лишь по специальной рекомендации настоятеля [122].

Тантризм оказал огромное влияние на ламаизм — главную рели-гикИГибета: едва ли не вся специфика ламаизма связана с тантриче-скими философско-религиозными воззрениями. В индуизме тантризм проявился в форме шиваизма [28 ].

1.3.5. Медитация в индуизме

Если в формировании культуры Китая основную роль играли даосизм, буддизм и конфуцианство, то развитие индийской религиозно-философской традиции шло в основном под знаком индуизма. К середине XX в. 83 % населения Индии придерживались этой религии [40). Индуизм сформировался примерно к середине 1 тысячелетия до н.э. на основе более древней ведийской религии и брахманизма. В итоге такого синтеза древнейших верований коренного населения Индии и более поздних построений возникла одна из сложнейших религиозных систем, включающая огромный пантеон богов, а также крупнейшее в мире собрание священных канонических текстов и многочисленных к ним комментариев. В основе философско-религиозной системы индуизма находятся Веды — древнейшие священные тексты.

Создание Вед относится, согласно одной точке зрения, к 6—4 тысячелетиям до н. э., а по другим представлениям, принятым и в советском востоковедении, — к 3—2 тысячелетиям до н. э. [20]. В соответствии с атеистическими концепциями, Веды появились как записанные в литературной форме ритуальные обряды и особенности практики жрецов доарийских или древних арийских племен {Вас}, в то время как сами индийцы в большинстве своем убеждены в Божественном происхождении Вед, считая их знаниями древних ботов (отсюда и общий корень — "ведать", т. е."знать"), которые те дали людям [см. 127; 160]. Первой, наиболее важной и древней, считается Ригведа, состоящая из 1028 гимнов, собранных в 10 разделах —- мандалах. Мифопоэ-тические образы древних богов,их деяния, восславленные в многочисленных гимнах, космогонические теории, астрономические и другие сведения в целом образуют синкретическое (т. е. не разделенное на ов-ласти, не дифференцированное) умение. Вторая — Самаведа — сборник ("самхита") из 1549 песнопений. Третья — Яджурведа — состоит из гимнов и заклинаний, употребляемых в жертвоприношениях и других действиях. Она имеет несколька вариантов самхит — первые четыре образуют так называемую "Черную Яджурведу" (это — жертвенные формулы-заклинания /яджус/ и краткие комментарии), две другие — "Белую Яджурведу" (около 2000 гимнов, разделенных на 40 глав). Атхарваведа — четвертая и самая поздняя из всех Вед состоит из 731 заклинания в 20 частях. Очень часто тексты трех последних Вед повторяют содержание гимнов первой — Ригведы (20; 28 ].

Каждая из Вед включает в себя несколько "вертикальных" слоев, на которые они впоследствии разделились. Среди них два главные — Мантры и Брахманы. Мантры (или "орудия духа") — исходная центральная часть, состоящая из гимнов, формул и заклинаний. Брахманы — более поздние тексты, содержащие ритуальные предписания (видхи) или разъяснения мифологических сюжетов. Из Брахман в дальнейшем выделились Араньяки ("лесные тексты") и Упанишады (наставления, полученные "возле ног" учителя). Упанишады примыкают к Ведам как объяснение их тайного внутреннего смысла. Самые ранние Упанишады относятся, как полагают, к YII 1— YI вв. до н. э., самые поздние — к XIY — XYII вв. н. э. [28; 81; 82 ]. Наиболее значимыми для познания разных аспектов Вед, религиозной практики и медитации являются именно Упанишады. Однако из 108 текстов, считающихся каноническими (а всего их выделяется до 150—235) [28 ], для нас наибольший интерес представляют следующие: "Шветашватара-упанишада", "Чхандогья-", "Брихадараньяка-", "Мандукья-", "Иша-", "Мундака-" и некоторые другие Упанишады [см., напр., 24; 58; 89].

Центральное место в системе ведийских представлений имеет концепция Брахмана. Брахман — высшая объективная реальность, безличное духовное начало, из которого возникает мир со всем, что в нем находится. Все, что есть в мире, разрушается, растворяясь в Брахмане; сам же он — вне времени и пространства, вне причинно-следственных отношений, свободен от качеств и действий, внеположен феноменальному миру и невыразим в положительных терминах. Поэтому чаще всего Брахман определяется в отрицательных терминах: немыслимый, неслышимый, невидимый, непознаваемый, неизменяемый, непроявленный, нерожденный, лишенный образа, безначальный, бесконечный... Здесь, несомненно, усматривается аналогия понятия Брахмана с даосским понятием о Дао в древнем Китае (см. выше — раздел 1.3.2). Цель человека — слиться душой после смерти с Брахманом — также близка к решению этого вопроса в даосизме.

Шалаграма Дас (С. М. Неаполитанский) пишет [46: с. 3 ]: "Брахман есть вселенная, и в то же время Он существует вне ее. Это означает, что Он — причина этой вселенной. Писания утверждают, что Брахман есть материальная, а также действенная причина вселенной, и что Он трансформируется во вселенную, оставаясь незатронутым этой трансформацией. Брахман творит вселенную с помощью Своей майя-шак-ти".

Душа человека (Дживатма) имеет ту же природу, что и Парамат-ма (т.е. "мировая душа"). Представления об Атмане по сути обозначают то же, что и о Брахмане. Поэтому тезис " Атман-Брахман, Брахман-Атман" — один из основных в ведийской религии и в более поздних представлениях индуизма [20; 81; 82; 159]. В философии Упанишад познание высочайшего принципа Вселенной (Адхьятма) и слияние с ним — конечная цель знания, достижение которой означает свободу от плена перерождений. Учение о мировой душе, о единстве Брахмана и Атмана, о выборе пути к освобождению (мокше) — все эти вопросы составляют центр философии Упанишад [152]. Уже на этом этапе становления религиозно-философской традиции древней Индии самопознание рассматривается как высшая форма познания, поскольку постижение Атмана ("Я") есть одновременно путь к познанию Брахмана.

Согласно ведийской религии, брахманизму и индуизму, душа человека вечна и неизменна. Чистое сознание, которое является функцией души, воплощенной в теле и связанной с материальными объектами, сужается и самоотождествляется с материей. Вследствие этого Дживатма теряет связь с Параматмой, т. е. Высшим Сознанием. Для восстановления этого единства необходима практика йоги [22; 23; 24; 28; 105; 106; 160 и др.].

Слово "йога" происходит от санскритского корня "йудж", означающего "связь, воссоединение, единение" (аналогом которого является и латинское " religare "— религия). Знание йоги, хотя оно и было отражено в Упанишадах и Других текстах, было почти исключительной привилегией касты (варны) брахманов-жрецов. В йогу в некоторых случаях посвящались и отдельные кшатрии (т. е. представители касты воинов — второй по значимости варны). Хотя людям, относившимся к третьей касте (вайшьи — "торговцы"), в принципе не запрещалось практиковать йогу, фактически она была недоступна. Что касается четвертой касты — варны шудр ("слуг"), то для них единственным средством развития и духовного совершенствования считалось лишь преданное служение своим господам — брахманам, кшатриям, а также вайшьям.

Однако как в Упанишадах, так и в эпосе "Махабхарата" — более позднем памятнике по сравнению с Ведами — считается, что успех в освобождении души лишь в относительной мере зависит от касты. " Судят не по происхождению, а по делам" — эта формула часто повторяется во многих древних текстах. Так или иначе, основой для совершенствования во всех случаях считалось должное исполнение Дхармы (свода предписаний, обязательных для исполнения в пределах каждой касты, общественного долга), а также совершение благих дел; бескорыстных по своей основе. "Как гласит речение Вед: действуй, но отрешись от плодов деяния... Тогда только соблюдешь ты все эти дхармы бескорыстно, а не из себялюбия. Принесение жертв, учение, дарения, подвижничество, правдивость, всепрощение, смирение, нестяжательство — таков, говорят, восьмеричный путь дхармы. Первые его четыре ветви ведут путем предков... Остальные {четыре ветви} — это путь богов, по которому всегда шествуют праведники. Кто очистил свой дух, пусть идет восьмеричным путем. Допуская только благие помыслы; обуздав должным образом чувства; ревностно исполняя {тягчайшие} обеты; угождая, как положено, наставникам; строго соблюдая правила питания; преуспевая, как подобает, в учении; отрешившись полностью от плодов деяний; навсегда пресекши {деятельность} мысли — только так должен жить тот, кто желает превозмочь сансару... Утвердившись в полном бесстрастии, постарайся путем подвижничества обрести совершенство и дар чудотворства" [98:181:21 — 31 ].

Основная форма ранней ведийской йоги — аскетическая практика и отречение от всех мирских и материальных благ. "Став равнодушным к хуле и прославлению, безразличным к тому, что перед ним — камень, ком земли или золото, он постоянно был погружен в размышления, предаваясь чистой йоге знания. Черпая силу в йоге размышления, вкушая ни с чем не сравнимое блаженство, он достиг непреходящего совершенства — главного признака нирваны" [98:247:42 — 43 ]. Возник настоящий культ Тапаса — "изнурения плоти, сурового аскетизма". В важные периоды истории, судьбоносные для народа исторические моменты аскетизм предписывался даже царям. Так, Арджуна — герой великого эпоса "Махабхарата" — рассказывает: "Согласно его {брахмана — Ю. К. }совету я предался умерщвлению плоти на горе Шайшире. Месяц я питался одними кореньями и плодами..., второй — только водою, а на третий совсем отказался от пищи... Четвертый месяц я простоял с воздетыми вверх руками, но чудо — жизнь все-таки не покинула меня! Прошел четвертый месяц, и в первый день {пятого} предо мной появилось вдруг существо..." [98: 163:8 — 16 ].

Одним из важных назначений аскетизма и, вместе с тем, — одним из методов повышения психической и умственной мощи было воздержание от половой жизни. При этом, согласно учению брахманов, сексуальная сила преобразовывалась в духовную энергию (Од-жас), что даже могло дать сверхъестественные способности. Эта практика, получившая название "Удварета-йога", впоследствии дополнилась в методическом плане специальными процедурами. Само слово " udvaretas " (или " urdhvaretas ") означает буквальна "поднимающий семя". Аскет, удерживающий семя, поднимал его вверх, вдоль позвоночнрго столба, в результате чего тело наполнялось энергией — Теджасом — и человек приобретал сверхнормальные способности [29 ].

Основной мотив аскетизма — радости в загробной жизни, рождение в более высоких, Божественных мирах. Однако и в этой жизни аскет достигал многого, поскольку радости, получаемые им в духовной практике, как многократно подчеркивалось в текстах, не могут сравниться с обычными мирскими удовольствиями. "Когда разум, ум, вера и надежда человека сосредоточены на Всевышнем, тогда он полностью освобождается от тревог, благодаря совершенному знанию, и, таким образом, прямо следует по пути к освобождению... Такого освобожденного человека не влечет к материальным чувственным удовольствиям. Он всегда пребывает в трансе, черпая блаженство внутри себя. Таким образом, самореализованная личность наслаждается беспредельным счастьем, ибо она сосредоточена на Всевышнем" [22: 2: 17—21 ]. "Совершая аскетический подвиг, погруженный в йогическое созерцание, он сподобился увидеть великого духом Треокого {бога}...Шиву" [98: 104: 10]. Именно аскетическая практика позволяет многим героям "Махабхараты" видеть богов, демонических существ и других обитателей "иного мира". Однако такие способности нигде не рассматриваются как конечная цель. Наоборот, все тексты "Махабхараты" буквально насыщены жизненной мудростью, ценнейшими эмпирическими наблюдениями, которые призваны помочь людям жить в "этом" мире. Роль знания, приобретенного созерцанием, очень велика. Именно здесь впервые подчеркивается огромная роль знаний и общего жизненного опыта для того, чтобы по-иному оценивать всё невзгоды и тяготы нашей жизни. "Мудрые черпают радость и удовлетворение в познании, отрешившись как от горя, так и от счастья. Невежд обуревает недовольство, мудрых осеняет радость. Неудовлетворенности нет предела, удовлетворенность — высшее благо. Не следует предаваться печали: печаль — это сильнейший яд; он убивает слабого разумом, как разъяренная змея — ребенка. Кто предается горю, когда приходят не-взгоды.того покидают сила и мужество... Поддавшись отчаянию, {человек} не обретает никаких благ.". [98: 206: 20—24 ].

Хотя слово "йога" в Ведийских текстах и в "Махабхарате" в большинстве случаев означает просто отречение от мирских благ и аскетизм, из некоторых древних первоисточников можно сделать вывод о существовании специальных йогических процедур, методик целенаправленного управления физическими и психическими функциями человеческого организма. Так, в "Шветашватара-упанишаде" [57: 2: 8—12] находим такие строки: "Постоянно держа поднятыми три части тела, вовлекая чувства и мысли в сердце, пусть мудрец переправится на ладье Брахмана через все потоки, внушающие страх. Сдерживая здесь свое дыхание, пусть наделенный движениями дышит через свои ноздри меньшим дыханием, пусть мудрец сдерживает свою мысль, не отвлекаясь, подобно тому, как он впрягал бы строптивых коней в колесницу. На ровном чистом месте, свободном от щебня, огня и песка, благоприятствующем размышлению плеском воды и тому подобным, но не стесняющем глаз, в скрытом месте, защищенном от ветра, пусть занимается {йогой}. Туман, дым, солнце, ветер, огонь, светлячки, молнии, хрусталь, луна — все эти начальные облики суть проявления Брахмана в йоге. Когда исчезает пятеричное свойство йоги, когда появляются земля, вода, жар, ветер и пространство — исчезает болезнь, старость, смерть для того, кто обрел тело, состоящее из огня йоги.".

В одном из наиболее часто цитируемых отрывке из "Мундака-упанишады" (2: 23) [128] сказано: "Овладев луком, великим оружием Упанишады, положи стрелу, отточенную самоотверженностью; натягивая лук сознанием, направленным на чувство, познай... эту непреходящую цель.". Далее Б. Сахаров поясняет,, что лук — это способность к концентрации, стрела — наша психика, цель — объект концентрации.

Один из основных методов ранней йоги — постепенное отключение разума от чувств и от объектов внешнего мира. "Совершенно сознание того, кто способен отвлечь свои чувства от их объектов, подобно тому, как черепаха втягивает в панцирь свои конечности", — сказано в "Бхагавад-Гите" [22: 2: 58 ]. Самое хорошее средство для этого состоит в сосредоточении на Брахмане. Специальная методика для этого описывается в пятой главе этой книги: "Отключившись от всех внешних объектов чувственного восприятия, сосредотачивая взор между бровей, задерживая вдох и выдох в ноздрях, контролируя таким образом ум, чувства и разум, йогин, стремящийся.к освобождению, выходит из-под власти желания, страха и гнева. Тот, кто всегда пребывает в таком состоянии, уже, безусловно, освобожден" [22:5:27—28]. Далее Свами Бхактиведанта поясняет [с. 293 ]: "Нужно отделиться от объектов таких чувств, как слух, осязание, зрение, вкус и обоняние, в процессе пратьяхары (т. е. уведение чувств от объектов — Ю. К. )и, удерживая взгляд между бровей, сосредоточиться на кончике носа, полуприкрыв глаза. Не следует закрывать глаза полностью, так как в этом случае очень велика вероятность уснуть. Не стоит также и полностью открывать глаза, ибо в этом случае есть риск привлечь свое внимание к объектам чувственного восприятия. Дыхание удерживается в ноздрях посредством уравновешивания нисходящего и восходящего потоков воздуха в теле. Занимаясь такой йогой, можно достичь власти над чувствами, отстраниться от внешних чувственных объектов и, таким образом, подготовить себя к освобождению во Всевышнем".

Учение о познании (гносеология) Упанишад опирается на концепцию воплощенного и невоплощенного Брахмана. Воплощенный Атман-Брахман, т. е. физический мир, данный человеку в его ощущениях, постигается низшим знанием. Это — Смрити (букв.—"запомненное" — знания, переданные от кого-то), включая то, что сейчас мы называем позитивной наукой. Невоплощенное, т. е. Атман-Брахман как таковой, постигается разумом в негативной форме как "не-то" и "не-это", а в позитивной — йогической интуицией, в процессе медитативной практики. Высшая цель жизни, согласно Упанишадам, — это слияние с Брахманом, т. е. освобождение, или избавление (Мокша). Оно достигается шестичастной йогой. "...Сдерживание дыхания, прекращение деятельности чувств, размышление, сосредоточенность, со зерцательное исследование и полное слияние — это называется шести-частной йогой", — сказано в "Майтри-упанишаде" (6:18) [159: с. 138 ]. Таким образом, здесь видна одна из первых систематизации йогиче-ской практики, и она включает в себя шесть ступеней (частей), а не восемь, как то подразумевает система йоги у Патанджали (см. ниже — раздел 2.2).

Йогарадж Борис Сахаров [128 ] провел специальное исследование древних текстов, чтобы конкретизировать методики Хатха- и Раджа-йоги, и вместе с тем выявил целый ряд новых (а точнее — забытых старых) семантических оттенков употребляемых в йоге терминов. Очевидно, работа в этом направлений только начинается и много успехов ожидает впереди, поскольку ретроспективный анализ древних концепций с позиций современного знания позволяет обнаруживать все новые и новые зашифрованные в многочисленных сравнениях и метафорах вполне конкретные указания. Одно из таких указаний, связанных, на наш взгляд, с конкретной методикой медитации, можно найти в "Чхандогья-упанишаде" в разделе о "четырехчастной стопе Брахмана" (89: гл. 5—7): "Восточная сторона — часть {его стопы}, западная сторона — часть, южная сторона — часть, северная сторона — часть... Это четырехчастная стопа Брахмана, названная сияющей. Кто, зная это, почитает четырехчастную стопу Брахмана как сияющую, тот становится сияющим в этом мире... Кто почитает четырехчастную стопу Брахмана как бесконечную, тот становится бесконечным в этом мире, бесконечные миры приобретает тот, кто, зная это, почитает четырехчастную стопу Брахмана как бесконечную... Кто, зная это, почитает... стопу Брахмана как светящуюся, тот становится светящимся в этом мире, светящиеся миры приобретает тот, кто почитает четырехчастную стопу Брахмана как светящуюся". Отсюда можно вывести такое правило, подмеченное еще в древности: над чем человек медитирует, такие свойства отчасти переходят и на самого человека.

Надо полагать, уровень методического знания древней ведийской йоги был весьма высоким. Об этом косвенно свидетельствует и специальный обряд Дикши, цель которого — разделить человека на материальную оболочку и духовную, бессмертную субстанцию. Тот, кто совершил этот обряд, получал тем самым'право на второе рождение ("Человек рождается лишь частично, только благодаря жертвоприношению он действительно рождается") [28 ]. Можно сделать вывод, что для брахманов, которых называли также "дваждырожденные", этот обряд был обязательным.

К середине 1 тысячелетия религия Вед и комплекс обрядно-рели-гиозной символики брахманов (т. е. брахманизм) стал перерождаться в индуизм. К тому же времени относят и запись в окончательном виде великого эпоса "Махабхараты". Концепции индуизма были построены на тех же двух фундаментальных принципах ведийской религии — учении о Брахмане-Атмане и теории реинкарнации ("перевоплощения душ"). Однако главный акцент молитвенной практики сместился в сторону трех основных богов (Тримурти — триединого воплощения Брахмана, или "троицы"): Брахмы, Шивы и Вишну.

Главным в Тримурти индуизма считается Брахма — бог, который создал мир, трансформировав первоначальное Единство высшей Реальности в многообразие всего живого и преходящих форм. Однако число храмов, посвященных ему, относительно невелико по сравнению с теми, что посвящены двум другим главным божествам. Фактически по мере становления индуизма как религии большинство верующих разделились на два основных течения — шиваитов и вишнуитов, образовав в их пределах множество частных направлений и сект. Шива символизирует разрушительную функцию. Он генетически восходит к ведическому Рудре. Это — бог разрушения, изменения и смерти; одновременно Шива — покровитель аскетов, стремящихся к такому разрушению и изменению, к слиянию с Вечностью и Абсолютом. Однако фактически шиваизм несет и созидательный аспект: культ жизненной силы и мужского начала почитается в символической форме как культ лингама, мужского животворного органа. Культ лингама в Индии приобрел широкое распространение, и его свято почитают женщины, стремящиеся обрести детей. Вместе с тем Шива — гроза демонов, бог ритма и танца. На лбу Шивы находится третий глаз между бровей, силой которого, по преданию, он, разгневавшись, испепелил Каму — бога любви. Возникнув в начальный период становления индуизма, культ Шакти — духовной энергии Шивы, которая в момент соединения его с женским началом многократно усиливалась, — сместился на почитание женского начала. Возникла идея, согласно которой энергетическая сила Шивы, егошакти, с помощью которой человек быстрее достигает освобождения (мокши), легче всего воспринимается через супругу Шивы, среди воплощений (инкарнаций) которых наиболее популярными богинями стали Дурга и Кали. Они и другие ипостаси жен Шивы олицетворяли собой великое женское начало, что, в частности, проявилось в некоторых культах, изобиловавших сексуальной практикой. В отличие от Шивы Вишну олицетворяет собой идею сохранения: он мягок и непротиворечив. Наиболее популярные и почитаемые в Индии воплощения Вишну — это Рама и Кришна,-а также Будда и мессия — Калка (или Майтрейя, т. е. "Будда грядущего"), приход которого еще ожидается.

По мере становления индуизма ведийская йога, составляя внутреннюю, эзотерическую часть учения, стала практиковаться и в различных шиваитских и вишнуитских сектах. Возникали порой даже монашеские ордена, например орден бродячих отшельников — шиваитов [77 ]. Известно, что динамическая ветвь шиваистической йоги фактически представляет собой то же самое, что и Шаолиньская школа у-шу. Однако, как и в древнекитайских религиозных учениях, внешняя часть индуизма, экзотерическая по своему характеру, была намного проще и на несколько порядков примитивнее. Тем не менее и здесь, несмотря на отсутствие тонко отточенной, отшлифованной до мельчайших деталей практики эзотерической йоги, медитация имеет самое широкое распространение как основной элемент молитвенных обрядов.

Цель посещения большинства храмов—даршан, т. е. возможность созерцания статуи Бога, и верующий может ощутить реально свою причастность к Шиве или Вишну. Многочисленные обряды и праздники, проводимые под руководством брахманов, - всё это, несомненно, позволяет огромным массам верующих приблизиться к пониманию высших религиозных истин [28 ]. Кроме того, важное значение придается паломничеству к святым местам (тиртхам), с древнейших времен сложился целый институт паломничества со строго регламентированными правилами поведения и совершаемыми в святых местах обрядами. При этом каждая тиртха имеет свои особые, не сравнимые с другими свойства. Для лучшего понимания религиозных истин находящимся в Священных местах паломникам предписываются также различные посты. Так, обычный способ поста состоял в следующем: приняв пищу в первую половину дня, весь этот день, и следующий паломник должен был голодать и лишь к вечеру третьего дня мог поесть снова. Пост начинался в день прибытия паломника к тиртхе. Рассвет, полдень и наступление сумерек считались временем "трех молитвенных часов" [29 ]. Особое преимущество паломничества при этом состояло в свершении его в определенный, установленный для каждой тиртхи календарно-астрономический момент. В одной из книг "Махабхараты" — " Араньякапарве" [98 ] — описываются многие чудодейственные свойства святых мест: в одном Боги оставили свои "печати", в другом верующий получал избавление от всех болезней, в третьем он приобретал способность видеть Богов, в четвертом его тело начинало излучать сияние... Все эти обряды и молитвенные действия создавали у верующего своеобразный духовный настрой, исключительно благоприятный для размышлений на высшие темы духовный климат.

Предписания дхармы — установленные в обществе правила — предусматривали следующий примерный распорядок дня индуиста в период ученичества. Произнеся про себя имя Божье, необходимо встать до восхода солнца с постели, обязательно на правую ногу; выразить в уме готовность к беспрекословному подчинению Гуру (духовному наставнику) , взглянуть на ладони, подумав о делах наступающего дня; пожелать всем добра и прочесть утренние молитвы (или одну молитву), обещая Богу повиноваться весь день. После отправления естественных потребностей надо умыться, вычистить рот и зубы, расчесать волосы (желательно с чтением Гайятри-мантры), надеть чистую одежду и нанести налобный знак (тилак). Пойти на берег водоема, выпить воды, обрызгать ею пространство вокруг себя, сесть лицом к востоку, сделать дыхательные упражнения (пранаямы), а вслед за ними ньяса (т. е. прикладывание ладоней ко лбу, плечам, груди, животу и бедрам, чтобы приобщить свое тело к Богу, отдаться Ему); прочитать молитвы и, главное,— Гайятри (приветствие Солнцу) в те минуты, когда оно восходит. После этого принять пищу и приступить к выполнению домашних или деловых обязанностей. Потом зайти к Гуру, после чего сесть перед изображением Бога, прочитать мантры, погрузиться в размышления о Боге, преподнести его изображению ароматические вещества, зажженные светильники. Затем надо поднести Агни (Богу огня) обрызнутые топленым маслом поленья, читая соответствующие молитвенные формулы (мантры); после чего необходимо почтить молитвой всех Богов (или хотя бы главных) и накормить священную корову и нищего или гостя. Поесть после этого, сначала предложив пищу Богам. При исполнении вечернего ритуала — сесть лицом к северу или северо-западу и брызнуть водой в сторону заходящего Солнца, читая мантру, а затем дома сделать перед изображениями Богов круговое движение горящим светильником, цветами, сосудом с водой [40 ].

1.3.6. Медитация в мусульманстве

Подобно буддизму, христианству и другим религиям, в мусульманской религии — исламе — можно также выделить внешнюю, экзотерическую сторону учения, рассчитанную на большинство верующих масс, и внутреннюю (эзотерическую) часть, предназначенную для ограниченного числа людей, составляющих своего рода "духовную элиту".

Экзотерическая часть ислама связана с ежедневной молитвенной практикой, участием в религиозных праздниках, присутствием при разного рода священных обрядах и т. д. Священная книга верующих мусульман — "Коран" — содержит не только много положений, призванных наставить человека в основах религии, но и множество ценных советов для повседневной "мирской" деятельности.

Этические нормы мусульманской этики связывают с Дин. Слово "дин" имеет целый спектр смысловых оттенков: обычай, образ поведения, вера, суд, приговор. Дин подразумевает существование пяти категорий поступков [124 ]:

1. Обязательные — исполнение ритуалов исламской религии;

2. Желательные — дополнительные молитвы и посты, выполнение обетов, благотворительность;

3. Дозволенные, или безразличные, — вступление в брак, вкушение разрешенной пищи и другие поступки, не осуждавшиеся, но и не одобрявшиеся;

4. Неодобряемые — чрезмерная привязанность к мирским благам и другие действия, которые не наказывались, но в то же время и не одобрялись;

5. Запрещенные — наказываемые в этой жизни и после смерти, например вкушение запрещенной пищи. Эта схема близка как к христианским, так и ко многим другим религиозным этическим оценкам поступков людей, а само понятие "Дин" имеет, на наш взгляд, прямую связь с аналогичными представлениями о "Дхарме" в древней Индии.

"Внутренние" аспекты ислама в значительной степени связаны со специальными процедурами медитативного плана, особенно развитыми в суфизме — учении, которое многие исследователи называют "мусульманской йогой". Первые религиозные общины суфиев появились в начале YIII в. в Ираке (Куфа, Басра, Багдад), а затем они быстро распространились повсюду от Испании до Индии (в основном — северные провинции: Пенджаб, Пакистан и др.). Само слово ".Суф" означало грубую шерстяную ткань, поэтому власяница стала атрибутом суфизма. Аскетическая практика дала в этом учении прочный сплав с идеалистической метафизикой, основанной на древних знаниях Востока [152]. Обряд радения (зикр) варьировал у суфиев от экстатического транса до глубокого медитативного сосредоточения, сходного с индо-буддийской медитацией. Многие другие мусульманские обряды и моления (например, пятикратную молитву) суфизм не признавал, что в разные времена неоднократно служило поводом для преследования со стороны официальных правителей. Однако аскетизм и бескорыстие, совмещение в себе отдельных признаков как суннитов, так и шиитов — двух противоборствующих группировок — впоследствии снискали суфиям определенные симпатии со стороны местного населения и ряда общественных деятелей.

Считается, что теоретические основы суфизма были заложены в IX в. египтянином Зу-н-Нуном аль-Мисри и багдадцем Абу Абдалла-хом аль-Мухасиби, создателем теории самонаблюдения человека. Аль-Мухасиби приписывается также учение о хал — мгновенном озарении, экстатическом состоянии суфия на пути к Богу.

Основные тезисы суфизма сводятся к следующим главным положениям. Абсолютная Реальность ("воля Аллаха") имеет несомненный примат перед феноменальным миром ощущений. Главное — найти Бога в себе, развивать в себе любовь к нему, превратить все личное и социальное в инструмент Аллаха. Процесс сближения с Богом не может быть осуществлен прямыми средствами интеллектуального анализа и формальной логики: медитация и интуитивные поиски здесь единственный путь к Аллаху, включая, конечно, аскетическую практику. В духовном развитии человека суфизм выделяет несколько ступеней-состояний (отЗ до 12), последняя из которых — завершающая — приобщает мюрида (т. е. ищущего, ученика) к высшим таинствам суфизма. Этот Путь (Тарикат) реализовывался обычно в пределах суфийских школ-монастырей, каждый из которых имел свои отличительные черты. Поэтому суфизм стал существовать в виде школ и ответвлений, и он не представляет собой единую систему практики.

Как и в ведийской религии, Абсолютная Реальность, или просто Абсолют, взятый сам по себе, рассматривался как совершенно лишенная качеств трансцендентная сущность, которую нельзя выразить формально-логическими средствами. Она Является самой себе в процессе саморефлексии в виде совокупности имен и атрибутов, которые, однако, ей нетождественны [75 ].

Философские постулаты учения суфиев включали в себя отдельные положения неоплатонизма, индийской философии, христианства и иудаизма, что рассматривается как непосредственное влияние названных учений на становление суфизма [152]. Однако наличие целого комплекса оккультных наук: астрологии, алхимии, гадательной практики, приемов черной и белой магии [124], хотя и не отрицает такого влияния, все же заставляет считать древнейшие эзотерические знания основным источником арабской мистики. Несмотря на то, что большинство указанных методик не входит в учение суфиев в качестве составного элемента или даже противоречит официальной исламской доктрине, их распространенность в арабской культуре дает основания предполагать наличие гораздо более древних и общих корней восточного комплекса древних наук, чем это кажется с первого взгляда. Об этом свидетельствует ишрак — религиозно-философское учение о свете и мистическом озарении, развитое теологом и суфием Сухравади (1155—1191гг.) [152].

Ишрак, рассматриваемый как символ сокровенного знания, истинного пути и спасения, уходит своими корнями к еще доисламской религиозной традиции, включая зороастризм и манихейство. Легендарная еретическая подделка Корана, приписываемая Ибн аль-Му-хаффа (ум. ок. 757 г.), начиналась хвалой свету как творцу сущего. Согласно Сухравади, только ишрак — интуитивное мышление, достигаемое аскетизмом и медитацией, — дает полное и истинное знание. В нем — извечная мудрость, полученная еще Гермесом Тримегистом с неба и передающаяся последовательно через ряд мудрецов Греции, Персии и Аравии. Считалось, что ишрак недоступен для философов, не способных подняться выше уровня чувственно-рационального познания. Последовательные ступени ишрака — "прохождение" (сайр), "обхождение" (сулук), "обнаружение" (кашф), "усмотрение" (шу-худ) и единение с познаваемым. Считалось также, что с помощью ишрака можно познать Абсолютную Истину — "свет светов" (нур-аль-анвар) и все 18 000 миров света во Вселенной. Само бытие — это свет, все предметы материального мира — сгустки света различной интенсивности, истекающие из Абсолюта. Представителями этого неистощимого первичного света являются Солнце (в небесных сферах), огонь (среди стихий), свет величия (в человеке). Свет и мрак (т. е. небытие) бывают субстанциальными, если поддерживаются сами собой, и акци-дентальными, если питаются извне. Субстанциальный свет — это Бог, ангелы, душа человека; субстанциальный мрак — это природные тела; акцидентальный свет — это огонь и небесные светила, акциденталь-ный мрак — это качества и формы природных тел. Философия изучает мир тьмы и материи, теософия — мир света. Наилучшие из живущих — пророки, которые возвещают людям истины потустороннего бытия, т. к. их души воспаряют выше ангельского мира.

Примерно с XI в. на основе различных монастырских школ и братств стали возникать суфийские (дервишские) ордена. В них существовал строгий внутренний регламент, четко определенные ступени посвящения. Обычно первая из них — шариат — ставила целью изучение новичками норм ислама и обучение беспрекословно подчиняться старшим. Вторая ступень — тарикат — означала, что подготовленный ученик вступил на праведный путь и стал мюридом. Мюриды продолжали свое обучение непосредственно под руководством того или иного шейха или ишана. На третьей ступени — мари-фат — суфий должен был уметь в совершенстве сливаться с Аллахом в экстатическом трансе, а также имел право учить молодых. Четвертая и высшая ступень — хакикат — означала постижение истины и слияние с Богом, что было доступно лишь очень немногим. Несмотря на различия и разногласия между отдельными школами, во всех орденах существовала строгая иерархия, жесткая дисциплина и безусловное подчинение младших старшим, радения с медитацией, полная преданность исламу. В некоторых случаях ордена могли превращаться в мощные боевые отряды, вокруг которых складывались патриотические движения по борьбе с чужеземцами во имя священного джихада (т. е. "священной борьбы с неверными"). Суфизм оказал огромное влияние на этику, литературу и искусство Ближнего Востока, включая Среднюю Азию и Закавказье. Так, в поэтическом мире сложился своеобразный культ поэтов — дервишей. Наиболее известными деятелями мусульманской культуры, придерживавшимися идей суфизма, были: Ибн Араби (1165—1240 гг.), Ибн Туфейль (ум. 1185), Азиз ад-дин ибн Мухаммад Насафи ( XIII в.) и мн. др. [21; 152 ].

"Вера содержит ту истину, форму которой приняло сердце и которая открылась сердцу, чтобы стать им познанной." Эти слова принадлежат Ибн Араби [Филыптинский ]. Искать духовные сокровища в своем сердце — один из лозунгов суфизма (естественно, речь идет отнюдь не о любовно-сентиментальной лирике). Мистический транс — основной источник истинного знания. При этом важно, что концепция единства религиозного опыта встречается неоднократно у поэтов-суфиев [75; 153; 154]. Основное внимание большинство поэтов уделяли пророческому знанию, высшим философско-религиозным истинам, мистическому опыту познания Бога, и в этом отношении они близки, на наш взгляд, философской поэзии древнего Китая (о мы рассказывали выше).

* * *

Несмотря на широкую распространенность медитации как основного метода познания высших философских и религиозных истин, наиболее яркую очерченность и согласованность с другими путями и этапами развития человека она получила именно в йоге. Так, не случайно, что даосские упражнения по совершенствованию тела и духа получили распространенное название "даосская йога". Поэтому основное внимание мы далее будем уделять именно йоге, а к даосским, буддийским и другим восточным учениям будем обращаться только при необходимости, в тех случаях, когда тот или иной аспект йоги почти полностью совпадает с иными религиозно-философскими течениями или, наоборот, когда ввиду эзотеричности учения йогов единственной возможностью пролить свет на него остается сравнение с китайскими или тибетскими вариантами практики.

Глава 2. МЕДИТАЦИЯ В ИНДИЙСКОЙ ЙОГЕ

В отличие от других учений Востока, например буддизма, система индийской, йоги отличается своей разноаспектностыо: физические и психические свойства человека в ней получают всестороннее гармоничное развитие. Все стороны функционирования физического тела, психики и ума в йоге согласованы до мельчайших деталей. Медитативная практика в ее рамках имеет строго определенное место в общей системе упражнений. Ввиду этого ее следует рассмотреть отдельно, в аспекте взаимосвязи с другими сторонами учения.

2.1. Шесть даршан и "йога-сутра" патанджали

Развитие древнеиндийского общества и накопление эмпирических знаний привели к становлению позитивной науки, включая различные философские течения, возникавшие на базе учения Вед. Обособление философии как отдельной науки было связано как с попыткой систематизировать в целостную систему накапливавшиеся знания о природе и человеке, так и ответить на вопросы о смысле жизни, предназначении человека в терминах рационального научного знания. '

История философии древней Индии связана с понятием "дарша-на". В переводе с санскрита это слово означает "видение, взгляд, способность видеть, переживание, опыт, понимание", и под ним понимается система умозрения, сравнимая с понятием школы в античной или европейской философии. Считалось, что с помощью даршаны открывается Истина в ее целостности, полноте и непротиворечивости. "Увиденная (явленная)" истина и "видение" как метод ее познания связаны друг с другом общим элементом — "светом". Согласно принятой в истории философии традиции выделяются шесть основных даршан: веданта, вайшешика, ньяя, миманса, санкхья и йога [20; 28; 152; 159; 160 и др.].

ВЕДАНТА - наиболее древняя и влиятельная система древнеиндийской философии, лежащая в основе индуизма. В переводе с санскрита "веданта" означает буквально "конец Вед, завершение Вед". В рамках этой системы, объединяющей в себе несколько направлений, Веды рассматриваются как "откровение свыше" (шрути); они — источники вечного истинного знания, существовали до .начала мирам возникли издыхания Брахмана. Для достижения истинного знания (Брах-мавидья) необходимы: осознание различий между вечным и невечным бытием; отказ от материальных воздаяний как в этой жизни; так и в будущей; использование "шести средств" (т.е. спокойствие духа умеренность, отрешенность, терпение, сосредоточенность,, вера); стремление к освобождению. В отличие от буддизма Махаяны, Веданта при-знаваЛа элитарность высших знаний и конечного результата — освобождения (мокши), развивая учение о переселении душ. .

В основе философии Веданты — учение о Едином (Брахмане), космической жаре (тапасе), сотворении мира, о Пуруше (Мировой Душе, Высшем Духе) и т. д. Основные три источника Ведантизма: 1) Упанишады, давшие умозрительные истолкования смысла Вед и систему основных понятий; 2) "Брахма-сутра", или "Веданта-сутра", приписывающаяся Бадараяне (2—3 вв.), или Вьясе; 3) многочисленные комментарии к "Брахма-сутре", работы Бхартрихари, Говинды, Гаудапады, Шанкары.

Согласно адвайта-веданте, важнейшим представителем которой был Шанкара (конец 8—нач. 9 в.), множественность иллюзорна, она обусловлена Авидьей (невежеством, незнанием), магической силой Майи мировой иллюзии) и разными видоизменениями субстанции (виварта). Внешний мир, по Танкаре, иллюзорен и является продуктом сознания. Наоборот, представители двайта-веданты признавали дуализм двух самостоятельных сущностей — "Я" и Бога. Это течение наиболее ярко представлял Мадхва (1199— 1278 гг.). Различая независимую (сватантра) и зависимую (паратантра) реальность, двайта-ве-данта подразумевает под сватантрой Брахмана, творца Вселенной. Мадхва выделял пять основных различий: Бога и индивидуальной души, Бога и материи, души и материи, одной души и другой, разных частей материи.

Название школы ВАЙШЕШИКА происходит от санскритского "вишеша" ("различие, особенность"). Согласно этой даршане, существуют семь видов реальности, из которых шесть положительны, — субстанция (дравья), качество (гуна), действие (карма), всеобщность (саманья), особенность (вишеша), присущность (самавая) — и одна отрицательна: небытие (абхава). Исходная субстанция, представляющая собой субстрат качества и действий, но отличная от них, выступает в девяти формах. Пять из них являются физическими элементами: земля, вода, огонь, воздух и эфир-акаша. Четыре других неощутимы, едины, вечны и всепроникающи: пространство, время, душа как субстрат сознания, ум (Манас), который предназначен для восприятия индивидуальной души и трактуется как внутреннее чувство/Субстанция несет в себе качество, не существующее вне ее; всего вайШешика выделяет 24 качества. Кроме того, существует пять видов физического движения: вверх (поднятие), вниз (опускание), внутрь (сжатие), вовне (расширение), с места на место (перемещение). Действия ума-манаеа не воспринимаются. Всеобщность — вечная сущность, общая для всех объектов данного класса. Противоположная всеобщности категория особенности (вишеша) индивидуализирует и дифференцирует вечные сущности мира. Мир, согласно вайшешике, создан из четырех видов атомов, соединяющихся в диады, триады и иные типы организации, но движущей силой является Бог, действующий в соответствии с законом кармы.

К вайшешике близка другая школа — НЬЯЯ, причем иногда они рассматриваются вместе как единая система. В буквальном переводе с санскрита "ньяя" означает "правила рассуждения, аналитическое исследование, логика". Эта даршана, хотя и признавала авторитет Вед, строила свою концепцию на независимых основаниях. Исходя из признания мокши (освобождения) как конечной цели человеческой жизни, в ньяе вместе с тем считалось, что для познания реальности необходимо умозрение. Условия и методы истинного познания могут быть определены с помощью логики и ее законов. Разработанная в ньяе логическая система по своим конструктивным принципам отличается от аристотелевской формальной логики; тех, кто хочет ознакомиться с нею детально, мы отсылаем к уникальной работе Г. X . Инголлса [65 ]. Восприятие (пратьякша), согласно ньяе, связано с органами чувств и может быть внешним (зрение, слух) или внутренним (у м-Манас). Свидетельство, или доказательство (шабда), относится к познанию невоспринимаемых объектов, исходящему от авторитетных лиц. Познание, основанное на этих источниках, является достоверным; наряду с ним выделяется недостоверное познание, опирающееся на память, сомнение, ошибку или гипотетический аргумент. В ньяе была детально разработана классификация источников достоверного познания, учение о сверхчувственном восприятии и его трех видах, о типах обычного восприятия (определенное, т. е. савикальпа, и неопределенное, или нирвикальпа) и многие другие вопросы. Философия ньяи делится на 4 части: теорию познания, теорию физического мира, теорию индивидуального "Я" и его освобождения, теологию. Правильное познание освобождает человека от круговорота рождений и смертей, страданий и греха; причем само освобождение понимается здесь как прекращение страдания, а не как состояние счастья. Освободившееся "Я", отличное от ума, тела и органов чувств, выступает как чистая субстанция, не связанная даже с сознанием. Философия ньяи — философия логического реализма, в которой внешний мир существует объективно, независимо от сознания человека.'

МИМАНСА сформировалась как результат исследования Вед, В переводе с санскрита слово "миманса" означает буквально "размышление, решение проблемы через критическое исследование оснований". Исходя из принципа вечности и самодостаточности Вед, последователи этой школы выдвинули учение об изначально существующих звуках речи как особых субстанциях, доступных восприятию лишь в случайных проявлениях. Артикулированная речь лишь выявляет звуки Вед, но не производит их сама, как луч света, лишь выхватывающий из тьмы предметы, не создает их сам. Миманса различает два типа познания — непосредственное и опосредованное (косвенное). В первом случае выделяются две стадии: неопределенное знание — о том, что объект есть, и определенное, относящее его к конкретному классу. Объекты, воспринимаемые таким образом, не иллюзорны, реальны и обладают различными признаками. Ко второму типу познания относится логический вывод (анумана), сходство-сравнение (упамана), свидетельство или авторитет (шабда), постулирование (артхапатти), невосприятие (анупалабхи) как апелляция к отсутствию объекта. Мир, согласуй мимансе, реален и создается из атомов в соответствии с моральным законом кармы, управляющим миром. Душа — вечная и бесконечная субстанция, связанная с телом, но не умирающая вместе с ним. При выполнении ритуала в душе возникает особая потенциальная энергия [апурва ], ее накопление влечет в будущем наслаждения плодами этих ритуалов. Выполнение долга (дхармы) ведет к постепенному уничтожению кармы и к освобождению, которое сначала понималось как ничем не ограниченное блаженство, а позднее — как прекращение рождений, и, следовательно, страданий. Внутри мимансы обычно различают пурва-мимансу, теснее связанную с ритуалом, и более позднюю уттара-мимансу, акцентирующую внимание на исследовании познания [ 152 ]. Положения мимансы об изначально существующих звуках, на наш взгляд, отражают явную связь истоков этой школы с учением мантра-йоги (см. ниже).

САНКХЬЯ, в переводе с санскрита означающая "число, перечисление, расчет", строится как аналитическое перечисление элементов

Космоса в их становлении от исходных принципов до всего многообразия мира объектов. Исходное положение санкхьи — учение о наличии следствия в причине. При этом следствие и причина понимаются как два состояния — проявленное (выявленное) и непроявленное (невыявленное) — одной и той же исходной субстанции. В отличие от адвайта-веданты (см. выше), которая считает переход причины в следствие лишь видимостью, учение санкхьи рассматривает его как реальность. Другое исходное положение санкхьи, сближающее ее с йогой, — признание двух исходных реальностей: Пракрити (природы в целом, материальной первопричины, грубоматериальных объектов) и Пуруши (духа, сознания, "Я"). Пракрити независима и активна, но лишена сознания; она - единство противоположностей, основа и первопричина существования любых объектов эмпирического мира. Пракрити состоит из элементов трех гун (см. ниже); однако гуны здесь — не столько атрибуты или качества, а скорее субстанции-силы, находящиеся в равновесии. Пуруша ("Я") пассивен, но обладает сознанием, составляющим его сущность. При взаимодействии Пуруши с Пракрити равновесие гун нарушается, в недрах Пракрити происходит волнение, гуны дифференцируются, и образуется мир различных объектов [152 ].

Первый продукт развития — Махат, "Великое Единство", он же — Буддхи, тонкая субстанция, основа всего материального. В человеке это субстанция умственных процессов, интеллект, признающий различие объекта и субъекта. Из Махата возникает второй продукт эволюции — аханкара ("делающее "Я"), или принцип индивидуальности. Выделяются пять органов восприятия, пять органов действия, Манас (ум как орган познания и действия; соприкасаясь с чувствами, он преобразует неопределенное чувственное восприятие в определенное), пять тонких элементов (или танматры, т. е. потенции звука, осязания, цвета, вкуса и запаха). Из танматр возникают, в свою очередь, пять элементов: земля, вода, огонь, воздух, эфир (акаша). Таким образом, Пракрити — основа всего, кроме Пуруши. Освобождение от страданий достигается через возвращение к собственному "Я"; благодаря распознаванию "Я" и "не-Я", последнее отбрасывается, и душа остается бесстрастной и свободной.

В качестве шестой ортодоксальной системы философии древней Индии выделяется ЙОГА. Становление йоги как даршаны, хотя и было подготовлено и всецело обусловлено ведийской религией [170; 173] (см. выше — раздел 1.3.5), отражает прежде всего процесс систематизации сврда отдельных закономерностей и правил практического характера, изложенных еще в ранних Упанишадах, в некую целостную систему, основанную на рациональных принципах.

Онтологию и теорию познания йога разделяет с санкхьей. Как и в санкхье, свободная душа (дживатма) связана, по йоге, с физическим (стхула-шарира) и тонким телом (сукшма-шарира). Однако собственным достоянием йоги является разработка многих аспектов, связанных с анализом различных модификаций ума, его состояний и путей к освобождению [152].

Согласно теории йоги, "Я" — это чистое сознание, но оно склонно отождествлять себя с модификациями ума (Читты). Читта — физический орган мышления, соотносимый с умом-манасом как внешнее с внутренним. Будучи связана с каким-либо объектом через Манас, Читта принимает модификацию, соответствующую форме этого объекта. Если Манас соответствует функции сознания, то Читта — функция интеллекта, рационального формального мышления. Считается, что понятие "Читта" соответствует понятию "Махат" в санкхье или "Буд-дхи"в веданте. В йоге различают пять модификаций Чипы: 1) истин 3 -ное познание (основанное на восприятии, логическом выводе, устном свидетельстве); 2) ложное познание; 3) знание слов; 4) сон и 5) память. В йоге подразумеваются пять уровней духовной жизни, соответствующих различным ступеням модификаций Читты: 1) беспокойное рассеянное состояние, при котором ум блуждает от одного объекта к другому (кшипта); 2) бездеятельное притупленное состояние (мудха), тенденция ко сну, порокам и невежеству; 3) рассеянное, относительно успокоенное состояние (викшипта); 4) сосредоточение ума на одном объекте — предмете размышления (экагра) и 5) прекращение какой-либо деятельности ума (нироддха). Полное прекращение этих модифи-каций Читты и есть йога. Проявление какого-либо из перечисленных уровней духовности зависит от соотношения трех гун (основных кат честв, комплексных свойств или атрибутов).

Тамас-гуна (или Тамас) связана со следующими свойствами человека или объектов внешнего мира: тяжесть, пассивность, медлительность, тьма, невежество, тупость, леность. Для второй — Раджас-гуны (или Раджаса) — характерны: страстность, подвижность, деятельность, беспокойство, порывистость. Сатгва-гуна (Саттва) связывается со светом, чистотой, гармонией, уравновешенностью, незапятнанностью, спокойствием, радостной безмятежностью; пассивность саттвы — лишь видимость, поскольку из этого состояния легко можно перейти к более низкому — раджасичному. Если доминирующими началами являются тамас и рад* жас, человеку или другому объекту свойственны первые два уровня. Они — низшие и противоречат йоге. По мере очищения Читты от элементов тамас и раджас-гуны начинает преобладать саттва, и проявляются четвертое и пятое состояния, открывающие путь к йоге. Дости жение полного покоя Читты, сдержанность ее от модификаций вплоть до состояния абсолютного покоя и есть йога.

Согласно йоге, человеческое "Я" выступает субъектом пяти источников несчастий: 1) ошибочного понимания вечного как невечного, "не-Я" как "Я"; неприятного как приятного; нечистого как чистого; 2) ложного-понимания или восприятия "Я" как тождественного с интеллектом; 3) желания наслаждений и средств их достижения; 4) отвращения к боли и ее причинам; 5) инстинктивной боязни смерти у всех живых существ [160] .

Соотношение теоретической части йоги с положениями санкхьи лучше проследить с позиций учения о таттвах (сущностях, составных элементах, исходных атрибутах). Пракрити, Махат, Ахамкара ("сознание самости"), 5 органов чувств, 5 "органовдействия" (голос, руки, ноги, органы выделения и органы размножения), ум-манас, 5 грубых физических элементов и 5 танматр (тонких сущностей) образуют в совокупности систему из 24 таттв. Ею оперирует "санкхья 24 элементов". В "санкхье 25 элементов" к ним прибавляют Пурушу как отдельное от материи духовное начало. В йоге, которая называется также "санкхьей 26 элементов", добавляется также личный Бог, вера в Иш-вару (Верховного Бога-Владыку в небесной иерархии) [20; 162]. Вся система перечисленных таттв, включая прежде всего подсистему из пяти тонких элементов (танматр), породила большие трудности для современной научной интерпретации этих понятий и самих даршан. С. Радхакришнан полагал, что эти стороны учения санкхьи и йоги обусловлены воздействием еще более древних воззрений, до нас не дошедших [20 ]. Так или иначе, ясно, что мы имеем здесь дело с совершенно иной знаково-логической системой, причем принципы логических построений в древней Индии (а также Китае) существенно отличаются от аристотелевской формальной логики, которую унаследовал и развил Запад.

Важнейшее отличие йоги как одной из даршан — практический путь к освобождению (мокше) через систематическую тренировку тела и души. Сходная в ряде теоретических посылок, санкхья больше внимания уделяет познанию отличий "Я" от всего остального мира как средству достижения освобождения.

Все системы индийской философии (за исключением материалистической школы чарваков) настаивали на применении йоги как необходимой практической стороне философии жизни [160] . Поэтому рассматривать йогу как отдельную ФИЛОСОФИЮ, как это зачастую делается в нашей отечественной популярной литературе, вряд ли правомерно. Такой вывод можно сделать не только из анализа традицион ных даршан древней Индии, но и с позиций рассмотренных в 1-й главе материалов по даосизму, буддизму и другим восточным учениям.

Основная черта, которая характерна для развития йоги в постведический период, — постепенный отказ от аскетизма. Так, основным средством йогической практики ведийской йоги выступал тапас, т. е. "умерщвление плоти ", аскетическое отшельничество [ 173 ]. Основная идея Упанишад — отрицание крайностей аскетизма — получает заметное развитие в "Бхагавад-Гите" [20]. В книгах "Махабхараты" наряду с традиционным "суровым подвижничеством" можно найти целый ряд отрывков, свидетельствующих о наличии специальных практик, которые, хотя и подразумевают отшельничество, но сводятся отнюдь не к одному лишь тапасу. Эти практики, будучи объединены в целостную систему, были направлены на достижение освобождения без сурового аскетизма. Так или иначе, по мере становления и обособления йоги как отдельной дисциплины значимость тапаса снижается до минимума, хотя его необходимость полностью не исчезает.

В "Бхагавад-Гите" можно найти как отрывки, полностью согласующиеся с традициями ведийской йоги, так и едва ли не противоположные по содержанию места. Так, близким к описанию практики йоги в "Шветашватара-упанишаде" является следующее [95:6:10—15]:

"Пусть йогин всегда упражняется в йоге тайно,
Одинокий, укротив самосознанье, без ответственности, без
ожиданий, Устроив себе в чистом поле крепкое сиденье,
Не слишком низкое и не высокое, покрытое одеждой, шкурой лани и травой куша,
Там сердце на одно направив, укротив волнение чувств и мысли,
Опустясь на сиденье, пусть ради самоочищения он упражняется в йоге.
Стойкий, пусть прямо, неподвижно туловище, голову, шею держит,
Взор устремив на кончик носа, по сторонам не глядя.
Умиротворенный, отгнав страх, стойкий в обетах брахмачарья,
Смирив сердце, преданный, пусть он сидит, устремясь ко Мне.
Так всегда, упражняясь, йогин, укротивший манас,
Достигает Мне присущего мира высшей нирваны."

Сразу же после этих следуют строки, прямо перечеркивающие традиции аскетизма и умерщвления плоти [95:6:16—18 ]:

"Йога не для того, кто в еде неумерен или ничего не вкушает,
Кто привык слишком много спать или бодрствовать, Арджуна:
А для умеренного в еде, в воздержаньи, умеренного в делах, в движениях.
Для умеренного во сне и в бодрствовании предназначена скорбь уносящая йога.
Когда укрощенное сознание в Атмане утвердится,
Тогда отрешенный от всех желаний именуется воссоединенным."

Последняя строка в короткой фразе отражает главную цель классической йоги — воссоединение с Богом, восстановление утраченной связи с Высшим Духом. Отказ от крайностей аскетизма содержится в другой, еще более "крамольной" фразе [95:2:50 ]: "...Поэтому предайся йоге, йога — в делах искушенность". Хотя искушенность в делах здесь отнюдь не означает ловкачество и прохиндейство, а связана с реализацией целей Карма-йоги (йоги действия), противоречие с каноническим вариантом ведийской практики здесь очевидное [20 ].

" Бхагавад-Гита" подразумевает три основных пути — путь знания (Джняна-марга), путь действия (Карма-марга) и путь любви (Бхакти-марга) — развития личности в целях достижения освобождения "Я" от круговорота перерождений. Этим путям соответствуют Джнани-йога, Карма-йога и Бхакти-йога [20; 82]. Здесь под йогой подразумевается не столько совокупность приемов практического достижения экстатических состояний духа, сколько путь развития, и в "Бхагавад-Гите" каждая из 18 глав (за исключением первой) представляет по сути свой особый путь, также обозначаемый термином "йога", например "йога созерцания вселенской формы".

Знание, дающее верующему видение Высшего Божества, считается в "Бхагавад-Гите" исчерпывающим; обладающий им уже не нуждается в каком-либо ином прозрении. Но оно открывается немногим: "Из тысячи людей едва ли один стремится к совершенству. А из стремящихся и достигших едва ли кто истинно Меня постигает." [95:7:3]. Отсюда можно сделать вывод, что если Бог не постигнут, то знание, взятое в целом, неистинное. Этот путь — путь Джняны — ближе к традициям ведийской йоги, поскольку он может быть осуществлен лишь в условиях отшельнического уединения (саньяса). Распознавание добра и зла, вечного и сиюминутного — этот мотив проходит через все содержание "Бхагавад-Гиты": "Кто в бездействии действие, а в действии бездействие видит, тот мудрец среди людей; преданный, все дела он закончил." [95: 4: 18]. Эта строка, ставшая знаменитой, посвящена необходимости Джняна-йоги.

В отличие от Джняна-марги, путь Бхакти (Божественной любви) не требует коренного изменения всей жизненной обстановки [82].-Поняв, что Бог везде и в каждом, Бхакти-йог, служа Богу, передает его свет другим людям. Преодоление "самости", отречение от материальных выгод, бескорыстное служение Богу в целях освобождения "Я" от оков материального мира — основные черты деятельности Бхакти-йогина в мире согласно "Бхагавад-Гите". Главная цель здесь — путь любви к Божеству, постепенное к нему приближение через любовное и бескорыстное Ему служение, полное подчинение себя Его воле.

Третий путь — Карма-марга. Здесь основным средством духовного продвижения к Богу является работа, бескорыстный упорный труд, причем главное условие состоит в отречении от плодов своего труда, непривязанность к конечным результатам действия. Совершая работу, человек невольно начинает' проявлять пристрастность к итогам своей работы; разорвать эту обычную в мире связь очень трудно, но подобного рода усилия будут вознаграждены в Божественном мире. Умение остаться непривязанным к результатам деятельности и составляет ту "искушенность в делах", о которой мы только что говорили выше.

Таким образом, дифференциация теоретической основы ведийской йоги проявляется в "Бхагавад-Гите" самым явным образом. Одна из наиболее важных общих особенностей книги состоит в учении о диалектике. Диалектическими взаимопереходами пронизаны почти все тексты: счастье—несчастье, свобода—порабощенность, ясность и чистота — тьма и загрязненность, любовь—отвращение, стойкость в исполнении общественного долга — корыстное малодушие — все эти и многие другие противоположности представлены в "Бхагавад-Гите". На'их понимании и основывается все учение йоги: "...Равновесьем именуется йога" [95: 2: 48 ], или — в другом переводе — "уравновешенность называется йогой" [82: с. 76 ]. Действительно, как можно достичь равновесия (йоги), не зная, не понимая всей диалектики человеческой жизни и бытия природы, т.е. системы "Пуруша—Пракрита".

Независимо от того или иного выбранного пути, его реализация, по "Бхагавад-Гите", невозможна без сосредоточения и медитации: "Кто не собран, не может правильно мыслить, у того нет творческой силы; у кого нет творческой силы — нет мира, а если нет мира, откуда быть счастью?" [95:2: 66 ]. В целом, все тексты "Махабхараты" отражают, несомненно, более высокий общий духовный уровень, чем тот, к которому мы привыкли на Западе. Перед глубиной осмысления человеческих проблем, огромным запасом жизненной мудрости, изложенных в кратких и простых формулировках "Бхагавад-Гиты" и других книг "Махабхараты", меркнут даже лучшие творения западной философско-религиозной традиции.

Дальнейшее развитие теоретико-философский фундамент йоги получил в известном трактате Патанджали "Йога-сутра". Ее создание относится, согласно одним источникам, ко II в. до н. э. [напр., 152 ], по другим — к 820 г. до н. э. [181 ]. Одна из основных особенностей этого памятника состоит, на наш взгляд, в явном стремлении Патанджали изложить систематизированное учение йоги в рациональных терминах формального мышления, т. е. едва ли в строго научной форме. Так, в начале "Йога-сутры" он дает следующие краткие определения, сходные с научными постулатами [10:1:1—6]:

"Вот объяснение сосредоточения.
Йога есть удержание материи мысли (Читта) от облечения в различные образы (Врятти).
В это время (время сосредоточения) зрящий (Пуруша) покоится в своем собственном (естественном) состоянии.
В остальное время (вне сосредоточения) зрящий сливается со своими видоизменениями.
Есть пять видов видоизменений, связанных со страданием и несвязанных.
Таковы: правильное знание, неразличение, устное заблуждение, сон и память".

Таким образом, Патанджали определяет всю сущность йоги в прекращении деятельности ума, в устойчивом сохранении " незамутнен-ности", чистоты поверхности субстанции ума-читты. В настоящее время, даже отвлекаясь от наличия в древности глубоких знаний, представляется очевидной ограниченность подобной трактовки. Хотя прекращение модификаций ума, а точнее — контроль их, далеко не просты и действительно требуют точных специальных методов, это не является конечной целью йоги даже во внешней форме ее проявления.

По Патанджали, теоретическая сторона учения йоги состоит из четырех частей [160]:

1. Самадхипада — о характере, целях и формах йоги; в ней рассмотрены модификации Читты и различные методы достижения йога;

2. Садханапада — посвящена средствам достижения Самадхи, а также духовным состояниям, причиняющим несчастье, плодам действий и их мучительной природе, четырехсторонней форме страданий, их причине, прекращению и средствам прекращения страданий;

3. Вибхутипада — дает описание внутренних аспектов йоги, сверхъестественных сил, приобретаемых посредством применения ее на практике, и т. д.;

4. Кайвальяпада — описание природы и форм освобождения, рассмотрение реальности трансцендентного "Я", другого мира и т. д.

В первой же главе Патанджали дает и определение, что считать упражнением: "Власть над ними (Вритти) достигается упражнением и отречением (отсутствием привязанности). Постоянное усилие держать их (Вритти) в совершенном подчинении есть упражнение." [10:1:12— 13]. Таким образом, ясно противопоставляется ведический принцип отречения от мира — отшельничество и существование специальной практики, т. е. собственно йоги. Примечательно, что физические упражнения — асаны и пранаямы — не могут таким образом рассматриваться как упражнения, поскольку они являются лишь одним из средств или этапов к прекращению модификаций ума. Таким образом, под упражнением здесь понимается только умственно-духовное усилие, достигаемое специальным сосредоточением и медитацией: "Посредством размышления устраняются видоизменения" [10:2:11 ].

Состояние осознания объекта размышления и сосредоточения на нем называется "самапагги" или "сампраджнята". Это — экстаз созерцания — "Асампраджнята-самадхи". Состояние нироддха называется "асампраджнята-йогой", т. к. в этом состоянии ничего не познается и ничего не мыслится. В соответствующем ему состоянии экстаза (Асампраджнята-самадхи) прекращаются все психические переживания; на безмятежной поверхности ума-читты не происходит никаких волнений, есть только экстаз, блаженство, не описуемое, по словам йогов, никакими словами. В нем реализуется все блаженство самопознания — конечная цель человека в этом мире, согласно теории классической йоги. Много позднее, в XX в. Ауробиндо Гхош подверг резкой критике такое понимание конечных целей йоги, выдвинув концепцию Интегральной йоги, к которой мы не раз будем обращаться в дальнейшем.

"Результат, получаемый теми, которые отвергли жажду воспринимаемых зрением или слухом предметов, и состоящий в господстве над этими предметами, есть отречение. Это крайнее отречение, отвергающее даже качества, показывают Пурушу (настоящую природу ее)", — указывает далее Патанджали [10: 1: 15]. Таким образом, для того, чтобы выявить ту самую духовную составляющую человека, кот орая не уничтожается в процессе круговорота многих перевоплощений в разных телах, необходимо мысленно отказаться от восприятия зрительных, слуховых и других чувственных образов. Это и составляет сущность отречения. Примечательно, что Свами Вивекананда в своих комментариях к "Йога-сутре" пишет, что под самоотречением подразумевается не отказ от своего "Я", как это иногда понимается, а способность руководить теми силами, с которыми человек сталкивается в своей жизни Одна из основных целей йоги — самоотречение — означает необходимость самого человека руководить силами природы, а не быть руководимым ими [10]. Эту же позицию занимает и Шри Ауро-биндо [42; 44; 127].

Необходимость умственного распознавания различных противоположностей, о которой неоднократно говорилось в "Бхагавад-Гите", подтверждается и у Патанджали: "Неведение есть принятие невечного, нечистого, мучительного и не оставляющего настоящего "Я "за вечное, чистое, счастливое, Атман (Сущее Я). Ложное самосознание есть отождествление зрящего г орудием зрения" [ 10: 2:5—6 ].

Система йоги Патанджали включает в себя множество аспектов, которые будут неоднократно обсуждаться в последующих разделах. После Патанджали теоретические стороны учения йоги были изложены в других древних и средневековых текстах. Это прежде всего: "Йога-васиштха", "Карпуради-стотра", "Гхеранда-самхита", "Хат-ха-йога-прадипика", "Йогамани-прабха", "Йога-варттика", "Йога-сара-санграха" [160; 170].

В отличие от классической древневедийской традиции на формирование многих свойств учения йоги значительное влияние оказал тантризм. Тантры считаются пятой Ведой, раскрывающей обширное знание об истине (таттва) и мантре и приносящей освобождение, спасение (тра). Так, в "Шримад-Бхагаватам" Бог Кришна говорит: "Для достижения успеха в садхане (духовной практике — Ю.К.) следует совершать поклонение Мне, следуя ведическим или тантрическим правилам... Кто совершает поклонение Мне посредством Крийа-йоги, согласно ведическим или тантрическим предписаниям, тот получает от Меня желаемый результат и успех в практике йоги" [106 ].

На основе тантризма и других эзотерических учений Индии и Китая учение йоги дифференцировалось на целый ряд направлений. Для того чтобы понять их сущность и значимость различий между ними, необходимо сначала рассмотреть ступени практики йоги, отраженные в представлениях о "средствах достижения".

2.2. Восьмеричный путь индийской йоги

Основная заслуга Патанджали состоит не только в том, что он систематизировал в рациональной форме различные методы йоги, но и в том, что он сформулировал концепцию "восьмеричного пути", которая, кстати, далеко не тождественна созвучной по форме в буддизме. Возможно, автором ее был не сам Патанджали, и он лишь записал чьи-то более ранние наставления, но это здесь не принципиально. Концепция так называемого "восьмеричного пути" отражает логическую последовательность ступеней практики, позволяющую занимающимся в полном соответствии с природными принципами достичь высших уровней физического и духовного развития. Поэтому существует и другое ее название — "ступени достижения" (Йоганги).

Эта последовательность ступеней йогической практики описывается вкратце следующей схемой:

1. ЯМА (ЙАМА) — воздержание, ограничение, контроль межличностных отношений. Определяется и состоит из принципов:

o АХИМСА — воздержание от нанесения вреда любому живому существу на деле или в мыслях;

o САТЬЯ — правдивость в словах и мыслях;

o АСТЕЙА (АСТЕЯМ) — нетребование чужого добра, "не укради";

o БРАХМАЧАРЬЯ — контроль за плотскими желаниями и сексуальной активностью;

o АПАРИГРАХА — отклонение даров и других незаслуженных материальных благ, нестяжательство;

2. НИЯМА (НИЙАМА) — культура, внутренняя дисциплина, внутриличностный контроль. Определяется и состоит из следующих принципов:

o ШАУЧА (ШАОЧА) — очищение, включающее в себя

1. БАХЬЯ — внешнее очищение и

2. АБХЬЯНТАРА — внутреннее очищение (очищение ума посредством воспитания хороших эмоций и чувств [таких как дружелюбие, доброжелательность, бодрость] ради того, чтобы сделать добро другим людям);

o САНТОША — удовлетворенность, привычка довольствоваться тем, что приходит без излишних усилий, нетребовательность к материальным благам;

o ТАПАС — аскетический образ жизни, умерщвление плоти, состоящее в выработке привычек переносить холод, голод и т. д.;

o СВАДХЬЯЯ — регулярное чтение духовной литературы, изучение основ учения, постижение высших духовных истин;

o ИШВАРА-ПРАНИДХАНА (ИШВАРА-ПРАНИДХА) — размышление о Боге, других высших силах, смирение перед объективностью законов бытия.

3. АСАНА — практика "правильных положений тела", которая осуществляется Согласно учению Хатха-йоги.

4. ПРАНАЯМА (ПРАНАЙАМА) — зарядка энергией благодаря контролю за дыханием; выполнение дыхательных упражнений Хатха-йоги.

5. ПРАТЬЯХАРА — выключение чувств, уведение чувств под контроль бодрствующего сознания, несвязывание мыслей с внешним миром.

6. ДХАРАНА — концентрация, внимание, искусство сосредотачивать мысли и силы.

7. ДХЬЯНА — медитация, длительное размышление о предметах, явлениях или истине.

8. САМАДХИ — созерцание, экстаз, озарение, постижение, просветление.

Из приводимой схемы ясно видно, что вся система практики йоги строится на довольно жесткой системе морально-нравственных принципов. Эти принципы Ямы и Ниямы составляют исходную основу, базис, фундамент всего процесса совершенствования как физического, так и духовного. Существует даже универсальная геометрическая аналогия — так называемая "схема пирамиды". Она сводится к следующему правилу: чем шире фундамент пирамиды, тем при прочих равных условиях может быть выше ее вершина без потери устойчивости. Поскольку основанию такой пирамиды ставят в соответствие принципы Ямы и Ниямы, ясно, что сбалансированное духовное развитие может и должно осуществляться лишь на основе твердых моральных убеждений, иначе, при несоблюдении этого требования, пирамида рухнет при первых же попытках ее опрокинуть. Иными словами, достижение высших уровней духовного без соответствующей подго товленности к этому нравственных убеждений и физического развития делает высшие состояния духа неустойчивыми, преходящими. Отсюда видно и коренное отличие йоги от магии, сущность которой обычно отражается в виде перевернутой пирамиды, основание которой обращено вверх. Поэтому существует также и принцип: "Пусть духовное определяется физическим, а не физическое — духовным."

Важно отметить, что такой подход в целом не противоречит другим философско-религиозным концепциям как Востока, так и Запада. Так, жрецам древнего Египта было предписано для поддержания здорового состояния тела ежедневно (!) выполнять серию статических упражнений. Даже в христианских монастырях считалось целесообразным не истязать плоть, а наоборот — укреплять тело физической работой, здоровой пищей и т. д. Принцип "в здоровом теле — здоровый дух" из философии древних греков перешагнул в Рим,а оттуда — в Западную Европу, и только схоластики да иезуиты подвергали не раз это правило разного рода идеологическим деформациям.

В связи с большой важностью вопроса для всего дальнейшего изложения и понимания места медитации в.системе йогической практики и в других религиозно-философских концепциях Востока необходимо дать дополнительные комментарии к приведенной схеме восьмеричного пути йоги. Наибольшее число разногласий и споров (в сравнении с другими религиозными течениями) обычно вызывает понимание принципов Ямы и Ниямы. Именно в них зачастую заложены неправильные представления как о йоге вообще, так и о тех "плодах", что дает людям практика йоги.

Первый принцип Ямы — Ахимса — есть нечто большее, чем просто "не убий". Вред людям может быть причинен в самых разных формах, начиная от простого физического воздействия до самых утонченных способов интеллектуального давления или эксплуатации. Поэтому на трактовке именно этого принципа следует остановиться наиболее подробно.

В великом эпосе "Махабхарата" среди всех достоинств и положительных качеств непричинение вреда живому (Ахимса) ставится всегда как основное. Это великая клятва, нарушение которой всегда рассматривалось как тяжкий грех. Однако во всех текстах неоднократно подчеркивается и относительность понятия вреда; абсолютная Ахимса присуща только Брахману. В "Аараньякапарве" — третьей книге "Ма-хабхараты" можно найти следующий отрывок: "Земледелие считается добрым {занятием}, но и тут не обходится без большого вреда: вспахивая плугами землю, люди уничтожают обитающих в ней животных и многое другое... Люди ловят животных, убивают их и съедают..., они {рубят} деревья и срезают траву. Ведь и в деревьях, и в плодах, и в воде — множество жизней... Всюду.., полно тварей, живущих за счет живого: {к примеру} одни рыбы поедают других рыб... Живое часто существует за счет живого..., и {есть} даже особи, которые пожирают себе подобных... Люди при ходьбе убивают ногами множество живых существ, обитающих на земле... Сидя и лежа губят {люди} много живых существ, имеющих ум и сознание... Сколько ни размышляй, не найдешь здесь такого, кто бы не причинял ущерба {каким-нибудь} живым существам. Даже отшельники..., стараясь не причинять никому вреда, все же наносят ущерб..., но благодаря их усилиям {это зло} незначительно... Много противоречивого ...можно увидеть в мире... но тот, кто усерден в своем деле, обретают великую славу." [98: 199: 13—36 ]. Таким образом, главное — Дхарма, т. е. предписанные долгом обязанности каждой касты. Степень соблюдения Ахимсы определяется уже подчиненным образом в пределах той или иной варны. Однако это не означает вседозволенности, и ущерб живому возможен лишь при необходимости; напрасное убийство живых существ всегда рассматривалось как грех, независимо от касты, пусть даже высшей [ 128 ]. Такое же отношение к Ахимсе можно найти не только в йоге, но и в большинстве религиозных течений Индии, например в джайнизме [53 ].

Соблюдение принципа Ахимсы ("Не убий!") ставится в "Махаб-харате" даже выше многих других моральных заповедей, например правдивости. В восьмой книге — "Карнапарве" — приводится едва ли не самый яркий пример относительности принципа говорить только правду (Сатья). В этой книге приводится рассказ об одном отшельнике. "Я должен всегда говорить правду" — таков был его обет, и звали его Правдоречивым. Однажды в лес пришли люди, гонимые дасью (язычниками, варварами). Дасью спросили Правдоречивого, где преследуемые, и, узнав правду, настигли их и истребили. "Из-за той великой беды... он, не знавший тонкостей дхарм, угодил в гибельный ад. Невежда, он не познал во всей глубине Веды, не уяснил особенности дхарм", — говорится в "Карнапарве" [99: 49: 41—49 ].

Соблюдение всех принципов Ямы и Ниямы во все времена считалось основным условием для посвящения человека в высшие тайны и исходным моментом для процесса духовного совершенствования. "Жди своего часа, как сеятель — урожая. Нет ничего выше подвижничества, покаяние — вот путь к величию. Помни, о бхара-та: не существует такого, чего нельзя было бы добиться подвижничеством. Правдивость, честность, незлобивость, щедрость, сдержанность, миролюбие, отсутствие зависти, непричинение зла живому, а также чистота и смирение чувств, таковы... средства {достижения цели} для праведных. Люди, находящие удовольствие в зле, невежды, предпочитающие окольные пути, рождаются в дальнейшем среди низких созданий и не ведают счастья," — сказано в "Араньякапарвс" |98: 24: 15—18].

Древние индийские священные тексты зачастую приводят более подробный список морально-нравственных ценностных качеств, чем только что изложенный. Так, в другом отрывке [98: 178, 43] читаем: "Правдивость, самообуздание, подвижничество, сосредоточенность мысли, непричинение зла живому и постоянная раздача даров — вот что имеет непреходящую ценность, а отнюдь не происхождение...". Другое нравственное качество — Дана, т. е. бескорыстная работа субъекта, при которой он отдает долг воспитавшему его обществу 1180 ].

В "Араньякапарве" ставится также вопрос, какая из заповедей считается наиболее важной? Ответ здесь неоднозначен: "Большая или меньшая важность раздачи даров, преданности и правдивости, непричинения зла и доброго отношения определяется серьезностью результата в каждом отдельном случае. Бывает так, что правдивость значит больше, чем щедрость, а иногда... раздача даров важнее правдивой речи. Точно так же... непричинение зла живому может иногда значить больше, чем доброе слово, а в других случаях доброе слово ценится выше. Так оно и пребудет, постоянно должен учитываться результат." [98:178:4—7]. Этика в "Махабхарате" — живая; она свободна от догм и однозначных оценок, отражая относительность моральных заповедей и принципов, и главным критерием во всех случаях является благо людей.

Свами Шивананда [131 ] указывает, что для пробуждения Кунда-лини вполне достаточно исполнения всех заповедей Ямы плюс одного-двух принципов ступени Нияма. Следовательно, начинающему практику по пути йоги даже не рекомендуется пытаться соблюсти сразу все заповеди и моральные предписания, число которых может быть бесконечно большим, а совершенство — безграничным, поскольку может резко возрасти зависимость индивида от общества. Свами Шивананда прямо подчеркивает, что следование по пути йоги затрудняется, если занимающийся берет на себя слишком большое число обязательств перед другими людьми. В йоге морально-нравственные заповеди считаются не целью, а средством на пути психо-физиологического совершенствования человека. Все эти предписания — не догма; они призваны создать вокруг занимающегося чистую атмосферу, без которой невозможно никакое духовное развитие [86; 120; 128; 184].

Асаны и пранаямы — третья и четвертая ступени достижения в восьмеричной лестнице йоганг — составляют содержание Хатха-йоги. Слово "Асана" означает буквально "положение тела" или "правильное положение тела". По преданиям, бог Шива оставил людям 8 400 000 асан, по числу живых существ во Вселенной, но большинство из них не сохранилось. Из оставшихся 84 позы были признаны наиболее важными, а из них 32 — наиболее полезными для укрепления здоровья [131]. В "Йога-сутре" [10: 2:46—48 ] даются следующие определения: "Положение тела есть то, которое твердо и приятно. Путем легкого усилия и размышления о беспредельном {положение тела становится твердым и приятным}. Раз овладев сидением, противоположности перестают мешать". Таким образом, Патанджали указывает на следующие важные моменты. Во-первых, направленность внимания на Беспредельность в процессе выполнения асан ведет к появлению чувства радости в процессе занятий Хатха-йогой. Этот факт зачастую упускается в литературных источниках. Во-вторых, факт уничтожения противоположное' тей, таких как холод и жара, голод и жажда, указывает на возможность достижения Самадхи (см. ниже) методами Хатха-йоги. Подробное рассмотрение этих вопросов выходит за рамки данной книги. Для тех, кто интересуется асанами и пранаямами, автор рекомендует сразу несколько руководств [60; 64; 131; 132], поскольку каждое из них содержит некоторые недостатки. Однако даже при неполном соблюдении всех правил, предусмотренных классической индийской традицией, асаны йоги все равно приносят пользу занимающимся, если соблюдается главный принцип — постепенность занятий. Наиболее удачный выход — записаться в какую-нибудь секцию по Хатха-йоге, где инструкции квалифицированного преподавателя позволят избежать вам многих ошибок в практике. Для тех, кто, тем не менее, занимается самостоятельно, автор считает необходимым привести правильную последовательность упражнений, т. к. этот аспект в литературе фактически остается нераскрытым. После одной-двух минут успокоения и психологической подготовки выполняются позы цикла Сарвангасаны (стойка на голове — Сиршасана рекомендуется для тех, кто не имеет противопоказаний, достаточно успешно освоил другие позы). Постепенно подняв ноги кверху, занимающийся переходит к Випа-рита-Карани, а из нее — в Сарвангасану, после чего можно легко выполнить Халасану, а также Йога-Мудру. Затем следуют: асаны на прогиб туловища назад (Матсиасана обязательна, если выполнялась Сарвангасана) ® Пашимоттанасана и позы на растяжение нижней части тела и ног ® асаны на сгибание позвоночника влево и вправо (Ни-тамбасана, Триконасана и {или} Чандрасана) ® асаны на скручи вание позвоночника (Вакрасана и {или} Ардха-Матсиедрасана) ® асаны на равновесие (Гарудасана и др.). Термины здесь специально не расшифровываются, так как эта часть материала предназначена для тех, кто знаком с теорией Хатха-йоги. Для освоения искусства медитации практика Хатха-йоги, хотя и желательна, не является, строго говоря, обязательной.

О пранаямах в "Йога-сутре" сказано так [10: 2: 49—53]: "Затем следует управление движением вдыхания и выдыхания. Ее видоизменения бывают наружные и внутренние или неподвижные, определяемые местом, временем и числом, продолжительные или короткие. Четвертый есть подчинение Праны направлением ее на высшие внешние или внутренние предметы. Этим ослабляется заслонение света Читты. Сознание становится способным к Дхаране.". Подробный анализ положений Патанджали приводится не только в комментариях Вивеканан-ды [10 ], но и в прекрасной работе Б. Сахарова [128 ]. Под видоизменениями в приведенном отрывке подразумеваются свойства трех основных этапов классических пранаям — Пурака (вдох), Кумбхака (задержка) и Речака (выдох). Однако назначение дыхательных упражнений не только в том, чтобы укрепить организм: пранаямы позволяют занимающемуся методами Хатха-йоги подготовиться к медитации, очищают сознание для того, чтобы вплотную подойти к работе над его свойствами. Если представить, что сознание в обычном состоянии скрыто под "покрывалом Авидьи (незнания)", то упражнения ступени Прана-яма позволяют снять это препятствие. Йогашакти Сарасвати [184] неоднократно подчеркивает важность достижения контроля над дыханием и большинство его упражнений начинаются именно с сосредоточения на дыхании.

Пратьяхара — "уведение чувств внутрь сознания, несвязывание сознания с внешними объектами" — пятая ступень восьмеричного пути йоги Патанджали, с которой, собственно, и начинается высшая йога. Б. Сахаров [128] сопоставил этимологию слова с этапами самой практики и пришел к выводу, что механизм Пратьяхары скрыт, зашифрован в самом слове. Так, оно состоит из двух частей: одна — "прати" — означает одновременно "назад, сверх того, вперед", а вторая — "хар" — определяется как достижение чего-то по направлению "сюда" или также "отбирать, отнимать". Вся возникающая путаница устраняется, если принять следующую расшифровку: "подача мысли, чтобы ее отобрать". Действительно, дав некоторое время мыслям блуждать, энергия таких мыслей, направленная к тем или иным объектам, иссякает. Тогда при невосприятии новых объектов сознание постепенно освобождается. Главное — не давать новую пищу для размышления из объектов чувств. Тогда и возникнет возможность несвязывания мыслей с внешними объектами, Йогашакти Сарасвати [184] дает много практических указаний относительно сущности и конкретных методов Пратьяхары; к ним мы еще не раз будем возвращаться впоследствии (в главах 5 и 6).

Шестая ступень восьмеричной йоги — Дхарана, т. е. концентрация. Древнейший вид практики — Тратака, или дословно "спасительное скитание". Действительно, для того чтобы отключиться от внешних проблем, необходимо дать возможность сознанию "скитаться" некоторое время в тех мыслях, которые его занимали когда-то или волнуют сейчас. Когда такое "блуждание разума" ставится под контроль, то через некоторое время станет возможным запретить сознанию хаотично переключаться с одного предмета на другой и всецело сосредоточить его на одном объекте. Без такого подготовительного периода невозможна никакая концентрация и медитация. Поскольку фаза скитания тотчас же сменяется фазой сосредоточения, то под Тратакой обычно понимается сам процесс фиксации всех "лучей разума" на каком-то объекте. В качестве последнего обычно принимаются пламя свечи, цветок, точка-пятно и т. д. Вернувшись опять к содержанию понятия "Пратьяхара",.можно увидеть, что все виды Тратаки являются, одновременно, средством для уведения чувств внутрь сознания [128]. Однако Тратакой не ограничена практика в Дхаране классической йоги. Традиционными являются сосредоточение на [64; 128 ]:

1. чувстве обоняния (т. е. на кончике носа);

2. чувстве вкуса (кончике языка);

3. чувстве осязания (на середине языка);

4. чувстве слуха (на корне языка);

5. чувстве зрения (на мягком небе).

Эти упражнения, известные еще из ведийской йоги, практикуются и в настоящее время.

Седьмая ступень восьмеричной йоги — медитация (Дхьяна) — будет подробно рассматриваться нами ниже — в разделе 2.4. Здесь же отметим, что в соответствии с лестницей йоганг (и это действительно осуществляется на практике, в чем можно легко убедиться самим) осуществляется непрерывный процесс: Пратьяхара автоматически переходит в Дхарану, Дхарана переходит в Дхьяну, а конечным результатом этих процессов явлется Самадхи — восьмая ступень и, одновременно, этап йоги Патанджали.

Эти последние три ступени восьмеричного пути — Дхарана, Дхьяна и Самадхи — объединяются общим термином "Самаяма". Он несколько раз употребляется в "Йога-сутре", большей частью в связи с описанием путей достижения совершенной реализации йога и приобретения им сверхнормальных способностей [см. 10; 160]. Следует, однако, отметить, что цель достижения сверхъестественных сил не должна ставиться настояпщм йогом. Все эти его способности — только побочный результат, следствие систематических упражнений в йоге! тогда как главная цель всегда состояла и состоит в достижении освобождения и слияний духа с Абсолютом, с Богом [ 106; 107 ]. »

2.3. Ветви йоговского учения

Неискушенный читатель может запутаться в разнообразнейших трактовками названиях различных йог, а также сект, школ и учений? 5 Поэтому следует для начала как-то систематизировать различные на-правления йоги, дав им краткую характеристику. Лучше всего это сделать исходя из только что разбиравшейся схемы "восьмеричного пути". Принимая также во внимание другие аспекты практики и свойства человека в целом, автор составил следующую таблицу:

Название йоги | Основная работа над:
1. Крама-йога | этикой поведения, постижением принципов Ямы и Ниямы
2. Карма-йога | Выработкой способности к бескорыстному труду на благо общества; совершенствованием трудовых навыков
3. Крийя-йога | Религиозным действием
4. Мантра-йога | Управлением звуковыми вибрациями заклинаний и молитвенных формул
5. Янтра-йога | цветными изображениями: янтрами
6. Гхатастха-йога | телесной тренировкой
7. Хатха-йога | совершенствованием физического тела путем выполнения асан и пранайам; приведением в состояние равновесия внутренних полярных токов методами физических упражнений
8. Санньяса-йога | выработкой способности к отречению от мира; преодолением мирских соблазнов
9. Лайя-йога | волевыми способностями; выработкой чувства "растворения" индивидуальной души
10. Дхьяна-йога | совершенствованием медитативной практики
11. Кунта-йога | специальными знаками
12. Нада-йога | Внутренними каналами— меридианами энергии
13. Свара-йога | тонкими проявлениями звуковых вибраций и управлением внутренними энергетическими каналами — Идой и Пингалой
14. Удварета-йога | силами сексуальной энергии путем разных способов перевода ее в духовную энергию
15. Кундалини-йога | пробуждением внутренних неосознанных сил
16. Джнани-йога | системой знаний о природе истинного "Я"
17. Раджа-йога | интеллектуальным состоянием
18. Адхьятма-йога | познанием проявлений высшего "Я" в себе и в людях
19. Бхакти-йога | Постижением любви к Богу
2О. Шакти-йога | энергетическим состоянием организма
21. Агни-йога | Управлением психической энергией
22. Самадхи-йога | глубиной погружения в самадхи; силой и качеством экстаза
23. Абхасья-йога | высшей духовной практикой; трансом
24. Аштанга-йога | последовательным прохождением восьмеричного пути йоги и совершенствованием каждого этапа
25. Брахма-йога | сосредоточением на Брахмане
26. Буддхи-йога | совершенствованием духовного разума, развитием Божественного сознания

Приводимый список йог — далеко не полный. Каждый из перечисленных путей вполне заслуживает отдельной книги. Некоторые исследователи выделяют также Тантра-йогу, Адхьятма-йогу, Дайва-йогу, йогу Тормы и т. д.[48; 106; 173; 179; 180]. Н. К. Рерих [118; 120] указывает, что существует 1000 различных йог, которые не противоречат, а дополняют друг друга.

Один из основных классических текстов — "Бхагавад-Гита" — описывает множество разных подходов к йоге, причем едва ли не каждая глава ее посвящена отдельной йоге (понимаемой как путь к совершенству). Однако в качестве основных здесь явно доминируют три основные пути : путь действия (Карма-йога), путь знания (Джнани-йога) и путь любви (Бхакти-йога) [82 ].

Разные исследователи зачастую представляют разные группы, объединяющие йоги в основные направления. Так, Эванс Вентц в книге "Тибетская йога, или секрет учений" [см. 15] выделяет 4 основные пути: Хатха-йогу, Лайя-йогу, Дхьяна-йогу и Раджа-йогу. Ряд других исследователей признают целесообразным разграничение только двух основных направлений: на Хатха-йогу и Раджа-йогу. Однако если учитывать, что направлений телесной тренировки, предусматривающих разностороннее совершенствование физических способностей с учетом даосских, дзэн-буддийских и тантри-ческих школ, давших в свое время целый ряд ветвей типа у-шу, каратэ и других динамического характера, было огромное множество, — такая классификация представляется явно упрощенной.

Существует также деление йог на "низшие" и "высшие". При этом к числу первых относят все те направления, в которых основное внимание в практике уделяется с 1 по 4 ступень восьмеричного "пути достижения". В приведенном списке это, например, Крама-йога, Крийя-йога, Мантра-йога, Гхатастха-йога и Хатха-йога. Эти йоги, таким образом, соответствуют тем ступеням "восьмеричной йоги", которые традиционно объединяются под названием "асамп-раджнята-йога", т. е. буквально означающим "не связанные с самопознанием". Следующие этапы практики, которые начинаются, собственно говоря, с 5-й ступени (т. е. с Пратьяхары), объединяющиеся под названием "сампраджнята-йога", соответствуют так называемым "высшим йогам". При этом, если в первой группе "низших" йог объект работы — принципы Ямы и Ниямы или телесные аспекты, то во второй группе основной способ постижения "Я" и Истины лежит только через длительные медитации и углубленное созерцание.

Наконец, в последнее время можно также выделять классические и неклассические йоги. Наиболее яркие примеры "неклассических" йог, которые были сформулированы в XX веке, — Интегральная йога, разработанная Шри Ауробиндо Гхошем, и Агни-йога, провозвестниками которой явились Е. И. Рерих и Н. К. Рерих. Синонимом Интегральной йоги, а точнее — ее индийским эквивалентным названием является "Пурна-йога", т. е."полная йога, совершенная йога". Исходный аспект в ней — самоуглубление и сосредоточение на Безмолвии, а основными теоретическими посылками служат представления о различных уровнях сознания, структурной организации "тонкого тела", задача полного и всестороннего раскрытия человеческого "Я" не путем ухода из "мирской" жизни, а в процессе активного преобразования внутреннего и внешнего мира. Цель Интегральной йоги — трансформация сознания в "сверхсознание", становление супраментального Разума. К этой йоге мы не раз будем обращаться в дальнейшем, а читатель может получить о ней всестороннее представление из прекрасной книги Сатпрема [127 ] и самих работ А. Гхоша [42—44 ]. Второе направление — Агни-йога — связано с пониманием многосторонней причастности каждого человека к Космосу и его законам, причем задачей здесь также является бесконечное самораскрытие человеческого Духа, его устремленность к высшему бытию и уровням сознания. Достижение космического сознания (сверхсознания — в терминах Гхоша) и здесь представляется одной из основных целей [116-118; 120].

Выделение самого термина "неклассическая йога" автор считает целесообразным по следующим соображениям. Появление новейших методик погружения в транс или близкое к нему состояние, например, по способам Дж. Л ил л и [4 ] или д-ра Монро [34 ], а также по методикам так называемой "трансцендентальной медитации" [162; 163] или "стоп-метода" Г. Гюрджиева [45; 100], еще по сути далеко неравнозначно появлению новой "йоги". Для этого необходимо прежде всего, чтобы новое направление представляло собой четко оформленную Систему, связывающую основную цель с разносторонними аспектами человеческой и мировой реальности, а также — чтобы оно прямо или косвенно опиралось на классический восьмисту-пенчатый путь. Этим требованиям пока отвечают только Интегральная и Агни-йога.

Следует также принимать справедливым выделение таких общих направлений йоги, как индийская, даосская, буддийская и тантри-ческая йога, включая еще две крупные группы — "статическая йога" и "динамическая йога". Выделение последней стало целесообразным по мере раскрытия тайн таких в высшей степени эзотерических ветвей восточных учений, как Шаолиньская школа, японское каратэ, китайское у-шу и других ветвей системы восточных боевых искусств [см. 56 ]. Так, оказалось, что система тренировок во многих школах восточных единоборств основывалась на принципиально тех же представлениях и основных подходах, что и система классической йоги: углубленное изучение человеческого организма и его возможностей, длительные медитации и строгая система морально-нравственных заповедей показывают, несомненно, общие свойства индийской статической йоги и у-шу.

Проведение многомерной классификации разных направлений и школ йогической практики вряд ли представлялось бы интересным для читателя и оправданным в этой книге. Наиболее важно здесь другое — понять, что все направления, школы и т. д. базируются на одних и тех же принципиальных положениях и направлены на достижение освобождения — Мокши, или Нирваны.

Вопрос о взаимосвязи отдельных йог настолько важен для дальнейшего понимания всего материала, излагаемого в данной книге, что на нем следует остановиться более подробно. Этот вопрос сейчас имеет большую актуальность в нашем обществе. Так, в советской печати, когда вся йога находилась под фактическим запретом, довольно распространенными были призывы отделять "рациональное зерно" от ложных идеалистических течений, причем под первым понималась исключительно Хатха-йога, а все остальные пути, из которых наиболее известным была Раджа-йога, отбрасывались полностью, подвергаясь "аргументированной" критике с позиций современной науки. Такие представления о якобы коренных .различиях путей Хатха- и Раджа-йоги распространены и до сих пор.

Многообразие йогических путей развития личности, представленное еще в древней "Бхагавад-Гите" [22; 95], породило множество споров у более поздних философов древней Индии, какой их них следует считать главным, основным? 'Этот вопрос неоднократно поднимался как в период древности, так и в средневековье. Шанкара отстаивал превосходство Джняна-йоги, Рамануджа — Бхакти-йоги, а комментаторы нового времени отдавали предпочтение Карма-йоге, причем каждый ссылался на "Бхагавад-Гиту" в качестве первоисточника [81; 82]. Таким образом, решающими направлениями развития личности в "Бхагавад-Гите" считались три: путь действия (карма-марга), путь знания (джнани-марга), путь любви (бхакти-марга). Третье направление при этом доминирует, как показал В. С. Костюченко [82], что, собственно, и нашло свое отражение в весьма своеобразной, на наш взгляд, трактовке всей "Бхагавад-Гиты" Бхактиведантой [22] как памятника исключительно кришнаитской направленности. Когда речь идет о существенных различиях одной йоги от другой, следует помнить, что следующий по пути бхакти должен совершать бескорыстные действия, подобно карма-йогину. Оба эти пути невозможны без истинного знания, свойственного джнани-йогу [Костюченко, 1983], и вся "Бхагавад-Гита" полна соответствующими изречениями, подтверждающими это.

Есть указания [8; 22—24; 105 ], что в КалиЮгу ("Железный век") наиболее действенный путь — Мантра-йога и устремленность к Божественному через Бхакти-йогу, тогда как Хатха-йога в наше время сама по себе не ведет к освобождению. Кроме того, приверженцы Раджа-йоги неоднократно заявляли, что Хатха-йога им просто не нужна, поскольку ее эффектов можно достичь и одним только мышлением и медитацией, организованными соответствующим образом. Однако Свами Шивананда [131 ] писал, что многие ведантисты характеризуются физической немощностью и могут только повторять мантру "Ом". Кроме того, пока раджа-йогин достигнет такого уровня, при котором он может полностью контролировать свое физическое состояние, он за это время может состариться.

Существенный прогресс в одном направлении развития человека обязательно создает условия для прогресса в других. Об этом писали Ауробиндо Гхош [см. 127 ], а также Н. К. и Б. И. Рерих в своей "Агни-йоге": " Йога, как высшая связь с космическими достижениями, существовала во все века. Каждое учение содержит свою Йогу, применимую к ступени эволюции. Йоги не отрицают друг друга. Как ветви одного дерева они расширяют тень и дают прохладу путнику, утомленному зноем. Полный новыми силами странник продолжает путь... Не избегайте, сил Йоги, но как свет относите их в сумерки неосознанного труда." [118; 120]. Именно такой подход наиболее соответствует требованиям современной эпохи.

2.4. Типы медитации

Начиная с теории классической йоги Патанджали, можно выделить несколько способов и уровней медитативной практики. Так, традиционным является выделение двух больших типов медитации: Сагу-на-дхьяна (т. е. "медитация-с-формой") и Ниргуна-дхьяна ("медита-ция-без-формы") [128; 160; 179]. В первом случае медитирующий направляет сознание на работу с каким-то объектом, имеющим строго определенную форму (например, цветок, пламя свечи, картина-пейзаж, образ святого и т. д.). Во втором виде практики, считающейся по уровню выше, чем Сагуна, объектом медитации являются не имеющие формы объекты — понятие Брахмана, сущность Параматмы ("Мировой души"), смысл и значение Дхармы, Ахимсы, Сатьи, свойства Великой Пустоты (Шуньяты) и т. д.

Несколько по-иному оцениваются типы медитации при рассмотрении степени "тонкости" объекта [15; 128; 184]. Здесь обычно выделяют следующие четыре типа:

1. Стхула-дхьяна (грубоматериальная медитация): над предметами из "грубой" материи;

2. Джетир-дхьяна (световая медитация): над пламенем свечи, на Солнце и т. д.;

3. Бинду-дхьяна (точечная медитация): над точкой между бровями, кончиком носа и проч.

4. Сукшма-дхьяна (тонкоматериальная медитация): над объектами "тонкого" мира — энергетическими центрами (чакры), световыми вспышками перед "внутренним взором", которые можно видеть при закрытых глазах, и т. д.

Хотя выделенные четыре ступени и связаны с последовательным увеличением сложности выполняемых упражнений по медитации, эта классификация в сущности не противоречит делению Дхьяны на категории Сагуна и Ниргуна.

Поскольку с Дхьяна-йогой связаны многие другие направления (Мантра-йога, Янтра-йога, Нада-йога, Джнани-йога и др.), ясно, что все эти типы медитации взаимосвязаны и могут сочетаться даже в одном цикле занятий.

Маятра-йогу можно определить как искусство достижения духовного прогресса и других целей йоги при помощи контроля звуковых вибраций специальных формул — мантр. Подробное руководство по мантра-медитации представляет работа С. М. Неаполитанского [105 ], которую мы рекомендуем читателю для более глубокого изучения вопроса. Здесь же необходимо остановиться на основных принципах этого древнего пути [167; 173].

В переводе с санскрита слово "мантра" означает: "ман" — ум, "тра" — освобождение. Мантры еще переводятся как "орудия духа" или как "молитвенные формулы, заклинания", произнесение которых человеком или слышание от другого человека, вызывая определенные вибрации, приводит к изменению его психики в том или ином направлении. Так, модификация умственно-психического состояния человека посредством мантр может привести при этом к возбуждению, к успокоению, к возникновению возвышенно-молитвенного настроя и т. д. Все это имеет своим следствием достижение Самадхи (экстатического состояния сверхсознания) [105—107 ]. Такая практика, базирующаяся на устремлении человека к Богу и реализуемая постоянным духовным самосовершенствованием, следовательно, существенно отличается от магической. Носители последней — мантрики (букв, "волшебники-заклинатели") — способны совершать разного рода "чудеса" [см., напр., 16; 17], но этот путь не тождествен Мантра-йоге, поскольку сам по себе не ведет к освобождению.

Мантра может состоять как из нескольких звуков, так и из одного или нескольких слов, образующих вместе какую-либо фразу. Несколько фраз (обычно — молитвенного характера), объединенные по своему смысловому содержанию в какой-либо микротекст, известны уже как "мантрам". Непрерывное произнесение мантры называется в йоге "Джапа". При этом непрерывность произнесения — это не скоростное бормотание, как в фольклоре произносится какая-нибудь скороговорка, а просто отсутствие у произносящего каких-либо иных звуков, мыслей или мыслеобразов, которые не соответствуют данной мантре. Примерами мантр могут быть следующие: "ОМ", "ОМ TAT CAT ", " TAT ТУАМ АСИ" и др. (см. Приложения 4 и 5). В индуистской традиции каждая мантра имеет свой определенный священно-религиозный смысл. Так, мантра "Ом" ("Аум" — в древнеиндийской транскрипции; читается как "АОУМ" [86; 128]) является звуковым аналогом, соответствующим Абсолюту. "Выражающее его {Бога} слово есть ОМ. Повторение его (ОМ) и размышление о его значении (есть путь)", — сказано в "Йога-сутре" [10:1:27—28].

Истоки эзотерической части учения Мантра-йоги коренятся в представлениях о вселенских вибрациях. Вибрации создаются при движении планет, звездных миров, при взаимопереходах одного типа движения Пракрити в другие, одного вида энергии в другой. Когда человек думает, его мозг излучает вибрации, грубой аналогией которых могут служить радиоволны. Его речь — вибрация звуковых волн. Вся Вселенная пронизана вибрациями, и мы можем многие из них расшифровать и использовать в целях блага человеческого. Создавая те или иные вибрации, человек может вмешиваться в управление живыми системами, изменять психику свою или другого человека в желаемом направлении [105; 134; 167].

Рис. 3. Шри-Янтра

Исходное состояние "тонкого" звука называется Шабда-Брахман. Он считается причиной форм и объектов, проявляющихся в двух аспектах: 1) как Шабда (звук), который становится звуком посредством органов речи, и 2) как Артха, или образ всех явлений [44; 105 ]. Теория йоги подразумевает наличие четырех состояний звука [105—107; 131 ]:

1. Пара — проявляется только в Пране (см. раздел 3.4);

2. Пашьянти — проявляется в разуме;

3. Мадхьяма — проявляется в Индриях (психофизиологических органах чувств);

4. Вайкхари — артикулярное и самое грубое проявление звуковой энергии.

Источник всех мантр—Шабда-Брахман. В Паре звук проявляется в недифференцированной форме; Мадхьяма — промежуточное выражение состояния звука, которое находится в области сердца. Пашьянти локализуется в области пупка (Манипура-чакре — см. раздел 3.5). Зная все эти взаимопереходы одной формы звука в другую, йоги в совершенстве владеют телепатией. Различия языков для них мало что значат, поскольку основа у всех языковых форм одна и та же. Она даже простирается в область легендарно-сказочного "языка птиц и зверей": их желания и импульсы также проявляются в тонких звуковых вибрациях[131].

Рис. 4. Янтра

Мантра — код, в котором зашифрована огромная внутренняя информация о свойствах макро- и микрокосма [134]. Биджа-мантры ("мантры-семена") это такие формулы, которые входят в состав многих мантр и не поддаются непосредственному переводу, а имеют свои внутренние эзотерические соответствия. Например, в биджа-мантре "ХУМ" "Ха" — Шива, "У" — Бхайрава Кали, "М" (в санскритском произношении) указывает на высочайшее, рассеивающее печаль. "А-У-М" означают время, пространство и причину, а также прошлое, настоящее и будущее; начало, середину и конец; дух, ум и материю; три состояния сознания и др. Мантры с биджами считаются самыми сильными [105]. Есть такие мантры, которые могут убить человека или животное [16—17; 127]. Однако теоретическое знание самих мантр еще мало что значит, поскольку наиболее сильный эффект дают только те мантры, которые получены непосредственно от Учителя в йоге [131 ].

Важнейшая особенность Мантра-йоги состоит в ее действенности для приведении психики в состояние сосредоточения, покоя и радостного умиротворения. Мантры позволяют также соединить индивидуальное сознание со Сверхсознанием. В эпоху КалиЮги (т. е. в "железный век ") это — наиболее легкий и действенный способ воздействия на сознание с целью его усовершенствования [22—24; 105—106]. Для исцеления организма и души, освящения деяний, достижения Красоты и гармонии—для всех этих целей рекомендуется использовать мантры (см. Приложения 4 и 5).

Н. Петров [111] указывает, что для мантра-медитации целесообразно использовать звукосочетания, не имеющие понятийного смысла. Хотя это и можно использовать как исключение в некоторых терапевтических целях [см., напр., 13; 51 ], реальную ценность все же имеет осмысленная Джапа, направленная к Божественному, которая затрагивает в своем воздействии высшие плоскости сознания.

В Янтра-йоге объектами медитации являются особые изображения — янтры, т. е. графические аналоги структуры Вселенной, происходящих в ней процессов или отдельных объектов грубо- и тонкоматериального мира. Каждой мантре соответствует своя янтра, и смысл многих древних знаков Востока до сих пор остается неразгаданным. Тайные знания, связывающие свойства мантр с янтрами, излагаются в уникальной работе С. Е. Сидира [134]. Так, звук "е" производит бледно-голубой диск, окруженный широким разно-цветным сиянием; повторяющийся звук "е-е-е" имеет аналогом треугольник, состоящий из серий разноцветных пересекающихся кругов. Другой пример янтр — широко известная эмблема "трех стихий" Рерихов. Две известные в индийской традиции янтры изображены на рис. 3 и 4.

Другие значения слова "янтра" — "механизм, средство, инструмент" [44 ] — подчеркивают их вспомогательную функцию по отношению к главной цели последователя Янтра-йоги, т. е. слиянию с Абсолютом и реализации, таким образом, истинного освобождения "Я".

В Нада-йоге объектами медитации являются внутренние звуки, которые обусловлены вибрациями при функционировании органов физического и так называемого тонкого тела. Один из основных видов практики здесь — слушание звука Анахат, которому нет аналогов в физическом мире. Этот звук примерно соответствует вибрациям сердечного плексуса, но связан он с так называемыми главными мистическими "сосудами" тела [15].

В Кундалини-йоге эффект погружения в состояние транса обусловлен соответствующими приемами управления Кундалини — скрытой в статической форме внутренней энергии организма, которая "запасается" в области основания кобчика. Контролируя состояния Кундалини, йог достигает реализации множества разного рода эффектов, связанных с созерцанием и экстатическими состояниями (Самадхи) [106;131 ].

Развитие медитативных возможностей в Интегральной йоге Ауро-биндв Гхоша осуществляется на разных уровнях, последовательным анализом различных состояний сознания и сфер, соответствующих уровням осознаваемых процессов. Подробные принципы такого пути изложены в работах Шри Ауробиндо и его последователей [42—44; 127].

Не останавливаясь подробно на других видах практики, отмечу, что все они представляют собой самостоятельные ветви сборной группы учений, объединенных в силу своего специфического общего содержания термином "йога". Если человек ревностно придерживается какого-то восточного или западного вероучения и следует ему, то он по сути овладевает согласованными между собой навыками мантра-медита-ции, погружения в свое "Я", выхода к высшим уровням космического сознания; он реализует целый комплекс эффектов, если последовательно продвигается вперед в своем религиозном развитии, будь то буддизм или христианство.

Глава 3. МИРЫ ВО ВСЕЛЕННОЙ И УРОВНИ ДУХОВНОГО В ЧЕЛОВЕКЕ

3.1. Миры во вселенной

Одно из наиболее частых наших представлений о взглядах древних на строение Вселенной — греческий "круг Ойкумены": земля в виде круглой плоскости покоится на трех китах, плавающих в океане; неподвижный небосвод с нарисованными звездами... Подобные бессмыслицы, обычно встречающиеся в школьных учебниках, призваны доказать глупость древних и ошеломляющие успехи современной космологии, астрономии и астрофизики. Однако истинная картина здесь скорее обратная. Не отрицая, конечно, большие успехи точных наук в исследованиях Космоса, следует все же признать, что целый ряд концепций древнего мира, в том или ином виде сохранившихся в оккультных эзотерических знаниях о структуре и свойствах Вселенной, еще не включены в анализ современной наукой или даже далеки от такого рассмотрения. Они, в соответствии с гениальными высказываниями универсальных мыслителей всех времен и народов — Ф. Энгельса и В. И. Ленина, считаются "мистикой, чертовщиной, лженаукой". Попробуем, однако, избегая предвзятости, рассмотреть некоторые ключевые положения эзотерических знаний древнего Востока на строение и основные свойства Космоса. Без этого анализа невозможно понять теорию соответствия макро- и микрокосма, на которой построены не только системы самосовершенствования (даосизм, буддизм и индийская йога), но и медицинские воззрения Востока — иглорефлексотерапия, система до-ин, шиацу и др.

Все древние эзотерические знания, которые в последнее время стали постепенно раскрываться для широких масс, представляют идеи множественности миров [22—24; 29; 61; 142; 150; 165]. Так, согласно одной эзотерической доктрине [8 ], все космическое пространство беспредельно и вечно. Оно включает в себя два мира: вечный—духовный, которому присуще только настоящее, и временный — материальный, для которого свойственны двойственность, страдания, рождение, смерть и болезни; в нем существуют прошлое, настоящее и будущее. Духовный мир бесконечен и составляет 3/4 Космоса. Он "свернут" в ленту Мебиуса и имеет бесконечное число духовных планет. Там нет страданий, рождений и смертей. Каждую такую планету "курирует" какое-то высшее существо: есть планета Иисуса Христа, планета бога Кришны... Планеты духовного мира образуют систему "Вайкунтхи", откуда и "падают" живые существа в духовном теле "Я" в материальный мир.

Материальный мир — 1/4 от всего Космоса; все живые существа в нем имеют материальное тонкое тело, а на некоторых планетах еще и грубоматериальное физическое. Таких материализованных душ всего около 10% от числа живущих в духовном царстве. Душа "путешествует" из одного тела в другое, из одной вселенной в другую, из одного вида жизни (уровня сознания) в другое. Всего 8 400 000 уровней сознания — от простейшего до человека. В человеческом теле можно иметь до 400 000 уровней — от аборигена (№ 1) до сверхцивилизованного существа (№ 400 000).

Каждая вселенная (а их бесконечное множество) имеет вид яйца, которому свойственно свое биополе, одно Солнце и одна Луна (в такой трактовке понятие "вселенная" близко к понятию "солнечная система" — Ю. К.). Далее, каждая вселенная имеет 14 планетных систем, или уровней, располагающиеся одна над другой по спирали. Высшая планетная система (№ 14) — так называемая " Брахма-лока", где самые лучшие условия материальной жизни, очень большая продолжительность жизни (в сотни и тысячи лет). Наша планетная система (№ 7) находится посредине и называется "Мритья-лока". В нее попадают души, "отработавшие" на высших планетах свои заслуги, "положительную Карму". В системе Мритью-локи все живые существа имеют грубоматериальное физическое тело, и им свойственны соответствующие их Карме (судьбе, духовным накоплениям) страдания. На низших планетах (№ 6—1) живые существа тоже живут долго, но в тонком теле, которое находится в постоянных страданиях. При искусственной материализации можно видеть пришельцев иных цивилизаций. При этом представители светлых сил — в светлых комбинезонах, блестящих, серебряных одеждах; низшие силы всегда имеют черные или темные тона одежд.

Мритья-лока, далее, может быть представлена в виде квадрата. Один угол его — планеты типа "Земля", второй — очищающая планета

("Чистилище"), третий — "положительная планета" ("Рай"), четвертый — "отрицательная" ("Ад"). При попадании в "Рай" душе открывается путь на высшие планеты; если душа попала в "Ад", она затем перемещается на планеты низших уровней. Если человек был праведным, помнил Бога, то после смерти его душа подхватывается посланниками светлых сил, если доминировали низкие и преступные помыр-лы — низших, адовых миров [8; 22 — 23].На нашей Земле, кроме проявленных материальных существ, существует еще параллельный мир (существующий в тонком плане). Населяющие его существа живут в плазменном состоянии ("пятом измерении") [8 ]. Следует отметить, что идея параллельных миров уже не раз высказывалась и в научных кругах общественности.

Теория буддизма подразумевает существование иерархически организованной системы миров, в которой каждая ступень мироздания включает в себя несколько уровней-миров. В обобщенном виде она может быть представлена схемой на 103 странице [142 ].

Таким образом, буддийская традиция насчитывает 31 уровень, сгруппированный в "три сосуда бытия" — Арупалоку, Рупалоку и Камалоку. Обычно эта схема графически изображается в виде ступны, острая крыша которой сходится вверху к некой точке "неописуемого" [см. также 14].

Сопоставляя эти буддийские воззрения с изложенными ранее тайными эзотерическими представлениями индийского происхождения, можно сделать вывод об их сходстве в общих чертах. Так, на наш взгляда буддийская система опирается в основном на энергетический аспект иерархии миров, тогда как первая предусматривает, по сути, оба аспекта: и структурный, и энергетический. Третий подход представляет нам древнеиудейская доктрина (см. ниже), классификация миров в которой основана на их близости по причинно-следственным рядам-отношениям.

Эти воззрения получили отражение и в памятниках древнеиндийской письменности. Так, в "Брахма-сутре" (5: 40) сообщается: "В миллионах и миллионах вселенных находятся бесчисленные планеты, каждая из которых имеет уникальную структуру и положение во вселенной. Все эти планеты расположены в одном уголке брахмаджйоти (букв. "Сиянии Бога" — Ю. К.)"[23]. В "Махабхарате", в частности в "Араньякапарве", идея множественности миров также получила довольно широкое распространение: одна из основных сюжетных линий — связь героев эпоса с иными мирами, включая даже пребывание на божественных уровнях. Индра (бог грома), Агни (бог огня), Шива и Кришна — все они и другие божественные личности принимают иногда непосредственное участие в ключевых для народа событиях истории. В книгах эпоса можно найти и описания таких божественных миров, которые сопряжены с теорией реинкарнации ("переселения душ") и законом Кармы и с тем, что мы сейчас называем НЛО.

АРУПАЛОКА (4 уровня) | Неописуемое Великая пустота Бесконечность сознания Бесконечность пространства | 8-я ступень 7-я ступень 6-я ступень 5-я ступень
РУПАЛОКА "мир имеющих форму" 16 уровней | Верховные брахмы Ясновидящие брахмы Прекрасные брахмы Безмятежные брахмы Процветающие брахмы Брахма без восприятия Брахма вознаграждения | 4-я ступень (7 уровней)
 | Брахма с устойчивой аурой Брахма с бесконечной аурой Брахма с конечной аурой | 3-я ступень (3 уровня)
 | Лучезарный брахма Светящийся брахма Блестящий брахма | 2-я ступень (3 уровня)
 | Великий брахма Брахмы-"министры" Брахмы-"спутники" | 1-я ступень (3 уровня)
КАМАЛОКА "мир желаний" 11 уровней | Боги.восторгающиеся творениями других Боги, восхищающиеся своими творениями Обитатели "неба Тушита", где находится грядущий будда Майтрейя Обитатели "Ямы"-царства прекращения страданий 33 божества царств Индры 4 бога-хранителя входа на небеса | 6 уровней богов
 | ЛЮДИ |
 | Асуры-полубоги Голодные духи Животные Обитатели адов | 4 уровня потерь и скорби

Учитывая возрастающий интерес к уфологии, приведем следующие описания [98:43: 2—38 и 44:8 ]: "...прибыла к нему {Арджуне — Ю.К }...дивноблещущая колесница. Словно рассекши облака, она залила сиянием все небо; грохот ее, подобный реву огромной тучи, заполнил все {пространство в пределах} сторон света... Кто не закалился в подвижничестве, не сможет ни увидеть, ни коснуться этой великой, волшебной колесницы, ни тем более взойти на нее. И на ней... ликуя, вознесся ввысь премудрый потомок Куру. Двигаясь по пути, сокрытому от очей на земле обитающих смертных, он видел там тысячи диковинного образа небесных колесниц. Там не светили ни огонь, ни солнце, ни луна, но {все} сияло собственным {внутренним} светом, который обретается святостью. Те сияющие {тела}, которые отсюда наблюдаем мы в виде звезд и которые, хоть и огромны, из-за удаленности своей {кажутся} крошечными, как огоньки светильников, увидел Пандава во всей красе их, в ярком свечении, каждое в своем небесном доме, сияю-, щие собственным {внутренним} светом. Сотнями сонмов парили там {в воздухе} святые царственные мудрецы, сиддхи, герои, павшие на поле брани, и те, кто завоевал себе небо подвижничеством, {а также} тысячи гандхарвов, чей пыл духовный пламенел, как солнце, множества гухмков, святых мудрецов и апсар. Видя {различные} миры, сияющие внутренним светом, исполнился изумления Пхальгуна... И, миновав миры, {уготованные для добродетельных} царей, лотосоокий наконец увидел столицу Шакры — Амаравати. Там он увидел движимые мыслью, летающие колесницы богов; тысячи их стояли и сотни тысяч разъезжали во всех направлениях." [98:43:2—38 ]. "Те высшие сверкающие миры, дарующие что ни пожелаешь, источают собственный блеск, и нет там страданий... Таких миров тридцать три, в остальные миры попадают премудрые благодаря высочайшим обетам или дарам, принесенным как должно." [98: 44: 8 ]. Число упоминаемых в "Араньякапарве" миров соответствует традиционному числу богов, подразделяемых на 3 разряда соответственно трем сферам мироздания — земле, атмосфере и небу [29]. Наличие во Вселенной миров, сияющих "внутренним светом", отмечает и А. Гхош [см. 127; Приложение 2]. О них говорил также и апостол Иоанн в Апокалипсисе, упоминая также невиданных животных, "исполненных очей", и это — не бред или галлюцинации.

В книге "Роза о тринадцати лепестках" Адин Штайнзальц подробно излагает древнеиудейские воззрения о строении Космоса [ 165 ]. Эти концепции подразумевают существование серии миров, которые как бы встроены один в другой (наподобие матрешек). Мир считается "высшим", если он расположен ближе к Первопричине, чем другой мир, в цепочке причинно-следственных связей. Мир "низший" — это мир вторичный по отношению к тому, что считается высшим. Древнееврейская традиция подразумевает следующие подразделения, называемые, по нисходящей, — "мир излучения", "мир творения", "мир созидания" и "мир действия". Наш мир, в котором живут люди,— это мир действия, а ближайший высший по отношению к нашему, — мир созидания. Три основные фактора — "мир", "год" и "душа" — соответствуют, в современном варианте, понятиям "пространство", "время" и "индивидуальность".

Каждый мир отличается от остальных способом проявления в нем этих трех факторов. В более высоких мирах то, что является аналогом пространства в мире физического действия, называется "дворцом". "Дворец" — некая структура, в пределах которой различные формы и сущности преобразуются и сообщаются между собой. Эти структуры можно сравнить с замкнутыми в себе системами, которые математики называют "группами" и "полями". Такие системы могут быть заполненными до предела, но могут быть и сравнительно малонаселенными или вообще пустыми. Время тоже имеет свои аналоги в других мирах. "Год" как абстрактное понятие представляет собой процесс изменения, т. е. переход от одного состояния в другое, из одной формы в другую. При переходе к более высоким мирам аналоги пространства и времени становятся все менее дискретными, и ясная очерченность тех или иных структур уступает место некоторой аморфности, нечеткости образов. Вот почему все аналитические свойства высших миров на языке формально-логического аппарата не могут быть четкими и однозначными. Таким образом, понятие "мистика" (от английского mist — "туман, неясность") возникло не случайно, и иного содержания передавать просто не может. Далее, продолжает А. Штайнзальц [165 ], то, что мы называем "душа", выделяется и в этом и в иных мирах благодаря своему самопознанию и знаниям об этом мире. Кроме четырех названных основных миров, существуют и более низкие миры, соответствующие областям зла (с их носителями — "черными ангелами") или адовым пространствам. Мир людей занимает как бы промежуточное положение между мирами света и тьмы, поскольку существуют действия, хотя и не греховные, не связанные со сферами зла, но и не несущие добра одновременно. Однако в большинстве случаев помыслы людей отражаются как в более высоких мирах, за счет формирующихся в людских молитвах ангелов света и добра, так и в низших — вследствие злых и корыстных побуждений, дающих начало ангелам тьмы.

Таким образом, система миров, согласно древнееврейской традиции, представляет собой систему разных измерений бытия, и человек, совмещающий в себе признаки-качества нескольких миров, в зависимости от своего духовного уровня, тем не менее весьма ограничен в возможностях своих ощущений. Ряд библейских пророков, однако, видели не только отдельных ангелов, но и Божественный "Престол славы" — область мира творения. Земля находится у подножия этого престола, на который Бог, образно говоря, опирается своими Стопами (ср. с "четырехчастной стопой Брахмана" древних индусов — Ю. К.).

Чем дальше от мира излучения находится данный мир, чем он "ниже", тем меньше возможности проявления Божественного света; чем выше мир — тем более он к нему восприимчив, тем больше подчиняются воле Бога существа, его населяющие. Низшие миры — в сфере "клипы" — также имеют "дворцы", в которых существуют свои иерархические системы зла, одна под другой. Их населяют ангелы-губители, или ангелы разрушения ("демоны"). Они поддерживаются и питаются нечистыми мыслями, греховными поступками, импульсами зла, продиктованными ненавистью, злобой и страхом.

В реальности существования иных миров убеждают три обстоятельства:

1. повторяемость видений через порой значительные отрезки времени у ращых по национальности и вероисповеданию людей, причем зачастую они не могли эти сведения почерпнуть из книг в силу своей малограмотности или иных обстоятельств, например апостол Иоанн; с позиций современной науки такие события статистически достоверны;

2. отсутствие реальных объектов в "этом мире", которые могли бы стать материалом для галлюцинаций подобного рода; например, целая совокупность новых признаков "невиданных зверей";

3. наличие как бы переходных ступеней в детальности описаний такого рода видений "иного мира", как правило сопряженное со степенью духовного развития индивида.

Когда ищут преступника, показания очевидцев являются не только материалом для поисков, но и считаются достоверными в суде. Когда же речь идет об иных мирах, плоскостях или уровнях бытия, то сходные свидетельства разных лиц горе-интеллектуалы принимают за сходное сумасшествие или сходные галлюцинации и ищут основу их там, где никак ее не найти. Вообще вопрос о психопатологии сейчас является одним из актуальных, и много нелепых догматов здесь еще предстоит изжить.

3.2. Жизнь на астральном плане

По традиционным воззрениям теоретической биологии мы привыкли рассматривать жизнь как форму существования белковых тел и нуклеиновых кислот, которая имеет обмен веществ, способна к самовоспроизведению и обладает другими признаками, взятыми одновременно [91 ]. Однако и те миры, о которых мы рассказали в предыдущем разделе, тоже не являются чем-то мертвым и безжизненным. С пребыванием в "мирах иных" связана целая группа "существ", которые то и дело дают нам много непонятных и загадочных явлений, не укладывающихся в традиционные научные концепции.

Детальный анализ эзотерических источников, связанных с восточными философско-религиозными учениями и древними оккультными концепциями, свидетельствует, что в тех пространственно-временных измерениях, о которых мы говорили выше (в разделе 3.1), существуют следующие формы "жизни":

1. души умерших;

2. существа-"посредники" при переходе души после смерти в иной мир;

3. "астральные существа":

o "черные ангелы", связанные с демоническими силами;

o "ангелы света", связанные с высшими духовными устремлениями людей и обитателями высших божественных миров;

o "нейтральные" объекты, известные в разных странах как лешие, черти, гномы, спутники Шивы и т. д.;

o инопланетяне (одна из их категорий);

o полубоги и боги: Иисус Христос, Шива, Вишну, Кришна и др. из высших миров.

Попробуем кратко систематизировать то, что о них известно, без предвзятости, минуя догматизм и рамки современных научных теорий.

Долгое время много насмешек со стороны научной общественности вызывала "теория переселения душ": вульгарные материалисты XYIII — XX вв. утверждали, что человек — это машина, его тело — сложнейший конгломерат живых тканей, клеток и биохимических структур; после смерти человек разлагается, и душа — выдумки богословов. Однако последнее время объектом научного изучения становится все больше и больше данных, почерпнутых из древних трактатов, священных Писаний и явлений современной жизни, которые никак не могут быть интерпретированы, если принять тезис об отсутствии души как отдельной сущности, отличной от обычного состояния материи.

Показания людей, переживших состояние клинической смерти, феномены, когда дети вспоминают место и дом своего прежнего рождения [31; 63—64; 92; 93; 137; 150], уже не вызывают особых сомнений в существовании "жизни после смерти" даже у скептиков. Однако мы не будем здесь рассматривать подробно все феномены, связанные с переходом души человека в "загробный" мир: это выходит за рамки данной книги и, кроме того, подробно описывается в литературе [37; 66; 146; 150; 166 ]. Многие подробности описываются детально в "Тибетской книге Великого Освобождения" (иногда называемой "Тибетской книгой мертвых"), которая является своего рода "практическим руководством" для умершего — факт непостижимый еще 40—50 лет назад (!) [см. 149].

Отметим, однако, одно очень важное с практической точки зрения обстоятельство. Так, индийские йоги и древние жрецы перед тем, как устанавливать контакты с душами умерших (например, для того, чтобы получить от них ответы на некоторые вопросы), десятилетиями тренировались физически и психически. Современные же оккультисты рекомендуют методики общения с умершими фактически без всякой на то длительной подготовки [см., напр., 150]. Естественно, что подобная практика может привести к умопомешательству и психбольнице! В йоге и других восточных учениях все ступени практики строго обоснованы, и выход человека в астральную плоскость в итоге не оказывает каких-либо отрицательных эффектов на физическое или психическое здоровье "контактера".

В тесной связи с этими явлениями стоят и путешествия в "астральном теле" йогов и некоторых других людей. Так, йог может, оставляя на время свое грубое тело, совершать полеты в другие места — например, на вершину Джомолунгмы (пик Эверест), а также на другие планеты [23—24 ]. Имеются данные, что и Порфирий Корнеевич Иванов — известный отечественный экстрасенс — тоже был на Луне и даже помог американским астронавтам устранить одну техническую неисправность (!). Всемирно известная болгарская прорицательница Ванга тоже не раз совершала путешествия в тонком теле на другие планеты [143 ]. Однако желающих последовать их примеру необходимо сразу же предупредить: такие попытки могут закончиться невозвращением в тело (подобный случай описан в [92]), кроме того, без адекватной тренировки душа может попасть в область губительных для нее космических вибраций и подвергнуться разрушению уже в Космосе. У египетских жрецов, например, существовала специальная методика, когда двое жрецов охраняли тело третьего — путешествующего "в духе", обернув его в несколько теплых одеял и контролируя его состояние [150]. Ясно, что это — только внешняя сторона методики, тогда как внутренние аспекты, которые везде до сих пор остаются тайными, намного сложнее.

Об ангелах как реально существующих объектах астрального мира много указаний дает Адин Штайнзальц, основываясь на древнееврейских каббалистических тайнах [165]. "Ангелы" — духовные реальности, со своими собственными неповторимыми сущностями. Наши эмоции и побуждения, образующие совокупности чувств, дают тем самым и начало ангелам (существам мира созидания) — осознанным проявлениям наших эмоций и конкретных импульсов. Множество однородных импульсов, эмоций и чувств образуют в совокупности или "стан ангелов", или еще более широкую группу — "дворец". Слово "ангел" — перевод иврнтского "малах", что буквально означает "посланник". Его задача — поддерживать постоянный контакт между нашим миром действия и другими, более высокими мирами. Среди бесчисленного множества категорий ангелов, населяющих различные миры, есть такие, которые существовали с начала времен. Они, таким образом, представляют собой вечные, неизменные части мироздания. Человек, молящийся или направляющий мысли ко Всевышнему, тем самым создает ангела, и, следовательно, дух его проникает в высшие миры. Ангел может открыться пророку или праведнику, иногда даже обычные люди удостаиваются откровений высшего порядка.

Наоборот, ангелы-губители искушают людей, подстрекают ко злу, передавая о нем знания из низших миров. Вместе с тем, чем больше зла творит человек, тем больше жизненной энергии эти ангелы "выкачивают" из него для своих сфер. Они могут также выступать в материальных формах. Наказание грешника происходит "замыканием круга", т. е. за счет погружения его в ту сферу зла, которую он сам и создал [165]. Все эти представления близки к идеям об эгрегорах добра и зла — групповым однородным биофизическим реальностям, включая разного уровня духовные оболочки вокруг Земли [см. 5; 63; 64; 109 ].

Не так давно людей, которые видели "чертей", "домовых" и проч., отправляли в сумасшедший дом. Однако сейчас, когда незыблемые основы ортодоксальных воззрений рушатся и жизнь преподносит нам множество других подобных случаев, основания для скепсиса рассеиваются. Тема "полтергейста" стала сейчас одной из модных, и, хотя шарлатаны здесь действительно встречаются, о реальности "астральных существ", отличных от душ умерших или путешествующих йогов, стали говорить уже более серьезно. Не обязательно "чертиков" видят только хронические алкоголики: их регистрируют экстрасенсы и некоторые люди с повышенными от природы чувствительными возможностями. Независимо друг от друга, они дают сходные, во многом взаимодополняющие описания [см., напр., 143; 155]. Именно эта взаимодополняемость и свидетельствует, на наш взгляд, о достоверности их существования, а не о сходных иллюзиях сознания. Об астральных существах свидетельствуют и тибетские сказания [48 ], и вся буддийская традиция, где духи-преты рассматриваются как один из уровней живого [126; 142].

Один из разрядов астральных существ — так называемые "эле-ментали". Это — страшные уроды, чудовища с двумя-тремя головами и безобразными рожами, которые, как предполагают, являются спутниками Шивы [131 ]. Кстати, подобных существ увидел и сам автор в пятилетнем возрасте, после чего не мог долгое время засыпать в темноте. Многие дети (а до 5—7лет все дети—немного экстрасенсы) иногда видят астральных существ — "фей", "карликов", "гномов", отчего часто пугаются, но предпочитают об этом не рассказывать взрослым. То же самое относится и к инопланетянам, скорее — к какой-то одной их группе, которые посещают Землю в своем "тонком теле". Таких существ, кстати, видела Ванга и контактировала с ними; они, как она сообщила, — обитатели "третьей планеты". Однако многие подробности, связанные с "третьей планетой", до сих пор остаются под запретом, и их сообщить провидица отказалась [143].

В Индии чувства верующих неоднократно обращаются к богам — Шиве, Вишну и другим божествам огромного индуистского пантеона. Казалось бы, это — одно из "фантастических отражений в сознании" древних людей стихийных сил Природы. Однако Свами Вивекананда в примечаниях к "Йога-сутре" (1:19) [10 ] указывает: "Богами в индусских системах называются достигшие значительного, но не полного совершенства души, исполняющие некоторые высокие миссии.". То же следует и из указаний Е. И. Рерих [121 ]: многие достигшие высокого уровня развития души предпочитают оставаться в тонком теле, поскольку пребывание в "грубом теле" требует дополнительных расходов энергии и причиняет им другие неудобства.

В древнейшие времена, описываемые в эпосе "Махабхарата", герои сказаний не только могли путешествовать в другие, божественные миры и общаться с богами — Шивой и Кришной, но даже помогали им и, в свою очередь, получали от них поддержку [напр., 95; 98 ]. В те далекие времена божественные миры, как утверждают легенды, были ближе к нашему миру [146 ]. Вряд ли это были пустые домыслы.

В настоящее время идея Бога (и невидимых сил) выходит за пределы чисто теологических и схоластических рассуждений и все чаще становится объектом научно-философского анализа [напр., 54; 157].

3.3. Что такое "прана"?

Особо важное значение в теории йоги имеет концепция праны. Слово "прана" в переводе с санскрита означает "жизненное дыхание, жизненная энергия". Другая трактовка термина—"первичная энергия". Согласно древнеиндийским воззрениям, при дыхании человек вбирает в себя не только кислород (собственно говоря, самого понятия о кислороде тогда и не было), а некую энергетическую субстанцию, которая и называется "прана". Эта энергия, вдыхаемая человеком с воздухом, передается разным органам тела и перерабатывается ими, образуя в совокупности внутренний пранический ток (Сукшма-пра-на). В "Тарка-Санграхе" сказано: "Прана — ветер, движущийся внутри тела. И она единственна, но в силу различия выделяющихся свойств получает название "прана", "апана" и т. д. [6: с. 75 ].

Представления о пране как о "жизненном дыхании" восходит еще к ранним Упанишадам, где она частично идентифицируется с Атма-ном, а также как высший жизненный принцип. Древняя индийская традиция выделяла пять основных типов Сукшма-праны в организме человека: 1) прану — собственно дыхание, воздушные токи; 2) апа-ну — нисходящий ток, который, в совокупности с праной, соответствовал вдоху-выдоху; 3) вьяну — токи, рассредоточенные по телу между праной и апаной; 4) удану — ток, направленный вверх, локализующийся в горле; 5) саману — токи, концентрирующиеся в области пупка и способствующие пищеварению [29; 140]. Упоминания о различных пранах содержатся и в книгах "Махабхараты" — "Бхагавад-Гите", "Анугите" и "Араньякапарве"; причем известно правило-закономерность: "Самана гасит вьяну" [140].

В "Араньякапарве" [98: 203: 15—28 ] описаны следующие представления: "Огонь, который пребывает в голове, поддерживая тело, есть прана, которая действует и в голове, и в огне; прошлое, настоящее и будущее — все покоится на пране. Самый важный из элементов — это огонь Брахмана, и мы почитаем его — того, кто является душой всего сущего..., способностью к познанию, разумом, самосознанием и объектами чувств. На земле он повсюду охраняется праной и следует своими собственными путями, поддерживаемый саманой. Огонь, пребывающий у мочевого пузыря и анального отверстия, является апаной, он выводит наружу мочу и кал. То единое, что присуще трем — волевому усилию, действию и (приложенной) силе, люди, познавшие Высочайший дух, называют уданой. Ветер, присутствующий в каждом сочленении человеческого тела, зовется вьяной. Огонь, проникающий все элементы тела, разносится этим ветром повсюду и приводит в движение соки секреции и гуморы. Из комбинации пран возникает такое соединение, которое известно как жар, благодаря которому переваривается пища. Прана и вьяна размещаются между апаной и уданой, и выделяемый при (их соединении) огонь как следует пропекает эту область. Этот жар пребывает в прямой кишке, оканчивающейся анальным отверстием, а от него рождаются токи во все праны живущих. Влекомая силой огня к выходу из кишечника, прана удерживается, а устремляясь наверх, она вновь источает огонь. Ниже пупка — вместилище переваренной пищи, выше — непереваренной; все праны тела сходятся в центре пупка. От сердца поперек, вверх и вниз отходят десять каналов; побуждаемые правами, они разносят соки пищи. Путь, которым йоги приходят к Высочайшему духу, таков: преодолев усталость, владея (различными) позами, они помещают Атман в голову. Вот таким образом правой и апаной проникнуты все, имеющие тело.". Топографически различные типы праны в организме локализуются, как показано на рис. 5 [см. также 106 ].

Рис.5. Биополе человека: чакры, нади и праны

Исходя из современных научных концепций, есть все основания считать, что Прана есть не что иное, как остатки реликтового излучения, которое явилось следствием, рудиментом "Большого взрыва" при образовании нашей Вселенной. Это древнейшее реликтовое излучение, невидимое для глаза и фактически не регистрируемое обычными приборами, обладает, однако, огромной мощностью [49; 54 и др.]. Оно-то, вероятно, и является известным нам физическим эквивалентом широко используемой в йоге Праны. Одвако правильность такого вывода должна быть подтверждена дополнительными исследованиями.

3.4. Биополе человека и его структура

Концепция, согласно которой человек — это только его тело, а душа — абстрактная фикция, сейчас уже не признается даже материалистами. Многочисленные факты проявления сверхнормальных психических сил, специальные наблюдения и исследования показывают наличие вполне реальной духовной субстанции, и сейчас получили "гражданство" термины, которые раньше были в ходу только у оккультистов: плотная материя (грубая материя, или тело) и тонкая материя (тонкое тело). Поэтому следует заново обратиться к древним восточным и оккультным представлениям о строении человека и свойствах отдельных структур.

В "Тайтирийа-упанишаде" говорится о пяти оболочках (коша), из которых состоит живое существо [106 ]:

1. Аннамайа-коша, т. е. оболочка, формируемая за счет анны (пищи);

2. Пранамайа-коша, или облочка праны как жизненной силы;

3. Маномайа-коша, или оболочка ума;

4. Виджнянамайа-коша, т. е. оболочка интеллекта и чистого знания;

5. Анандамайа-коша, или оболочка блаженства.

Древние знания йоги и оккультизма (в этом отношении они полностью сходятся) подразумевали существование в человеке семи "тел": физического (грубое тело), астрального (мир чувств, эмоций и желаний), эфирного (флюиды астрального тела), ментального (мир мыслей)/каузального (причинное поле, или кармическое тело), буддхического (высший духовный разум) и атмического (наше истинное "Я", духовная субстанция—часть Абсолюта). Согласно другим воззрениям [3 ], следует выделять не семь, а шесть тел — физическое, астральное, ментальное, каузальное, буддхическое и этническое — тогда как своего эфирного двойника имеет каждое "тело".

Все эти тела взаимопроникают друг в друга наподобие матрешек, и атмическое тело — наиболее тонкая часть, которая имеет поистине Божественную природу.

Соотношения между всеми этими телами и соответствия между ними и Космосом приводятся на рис. 6. Так, наибольшая связь существует между физическим телом (и связанной с ним Волей) и атмиче-ским; астральное тело (Сердце) более связано с буддхическим (Душой) , чем с ментальным или другими телами.

Рис.6. Тела человека, их качества и основные астрологические соответствия [по М. Айванхову].

Отмечу, что название буддхического, или буддического, тела, несомненно, связано с санскритским словом "буддхи", означающим высший духовный разум; а каузальное тело (неправильно называющееся казуальным, поскольку происходит от латинского " causa " — причина, следствие) связано с Кармой человека. В каузальном теле как бы фотографируются, отражаются все поступки человека — хорошие и дурные.

После смерти тонкое тело покидает физическое тело, и на 40-й день высшая природа человека — каузальное, буддхическое и атмическое тело — отделяется от ментального и астрального тел (момент "второй смерти"). Две последние оболочки некоторое время еще остаются в околоземном пространстве, а затем также распадаются, причем их элементы идут на построение других душ людей [3; 146; 150]. Таким образом, весь наш интеллектуальный "багаж" в "мир иной" не переходит, и мы оставляем его так же, как и материальные блага, накопленные на Земле.

В теории восточных религиозно-философских систем хотя и учитываются все аспекты строения тонкого и грубого тела, основное внимание уделяется работе с астральным и ментальным телом. Наша же Карма — каузальное тело — непрерывно совершенствуется в добрых делах, на что, собственно, и направлена любая религиозная система, будь то христианство или буддизм. Поэтому, оставляя из рассмотрения кармическое тело для добрых дел, рассмотрим подробнее структуры астрального тела.

ЧАКРЫ и НАДИ — органы астрального тела, представляющие собой сгущения внутренней энергии, которые могут ощущать не только йоги, но и многие экстрасенсы [63; 64 ]. Нади — энергетические каналы, по которым циркулирует астральная энергия (прановые токи), чакры — сгущения этой энергии, связанные в своей локализации с переплетением различных нади. Слово "чакра" в переводе с санскрита означает буквально "колесо, круг". Действительно, они выделяются в теле как сфероидные излучающие энергию образования, от которых отходят лепестки — ближайшие к ним участки энергетических каналов-нади. Чакры и нади обладают многими свойствами, и наука сейчас только приступает к детальному их исследованию. Так или иначе, древнеиндийская традиция связывает функционирование чакр и нади в множестве разных планов, построенных в основном на принципе соответствия макро- и микрокосма. Здесь можно выделить три категории свойств, исходя из уровня их понятности для западного читателя. Так, с чакрами связывают особые свойства человеческой личности и поведения, т. е. положительные и отрицательные свойства характера, активизацию тех или иных органов чувств. Вторая категория соответствий, хотя и понятна для западного читателя, не вполне еще адекватно оценивается по своим причинам: это, например, соответствие запахов, вкусовых ощущений активизации той или иной чакры. Наконец, третья категория пока остается за пределами наших представлений, и это относится прежде всего к соответствующим каждой чакре божествам индуистского пантеона. Кроме того, разные источники иногда по-разному описывают некоторые свойства, и это также создает определенные сложности для анализа особенностей функционирования астрального тела.

Сопоставление основных источников [63; 64; 106; 111; 131 ] позволяет представить следующую развернутую характеристику семи основных чакр (т. е. шести центров, традиционно считающихся основными, плюс Сахасрары) (рис. 5):

1) МУЛАДХАРА-ЧАКРА

· Локализация на физическом плане: окончание позвоночника, между анусом и половыми органами.

· Анатомический коррелят: крестцовый плексус.

· Контролируемый орган чувств: обоняние.

· Контролируемая область и функции: процессы размножения, деятельность прямой кишки.

· Свойства проявления в психофизиологическом плане: гнев, жадность, заблуждения, расчетливость, чувственность, стремление к приобретательству.

· Желания и препятствия: безопасность.

· Чувство: терпение.

· Число лепестков: 4.

· Цвет энергии: красный.

· Биджа-мантра: ЛАМ.

· Носитель биджи: слон Айравата, на котором ездит Индра-бог грома.

· Звук октавы: до.

· Цвет биджи: золотой.

· Таттва (элемент): земля.

· Цвет таттвы: желтый.

· Вкусовое ощущение: сладкий.

· Запах:роза.

· Тип праны: апана + вьяна.

· Лока (область, мир): Бху-лока (физический план).

· Управляющая планета: Марс (Сатурн — по другим источникам).

· Божество: Бала-Брахма ("Брахма—ребенок"); правитель—Гвнеша.

· Шакти: Дакини.

· Поведение животного: муравья.

Эффект от работы с чакрой: сосредоточение на этой чакре ведет к усилению жизненной энергии, повышению устойчивости к болезням, дает бодрость и выносливость, решительность в мирских делах.

2) СВАДИСТХАНА-ЧАКРА (СВАДХИСТХАНА-ЧАКРА; СВАДИСТАНА-ЧАКРА)

· Локализация на физическом плане: основание половых органов.

· Анатомический коррелят: предстательный плексус.

· Контролируемый орган чувств: вкус.

· Контролируемая область и функции: органы брюшной полости, половые органы.

· Свойства проявления в психофизиологическом плане: ограниченность сознания, отсутствие сострадания, желание разрушения, заблуждения, презрение, подозрительность.

· Желания и препятствия: сексуальность.

· Чувство: чистота.

· Число лепестков: б.

· Цвет энергии: оранжевый.

· Биджа-мантра: ВАМ.

· Носитель биджи: крокодил.

· Звук октавы: ре.

· Цвет биджи: кроваво-красный или ярко-красный.

· Таттва (элемент): вода.

· Цвет таттвы: белый.

· Вкусовое ощущение: вяжущий.

· Запах: ромашка.

· Тип правы: апана + вьяна.

· Л ока (область, мир): Бхувар-лока (астральный план).

· Управляющая планета: Меркурий (Юпитер — подругам источникам).

· Божество: Вишну (Брама — по другим источникам).

· Шакдо Ракини.

· Поведение животного: бабочки.

Эффект от работы с чакрой: сосредоточение на этой чакре дает способность использовать созидающую и сохраняющую энергии, чтобы возноситься к чистому искусству и чистым взаимоотношениям с другими людьми; позволяет освободиться от страсти, похоти, гнева, жадности, ревности и зависти.

3) МАНИПУРА-ЧАКРА (МАНИПУРАКА-ЧАКРА)

· Локализация на физическом плане: солнечное сплетение (питающая часть), пупок (собственно центр).

· Анатомический коррелят: солнечный плексус.

· Контролируемый орган чувств: зрение.

· Контролируемая область и функции: зрительные функции, двигательный контроль, печень, селезенка, энергетические резервы организма.

· Свойства проявления в психофизиологическом плане: алчность, ревность, коварство, отсутствие совести, страх, ложь, глупость, заблуждение, жестокость.

· Желания и препятствия: бессмертие, власть, имя, слава.

· Чувство: сияние.

· Число лепестков: 10.

· Цвет энергии: желтый.

· Биджа-мантра: РАМ.

· Носитель биджи: баран.

· Звук октавы: ми.

· Цвет биджи: малиново-красный.

· Таттва (элемент): огонь.

· Цвет таттвы: красный.

· Вкусовое ощущение: перец.

· Запах: мята.

· Тип праны: самана + вьяна.

· Лока (область, мир): Сварга-лока (небесный план).

· Управляющая планета: Солнце (Марс — по другим источникам).

· Божество: Браддха-Шива ("Старый Шива") или Вишну

· Шакти: Лакини.

· Поведение животного: кобры.

Эффект от работы с чакрой: понимание процессов, происходящих в грубых и тонких телах; увеличение жизненной силы и избавление от многих заболеваний, приобретение долголетия и крепкого здоровья; развитие управленческих и организаторских способностей; улучшается контроль над речью и способность ясно излагать свои мысли, воздействовать на людей словами.

4) АНАХАТА-ЧАКРА

· Локализация на физическом плане: середина груди, на уровне сердца, между сосками.

· Анатомический коррелят: сердечный плексус.

· Контролируемый орган чувств: осязание.

· Контролируемая область и функции: руки, контроль дыхания, двигательные функции.

· Свойства проявления в психофизиологическом плане: положительные качества (вдохновение, творчество, надежда) и отрицательные — похоть, мошенничество, нерешительность, неуверенность, нетерпеливость, леность, безразличие, высокомерие, беспокойство, пристрастность, задиристость.

· Желания и препятствия: любовь, вера, преданность, долг.

· Чувство: удовлетворение.

· Число лепестков: 12.

· Цвет энергии: зеленый.

· Биджа-мантра: ЙАМ.

· Носитель биджи: черная антилопа.

· Звук октавы: фа.

· Цвет биджи: золотистый.

· Таттва (элемент): воздух.

· Цвет таттвы: бесцветный (дымчато-серый или дымчато-зеленый).

· Вкусовое ощущение: лимон.

· Запах: герань. Тип правы: прана + вьяна.

· Лока (область, мир): Манас-лока (план гармонии).

· Управляющая планета: Венера.

· Божество: Ишана-Рудра-Шива (Рудри — по другим источникам).

· Шакти: Какими.

· Поведение животного: антилопы.

Эффект от работы с накрой: обретение власти над своим "Я", мудрости и внутренней силы; приведение в равновесие мужской и женской энергии; контроль над чувствами; преодоление препятствий и трудностей; в присутствии такого человека люди обретают покой и радость; развитие божественного видения и установление гармонии намерения и действия; становление космической любви и развитие творческого вдохновения.

5) ВИШУДХА-ЧАКРА (ВИАДХА-ЧАКРА)

· Локализация на физическом плане: область шеи под глоткой, щитовидная железа.

· Анатомический коррелят: глоточный плексус.

· Контролируемый орган чувств: слух.

· Контролируемая область и функции: речевой контроль, слух.

· Свойства проявления в психофизиологическом плане: создание чувственно окрашенных образов, эмоционально-духовная деятельность.

· Желания и препятствия: знание.

· Чувство: единение.

· Число лепестков: 16.

· Цвет энергии: голубой.

· Биджа-мантра: ХАМ.

· Носитель биджи: слон Гандха — царь всех животных — дымчатого цвета.

· Звук октавы: соль.

· Цвет биджи: золотой.

· Таттва (элемент): эфир.

· Цвет таттвы: дымчато-пурпурный

· Вкусовое ощущение: горький.

· Запах: полынь.

· Тип праны: удана + вьяна.

· Лока (область, мир): Джана-лока (план совершенства).

· Управляющая планета: Юпитер (Меркурий — по другим источникам) .

· Божество: Панчавактра-Шива (Дживатма — по другим источникам).

· Шакти: Шакини.

· Поведение животного: павлина.

Эффект от работы с чакрой: спокойствие, чистота, ясность, мелодичность голоса; способность к духовной поэзии; понимание сновидений, проникновение в тайны Писаний.

6) АДЖНА-ЧАКРА (АГНИ-ЧАКРА, ТРИКУТА)

· Локализация на физическом плане: центр головы, на уровне центра лба между бровями.

· Анатомический коррелят: губчатый плексус.

· Контролируемый орган чувств: интуиция.

· Контролируемая область и функции: чувственный контроль и воля.

· Свойства проявления в психофизиологическом плане: ясновидение.

· Желания и препятствия: осознание, аскетизм, интуиция.

· Чувство: знание.

· Число лепестков: 2.

· Цвет энергии: синий (сама чакра — чисто-белого цвета).

· Биджа-мантра: АУМ.

· Носитель биджи: нада, известная как Ардхаматра.

· Звук октавы: ля.

· Цвет биджи: золотой.

· Таттва (элемент): психический элемент — Махататтва (состоящий из манаса, буддхи, ахамкары и читты).

· Цвет таттвы: прозрачно-люминесцентный голубоватый или камфорно-белый.

· Вкусовое ощущение: отсутствует.

· Запах: отсутствует.

· Тип праны: чистое сияние + вьяна.

· Лока (область, мир): Тапас-лока (план подвижничества).

· Управляющая планета: Сатурн (Луна — по другим источникам).

· Божество: Ардханаришвара, или полуженщина.

· Шакти: Хакини.

· Поведение животного: лебедя.

Эффект от работы с чакрой: избавление от всех видов грехов; аура такого человека позволяет всем, кто находится рядом, обрести спокойствие и ощутить вибрацию АУМ; АУМ исходит из самого тела человека; такой человек освобожден от различных качеств (таттвати-та), желаний и мотивов, толкающих его на различные действия; приобретается способность знать прошлое, настоящее и будущее, возможность проникать в любое тело по своей воле; старые кармические грузы, тяжесть прошлых рождений — все это сжигается в процессе работы с Трикутой.

7) САХАСРАРА-ЧАКРА (ТЫСЯЧЕЛЕПЕСТКОВЫЙ ЛОТОС)

· Локализация на физическом плане: верхушка головы.

· Анатомический коррелят: гипофиз, мозговой плексус.

· Контролируемый орган чувств: мировое сознание.

· Контролируемая область и функции: высшее абстрактно-философское мышление.

· Свойства проявления в психофизиологическом плане: сверхсознание.

· Желания и препятствия: единство.

· Чувство: сверхсознание.

· Число, лепестков: 1000 (бесконечное множество — по другим источникам).

· Цвет энергии: фиолетовый.

· Биджа-мантра: висарга (т. е. особый придыхательный звук в санскрите).

· Носитель биджи: бинду, точка выше полумесяца.

· Звук октавы: си.

· Цвет биджи: золотой.

· Таттва (элемент): Абсолют.

· Цвет таттвы: отсутствует.

· Вкусовое ощущение: отсутствует.

· Запах: отсутствует.

· Тип праны: чистое сияние + вьяна.

· Лока (область, мир): Сатья-лока (план истины).

· Управляющая планета: Кету (Солнце — по другим источникам).

· Божество: внутренний Гуру, Парамгуру, Параматма (Учитель Риши).

· Шакти: Чайтанья (Махашакти), Параматма.

Эффект от работы с чакрой: приобретение способности к сверхсознанию, обретение всеобъединяющего видения мира; переход в сияющий поток бытия-сознания, выход в четвертое измерение, за пределы пространства и времени, в вечность; реализация высшей полноты жизни.

Примечание: ни в коем случае не следует ставить самому какие-либо непроверенные эксперименты с Сахасрарой; единственный, кто может дать какие-нибудь рекомендации по этому вопросу, — это ваш Гуру (!).

Кроме того, для каждой чакры существует свое специальное изображение — графический аналог. Применительно к основным центрам они имеют следующий вид [111]:

МУЛАДХАРА-ЧАКРА. Изображается как светло-желтый круг, в котором помещен ярко-желтый излучающий свет квадрат. В квадрате находится огненно-красный излучающий свет треугольник. В треугольнике расположено цилиндрическое тело цвета морской волны, один край которого закруглен. На цилиндре в 3,5 оборота накручена белая нить-спираль. Она символизирует скрытую энергию Кундалини. По кругу расположены 4 темно-красных лепестка (рис. 7).

СВАДИСТХАНА-ЧАКРА. Изображается в виде светло-желтого круга, в который помещен блестящий серебряный полумесяц. По кругу расположены 6 красных лепестков (рис. 8).

МАНИПУРА-ЧАКРА. Изображается в виде светло-желтого круга, в котором находится кроваво-красный треугольник. Снаружи по кругу располагаются 10 черных лепестков (рис. 9).

АНАХАТА-ЧАКРА. Изображается в виде светло-желтого круга, в который помещена шестиугольная звезда сизо-синего цвета. Круг окружён 12 лепестками кирпично-красного цвета (рис. 10).

ВИШУДХА-ЧАКРА. Изображается в виде серого круга, окруженного 16 лепестками цвета индиго. В круге помещен белый треугольник, а в треугольнике — другой серый круг (рис. 11).

АДЖНА-ЧАКРА. Изображается в виде светло-желтого круга, окруженного синим кольцом и двумя лепестками светло-синего цвета. В круг помещен белый треугольник (рис. 12).

Другая важная составляющая астрального тела — НАДИ, т. е. внутренние биоэнергетические каналы в тонком теле (Сукшма-шарире), по которым циркулирует Прана, а точнее — Сукшма-прана. Санскритское обозначение каналов тонкой биофизической энергии происходит от корня "над", что означает "дыхание"; эти каналы — те же, что широко известны в китайских системах управления внутренними энергетическими потоками ("ци-гун", "до-ин"). В "Шива-сам-хите" говорится о 350 000 нади [106], в других источниках говорится о разном количестве — о 720 000 до 350 000 каналов, хотя, если учитывать тончайшие соединения, т.е. третьестепенные по значимости, их будет намного больше. В китайских, японских и вьетнамских оздоровительных системах и школах восточных единоборств используются главным образом знания о 12 крупных ветвях-меридианах [33; 56; 144], в индийской йоге основное внимание уделяется только 3 крупным каналам, с которыми работают мастера высоких уровней. Это — Сушумна, Пингала и Ида.

Рис. 13 Передняя и задняя ветви Сушумны [по С. М. Неаполитанскому].

СУШУМНА-НАДИ (или просто СУШУМНА) — крупный биоэнергетический канал, соответствующий на физическом плане спинномозговому, который проходит внутри позвоночника вдоль цереброспинальной оси (Меруданды). Сушумна, иногда обозначаемая в русскоязычных источниках как Шушумна, начинается из Муладхара-чакры и заканчивается вверху в Сахасрара-чакре. Она имеет красный цвет, подобно Агни (Огню). Внутри Сушумны имеется более тонкий канал — Ваджра-нади, сияющий, как Солнце и несущий в себе свойства Раджас-гуны. Внутри той нади, в свою очередь, проходит саттвичная Читра-нади бледно-палевого цвета, в астрологическом плане соответствующая Луне. Наконец, внутри Читры проходит Брахма-нади, по которой Кундалини поднимается вверх от Муладхары к Сахасраре; в Брахма-нади находятся центры всех основных чакр. Нижнее окончание Брахма-нади называется Брахма-двар, или "врата Брахмана". У обычного человека проход в Сушумну закрыт; практика йоги ведет к открытию этого прохода благодаря очищению его от разного рода астральных нечистот.

В центре головы Сушумна-нади разветвляется на две ветви — переднюю и заднюю. Передняя ветвь (см. рис. 13) идет до Аджна-чакры и продолжается до Сахасрары; вторая ветвь — задняя — проходит вдоль затылочной части черепа, через "четвертый глаз" (мелкое отверстие на затылке, соответствующее "затылочному родничку" у новорожденного; через месяцев 6 после рождения этот "родничок" зарастает). Передняя ветвь черепной части Сушумны связана главным образом с биоэнергетическим обменом, задняя — информационный канал.

Рис. 7 Муладхара-чакра

Рис. 8 Свадистхана-чакра

Рис. 9 Манипура-чакра

Рис. 10 Анахата-чакра

Рис. 11 Вишудха-чакра

Рис. 12 Аджна-чакра

ПИНГАЛА-НАДИ представляет собой (см. рис. 5) правый астральный проток. Это — обитель разрушающей энергии, исполненная мужской силы (Ян). Пингала начинает свое течение от правой ноздри; спускаясь вниз, она несколько раз переплетается с Сушумной и заканчивается в области правой половой железы. Ее конечная точка — так называемая Мукта-Тривени (или Канда — промежность на физическом плане) — совпадает с нижней точкой истечения двух других каналов, т. е. Сушумны и Иды. Пингала имеет ярко-красный цвет, соответствует Солнцу; ее также называют Суранья-нади. Она поднимает температуру тела, ответственна за контроль усвоения пищи. Дыхание через правую ноздрю рекомендуется при физических, нервно-психических и интеллектуальных перегрузках.

ИДА-НАДИ — левый астральный канал, соответствующий женской энергии (Инь). Он начинается от Мукта-Тривени, поднимаясь вверх, несколько раз пересекается с Сушумной и Пингалой и, наконец, доходит до центра головы (рис. 5). В физическом плане Ида начинается вверху от левой ноздри. Она — бледного цвета, соответствует Луне (ее другое название — Чантра-нади), понижает температуру тела.

Пингала и Ида подчинены временным зависимостям, Сушумна же существует вне временных изменений. Некоторые йоги, задерживая всю Праву в Сушумне, несколько раз отодвигали время смерти. Перед смертью у всех людей работают обе ноздри, т. е. Ида и Пингала одновременно; контролируя этот процесс, можно существенно увеличить продолжительность жизни [106].

Приверженцы Свара-йоги заставляют работать вседневное время суток Иду, а ночью — Пингалу. Это гармонизирует астральное тело, т. к. в ночное тамасичное время поток солнечной энергии резко ослабляется. Такая практика приводит к увеличению продолжительности жизни. Кроме того, продвинутые йоги в жару стимулируют Иду, а в холод — Пингалу [106; 131 ].

Существуют разные методы смены типа дыхания, т. е. изменения тока Праны. Наиболее простой состоит в следующем. Лечь на левый бок, и через 10—15 минут такого лежания поток Праны будет течь через Пингалу. Для активизации Иды следует полежать на правом боку. Другой способ состоит в том, чтобы просто зажать пальцами правую или левую ноздрю, перекрыв таким образом поток Праны и заставив его смениться на противоположный. Автоматическая регуляция смены типа дыхания происходит каждые 2 часа [131 ]. Так или иначе, хороших результатов в контролировании токов Праны можно достичь только под руководством Гуру.

3.5. Макрокосм и микрокосм

Одно из основных положений теории йоги и других восточных учений состоит в соответствии структуры и свойств человека структуре и свойствам Вселенной. Это положение может быть охарактеризовано формулой: "все, что есть во Вселенной, существует и в человеке", и в ней пересекаются, в частности, йога и тибетский тантризм, теория боевых искусств (шаолиньская школа, кэмпо, у-шу) и китайские системы иглорефлексотерапии, динамическая йога шиваитов и до-ин. Теорию соответствия микрокосма макрокосму, т. е. мира человека миру Вселенной, таким образом, следует рассматривать как рудимент древних эзотерических знаний, осколки которых зачастую разбросаны по разным народам и континентам в современную эпоху. Восстановить эту концепцию в полном объеме пока не представляется возможным, и мы остановимся только на отдельных, самых характерных чертах этой части учения Востока.

Свами Шивананда указывает [131 ]: "Человек подобен Космосу: что есть в Космосе, существует и в нем. Центр тела человека лежит в середине спинного мозга. Тело и ноги ниже центра составляют семь нижних миров, поддерживаемых Шакти, или силами Вселенной. Сверху находится семь лок..,которые выражают себя и дают плоды Кармы в виде определенных рождений. Этим локам (планам, областям, мирам — Ю. К.) — Бхув, Бхувах, Свах, Тала, Нана, Маха и Сатья — соответствуют семь центров; пять в туловище, шестой — в нижней части области мозга, а седьмой — в мозге, или Сатьялоке, — вместилище Верховной Шива-Шакти. Там находятся главные центры, такие как Манас, Лалана и Сома Чакры. Однако седьмая область выше них... Человек как микрокосмос — это всеохватывающая душа, когда полностью проявляется в Сахасраре. Связанная Шакти в виде разума и материи находится в пяти нервных центрах тела, им соответствуют пять чакр. Ида и Пингала — два потока — связываются между собой в солнечном сплетении. В основании спинного мозга находится Брахма-Двара, или Врата Брахмана. Агни соединяется с Сушумной тройной точкой — Тривени. Эта точка является началом симпатической системы.". Таким образом, основная идея теории соответствия макро- и микрокосма заключается не в том, что человек вмещает в себя всю Вселенную, так как это невозможно, а в том, что каждому миру, плану, области или отдельной части Космоса соответствует вполне определенная часть человека, т. е. комплекса души и тела. Астральные (тонкоматериальные) планы Вселенной отражаются в соответствующих им планах Сукшма-шариры человека, грубоматериальные элементы Вселенной также проявляют себя в грубоматериальном теле человека.

Эти соотношения между макро- и микрокосмом проявляются, следовательно, двояким образом. С одной стороны, ряд структур человека рассматривается в этой теории как ЧАСТИ различных миров, планов или областей Вселенной. Так, физическое, эфирное, астральное, ментальное, каузальное, буддхическое и атмическое тела (оболочки) человека по частотам своих вибраций соответствуют различным мирам Вселенной, включая так называемый "мир Брахмы", или Нирвану, частью которого является атмическое тело. Поэтому, на языке теории соответствия макро- и микрокосма, цель ортодоксальной йоги состоит в "возвращении" атмического тела его изначальной "родине", т. е. воссоединении его с Нирваной. Наоборот, культивирование плотских желаний, аморальные качества ведут к деградации высших оболочек человека и в итоге толкают его после смерти на путь к адовым мирам с их низкими вибрациями. Так или иначе, именно распад оболочек человека и их различная судьба после смерти, которая неоднократно четко прослеживалась высокоразвитыми сенситивами [см. 22; 146; 150] дают основания сделать такой вывод. Другой элементарный и известный даже на Западе пример — распад физического тела на составные элементы и круговорот их в природе биосферы. Таким образом, человек представляет собой сложный конгломерат частей из различных планов и областей Вселенной, которые после смерти "возвращаются" в их исконные обители.

Практически все религиозно-философские учения Востока, а также эзотерические доктрины Запада содержат представления о пяти "грубых" элементах, или первоэлементах. При этом в разных системах называется разное количество таких субстанций, и они иногда по-разному обозначаются. Однако цель лечебной или оздоровительной (профилактической) практики везде одна — благодаря контролю над этими "первоэлементами" добиться крепкого здоровья, гармонии тела и души. Так, в индийской йоге контроль над пятью грубыми элементами может быть достигнут практикой Дхараны над соответствующими местами их размещения в теле: земля — от ступней до колен; вода — от колен до пупка; огонь — от пупка до горла; воздух — от горла до Аджна-чакры; эфир — от Аджна-чакры до Брахмарандры (чакр в центре головы между Трикутой и Сахасрарой) [131 ].

Особую значимость теория "первоэлементов" и их взаимовлияний-связей получила в учениях древнего Китая. Прежде всего, это — концепция у-син (т. е. "пяти стихий"). Она сводится к следующим представлениям [33; 56 ]. Печень и сердце соответствуют "дереву", сердце и тонкая кишка — "огню", селезенка и желудок — "земле", легкие и толстая кишка — "металлу", почки и мочевой пузырь — "воде". Важно отметить, что китайские обозначения органов типа "сердце", "легкие" и т. д. нетождественны западным. Так, под "печенью" понимается не только сама печень, но и вся система протоков, с нею связанная. Аналогично "легкие" — это не только легкие, но и вся система дыхательных путей.

Далее, все процессы во Вселенной подразделяются на две большие категории: продуктивные (связанные с функциональной помощью той или иной системе органов) и деструктивные (означающие угнетение функций). Первая группа характеризуется правилом: "вода" способствует росту "дерева", "дерево" может произвести "огонь", "огонь" дает "землю" (пепел), "земля" дает "металл", "металл" может превращаться в жидкость ("вода"). Наоборот, деструктивные процессы описываются следующей формулой: "вода" гасит "огонь", "огонь" размягчает "металл", "металл" режет "дерево", "земля" поглощает "воду". Первоэлементы "металл" и "вода" отнесены к ИНЬ, "дерево" и "огонь" — к ЯН; первоэлемент "земля" образует поворотную точку между ИНЬ и ЯН [33].

Эти соотношения, вобравшие в себя в синтетической форме огромный по длительности и объему эмпирический материал, с успехом используются на практике в восточных методах врачевания, например в знаменитом иглоукалывании. Эти воззрения, на которых построена теория медицинской науки Китая, Вьетнама и других районов Юго-Восточной Азии, дополняются, впрочем, и другими правилами, которые здесь ввиду их частного характера не рассматриваются [см. 33; 144 ].

Элементу "дерево" ставятся в соответствие: весна, ветер, рождение, зеленый цвет, кислый вкус, гнев; "огню" — лето, жара, наибольшее развитие, красный цвет, горький вкус, радость; "земле" — конец лета, влажность, изменение, желтый цвет, сладкий вкус, размышление; "металлу" — осень, сухость, увядание, белый цвет, острый вкус, тоска; "воде" — зима, холод, исчезновение, черный цвет, соленый вкус, страх [33; 145 ]. Триграммы, из которых составляются гексаграммы знаменитой "И-Цзин" ("Книги перемен") древнего Китая, имели сходную символику [111]:

Западный человек неизбежно запутается во всей этой символике огромного числа соответствий органов, "стихий", сторон света, растений и животных, звезд и планет (см. ниже), тогда как на Востоке к ним приучены с детства, начиная с участия в многочисленных религиозных церемониях и ритуалах.

С другой стороны, и это будет составлять второй тип соответствий в теории подобия макро- и микрокосма, различные структуры человека испытывают влияние тех или иных космических структур. Так, Пин-гала соответствует Солнцу, а Ида — Луне, ввиду того, что они находятся под непосредственным воздействием энергий этих планет. Обсуждавшиеся выше (см. раздел 3.4) "оболочки" человека тоже испытывают влияние: физическое тело и его эфирный двойник подпадают под влияние Луны и Сатурна, астральное и буддхическое — Венеры и Марса, ментальное и каузальное — Меркурия и Юпитера, а атмичес-кое тело находится под влиянием Солнца и Сатурна. Кроме того, физическое тело и его двойник соответствуют (испытывая их влияние) Козерогу и Раку; астральное тело — Тельцу и Скорпиону; ментальное тело — Деве и Рыбам; каузальное тело — Близнецам и Стрельцу; буддхическое тело — Весам и Овну; атмическое тело — Водолею и Льву [Ливан ]. Более того, каждый орган "грубого тела" испытывает влияние тех или иных созвездий и планет, согласно древней эзотерической астрологии. Эти воззрения могут быть суммированы следующим образом [114]. В зодиакальном управлении человеческого тела выделяют три аспекта: внешнее управление, относящееся к наружным частям и органам, внутреннее — относящееся к витальным органам, а также — структурное управление, которое относится к структуре или скелету. Эти воздействия отражаются схемой:

1. Внешнее управление

o Овен — голова, лицо;

o Телец — шея, глотка;

o Близнецы — плечи;

o Рак — грудные железы, грудная клетка, эпигастрий;

o Лев — позвоночный столб, спина;

o Дева — абдоминальные и тазовые области;

o Весы — поясничная область и кожа;

o Скорпион — мочеполовые органы и анус;

o Стрелец — бедра и поясница;

o Козерог — колени и ягодицы;

o Водолей — ноги и лодыжки;

o Рыбы — ступни и большой палец;

2. Внутреннее управление

o Овен — мозг;

o Телец — пищевод, глотка, мозжечок;

o Близнецы — легкие, дыхание, кровь;

o Рак — желудок и органы пищеварения;

o Лев — сердце;

o Дева — толстые и тонкие кишки;

o Весы — легкие;

o Скорпион — органы воспроизведения и мочевой пузырь;

o Стрелец — артериальная система, нервы;

o Козерог — кости, связки;

o Водолей — кровь и циркуляция;

o Рыбы — лимфатическая система;

3. Структурное управление

o Овен — кости черепа и лица;

o Телец — кости шеи;

o Близнецы — плечи, ключицы, кости рук и ног;

o Рак — грудина, ребра;

o Лев — позвоночник;

o Дева — часть позвоночника;

o Весы — кости поясничной области;

o Скорпион — кости таза;

o Стрелец — кости бедер и поясницы;

o Козерог — коленная чашечка и связки;

o Водолей — кости голени и лодыжки;

o Рыбы — кости стопы и пальцев.

Стихия "огня", согласно системе Рафаэля [114], соответствует голове и лицу, сердцу, пояснице и бедрам; элемент "земля" — глотке, кишкам, коленям и коже; "воздух" — легким, дыханию, почкам, крови; "вода" — желудку, выделительной системе, ступням. Кроме того, "огонь" соответствует трем знакам — Овну, Льву и Стрельцу; "воздух" — Близнецам, Весам и Водолею; "земля" — Тельцу, Деве и Козерогу; "вода" — Раку, Скорпиону и Рыбам [3; 114; 175 ]. Управление телом и отдельными органами, следовательно, необходимо приурочить к благоприятному в астрологическом отношении времени, учесть характер влияния (каждый нечетный из 12 знаков оказывает положительное воздействие, четный — отрицательное) и особенности времени рождения. Астрология — точная, но сложная наука, освоение которой требует как минимум несколько лет. Однако она не противоречит практике йоги или другим духовно-оздоровительным и философско-религиозным системам, а лишь дополняет их, что позволяет в ряде случаев усиливать эффект от практики медитации или других упражнений в несколько раз.

Большинство из перечисленных соответствий сейчас не могут быть описаны в точных терминах западной науки, их формализация возможна, пожалуй, лишь в терминах таких самостоятельных знаково-информационных систем, как, например, буддийская логика. Однако идея принципа "большое отражается в малом" имеет огромное методологическое значение, и, надо полагать, детальное научное изучение астрологических соответствий и влияний планет найдут свое объяснение. Тогда представится возможность использовать все эти соответствия в медицинских целях, если к тому времени, конечно, она не перешагнет на другой, качественно более высокий уровень.

Согласно же теории йоги и других религиозно-философских систем существует и обратная связь таких соответствий — от "малого к большому", т. е. работа с одним органом или "оболочкой" — телом вызывает адекватные воздействия и на макроструктуру. Например, работая с атмическим телом путем особой духовной практики, устремляясь к Нирване, человек сам оказывает воздействие на тонкие субстанции вселенной. Это, например, отражается в создании целой системы духовных оболочек вокруг Земли [см. 109].

Очищая и развивая свои духовные тела, люди становятся мощным преобразующим фактором по отношению к ауре и духовному климату всей планеты [109; 146] (!).

Подобное обратное воздействие от микро- к макрокосму отражено, на наш взгляд, и в следующем отрывке [130: с. 25 ]:

"Все великое малого только комплекс,
А что мелко — зародыш большого.
Все, чему человек поклоняться привык,
То в мельчайшем имеет основу:
Каждый храм из мельчайших фрагментов велик."

То же относится и к Карме человека: как неоднократно говорил Свами Вивекананда [129], одно большое дело слагается из тысячи малых, и невозможно сделать ничего значительного, не посвятив ему мельчайших частиц кропотливого труда.

3.6. Психофизиологические аспекты медитации

В настоящее время резко возрос научный интерес к исследованию восточных оздоровительных систем, включая и разностороннее исследование явлений, связанных с медитацией. Последнее в наибольшей

степени стимулируется такими малообъяснимыми пока явлениями, как ясновидение, левитация, телекинез и др., долгое время рассматривавшимися как "аномальные явления психики". В определенной степени это обусловлено и неудачами традиционных подходов западной медицины к целому спектру заболеваний.

Однако следует признать, что феномены, связанные со способностью хатха-йогов, изучены в значительно большем объеме [см. 30; 168 ], чем свойства Раджа-йоги. Так, например, было установлено, что систематическая практика физических упражнений йоги повышает защитные функции крови, и человек становится менее уязвимым для простудных и других заболеваний. Повышается выносливость, физическая сила, гибкость и ловкость; предотвращается преждевременное старение, и тело остается молодым в среднем и даже пожилом (по нашим представлениям) возрасте [30; 156 ]. Шестидесятилетние хат-ха-йоги зачастую выглядят на 20—35 лет, и это—далеко не предел их возможностей, поскольку продолжительность жизни йогов может достигать 190 и даже, по неофициальным данным, нескольких сотен лет [напр., 111].

Большинство феноменов Хатха-йоги, связанных со способностью изолироваться от окружающей среды и долгое время находиться закопанным в яме или погруженным в воду, обусловлены умением резко замедлять сердечную деятельность, впадая в состояние, которое наша наука считает близким к анабиозу [2; 73 ].

Даже поверхностный анализ йоги и других восточных систем позволяет сделать вывод о четкой обоснованности и взаимной согласованности всех этапов практики (факт — малообъяснимый с позиций современной западной медицины!).

Предшествующие медитации дыхательные упражнения (праная-мы) основаны на двух важных принципах [41]:

1. ритмы дыхания и сердцебиения человека представляют собой "биологические часы", определяющие скорость всех жизненных процессов и общую продолжительность жизни; эти ритмы модулируют работу многих органов и систем;

2. дыхание с частотой более 100 в минуту (специальное упражнение "Бхастрика", т. е. "кузнечные меха") ведет к сердечно-сосудистой синхронизации, которая усиливается при суженном отверстии вдоха или при повышенной сопротивляемости выдоху; при редком дыхании (4—6 в мин., как в Кевали, или полной задержке — Кумбхаке) наблюдается резонансное усиление "волн" частоты сердцебиения и "волн" артериального давления; при редком дыхании экономятся также энергозатраты на поддержание жизнедеятельности организма, резко тормозится биологический возраст, причем без кислородного голодания тканей, поскольку такая сердечно-сосудистая синхронизация сопровождается усилением эффективности использования кислорода.

Расслабление как этап подготовки к медитации всегда сопровождается снижением артериального давления [см. 2; 30; 73 ], что очень важно для гипертоников (!).

Таким образом, можно сделать вывод, что предшествующие самой медитации фазы — установление контроля за дыханием и расслабление — призваны синхронизировать сердечную деятельность с дыхательными движениями, уменьшить частоту пульса и постепенно свести к минимуму деятельность физического тела. Тем самым все энергетические расходы на поддержание физической деятельности, на "павловские рефлексы" сводятся к минимуму (но отвечающему принципу достаточности!), и весь энергетический потенциал организма может быть "переключен" на психические и умственные процессы. Но подготовка к медитации на этом не заканчивается: на следующем этапе энергетический потенциал пополняется за счет Пратьяхары — отключения чувств от второстепенных объектов. В конечном итоге создается огромный избыток энергии, который переключается при концентрации (Дхаране) на объект медитации.

Таково чисто физиологическое объяснение в общих чертах процесса вхождения человека в состояние медитации. Однако есть основания предполагать, что "избыток" энергетических ресурсов на этом не ограничивается, и в организм поступает тонкоматериальная энергия из Космоса. Этот поток обусловлен, очевидно, исключительно молитвенной практикой, и он прямо пропорционален искренности и силе молитвы верующего (в общем случае — силе устремленности духа человека ко всему высшему, бесконечному, Божественному).

Кроме того, было обнаружено [169], что дыхание одной ноздрей влияет на познавательнее процессы: у мужчин серия предложенных пространственных заданий выполнялись лучше при правостороннем дыхании и несколько хуже — при левостороннем, у женщин — наоборот. Для вербальных (устных, словесных) заданий картина была обратной: правостороннее дыхание несколько ухудшало их выполнение по сравнению с обычным дыханием через обе ноздри. По результатам этих экспериментов были предположены два возможных механизма эффекта одностороннего дыхания: 1) происходит активизация соответствующих полушарии мозга; 2) необходимость человека контролировать на подсознательном уровне дыхание связана с интенсивностью познавательных процессов.

Есть также основания предполагать, что некоторые исходные упражнения в медитации (например, над некоторыми цветными изображениями — янтрами) служат той же цели — подготовлению человека к более высоким восприятиям и созданию кратковременного избытка энергии, который затем полностью используется в стадии Самадхи (экстаза, озарения). Так, еще в сериях опытов В. М. Бехтерева [13] был установлен ряд интересных для нас фактов. Например, было выяснено, что музыкальный тон квинта-большая (ля-ми) ведет к существенному увеличению выносливости атлетов, поднимающих груз; наоборот, звучание малой квинты (ля-ми бемоль) снижало мускульную активность. Далее, красный, оранжевый и желтый цвета возбуждали, холодные и особенно темные тона, наоборот, успокаивали и подавляли психику и мышечный тонус. На мускульную силу влияли также расстановка пауз отдыха, последовательность музыкальных тонов, чередование цветовых и световых воздействий. Из этого можно сделать косвенный вывод о том, что древние буддийские, индуистские и другие молитвенно-религиозные ритуалы были глубоко обоснованы и эмпирическим путем отшлифованы за долгую историю так, чтобы вызвать максимальный эффект стимуляции чувств и медитативных прозрений всех верующих, которые участвовали в таких церемониях.

Из приводимых данных становится понятным, почему в медитативных йогах созерцанию всегда предшествует подготовительный этап, когда занимающийся "устанавливает" дыхание, расслабляется, снова проверяет ритм дыхания, пока не достигнет нужного уровня расслабления и не станет способен к глубокому сосредоточению.

Однако в самой интерпретации процессов, которые происходят с человеком в состоянии глубокой медитации, остается пока больше неясного, чем известного, с позиций современной науки. Поэтому для постановки научно-исследовательских задач на первом этапе необходимы системный анализ и формализация основных постулатов.

Исходной посылкой здесь является то обстоятельство, что человек — не замкнутая, а открытая биологическая система, способная входить в резонансные колебания с космическими ритмами [63; 93 ]. А. В. Мартынов, исходя из позиций системного анализа, пишет [93: с. 72 ]: "Человек является колоссальным детектором, считывающим, как элементарный жидкий кристалл, всю голограмму пространственно-временных вибраций, содержащихся в информационном поле, в зависимости от уровня своего интеллекта и своей духовности и в соответствии со своей личной способностью настраиваться... Телепатия подразумевает острую настройку на другого—или сознательную в случае опыта, или бессознательную в случаях мать — ребенок, пара влюбленных и т. п. В случае лозоискательства требуется настройка на предмет поиска: лоза при этом служит просто индикатором считывания требуемой информации, использующим неосознанную идеомоторную реакцию руки." Вероятно, целая группа явлений, которая связана с ясновидением и другими эффектами сверхчувственного, базируется на общем фундаменте.

Исходя из этих представлений, медитация позволяет человеку настроиться по отношению к информационному полю через интуитивный канал, который есть у каждого человека. Систематические тренировки резко расширяют возможности получения информации через такой канал. В этом, по-видимому, и заключен смысл одного из указаний йоги [см. 106; 131 ], что у "обычных" людей вход в центральную нади — Сушумну — закрыт, и лишь тренировки могут заставить этот канал функционировать.

Рассматривая "настройку" человека на астральные "копии" [см. 112], которые имеет каждый объект, будь то в прошлом, настоящем или будущем, можно выделить не один [93 ], а несколько уровней синхронизации вибраций субъекта и объекта. Относительно источника этой синхронизации вне человека, т. е. Космоса, можно выделить влияния Солнца, Луны и других основных планет (что, собственно, и подразумевается в любой астрологической школе); они обусловливают макро- и микровитки спирали всего развития человека или особенности его настройки в период "сеанса". Применительно к самому человеку, такая настройка может осуществляться на нескольких уровнях, которые, очевидно, связаны с тем телом — астральным, ментальным, каузальным и буддическим, — на котором медитирующий может "работать". Так, ментальное тело у многих людей недостаточно развито, но оно может усиливаться в ходе систематических занятий; то же относится и к другим планам человека, что в итоге дает разное, но все увеличивающееся по мере тренировок "качество" видений экстрасенса.

Другой механизм имеет место при йогическом самопогружении "в себя". Этот вид медитации, который приводит, согласно схеме Патан-джали [см. 10 ], к Кайвалье, вызывает перевод человеческого организма из состояния открытой системы в закрытую. Поэтому не случаен перевод термина "Кайвалья" — "изоляция, отрешенность". В этом состоянии йог не реагирует (как показывают датчики специальных приборов) на внезапные вспышки яркого света, резкие звуки или запахи. Это умение погружаться в состояние Кайвальи было выработано еще во времена ведийской йоги.

В "Шветашватара-упанишаде" (3: 18) [22: с. 278] описываются так называемые "девять врат" человека: "Верховная божественная личность, обитающая в теле живого существа, управляет всеми живыми существами во всей Вселенной. Тело имеет девять врат: два глаза, две ноздри, два уха, рот, анус и гениталии. Живое существо в обусловленном состоянии отождествляет себя со своим телом, но когда оно отождествляет себя с Господом, присутствующим в нем самом, оно становится таким же свободным, как и сам Господь, даже оставаясь в теле.". Практика ведийской йоги предписывала закрыть все эти "врата", отключиться от них, чтобы душа могла беспрепятственно слиться с Божеством. Одним из таких элементов древней йоги является знаменитая Кхечари-мудра, когда йог закрывает ротовое отверстие и дыхательные пути специально подрезанным для того в основании языком [см. 15; 128].

И в том и в другом типе практики медитация, исходя из общих позиций, основана на самопрограммировании человека. Эти исходные установки определяют все последующие особенности поведения йоги-на, а систематически повторяясь, подобные навыки укрепляются и дают переходы от количественных изменений в качественные, т. е.. в итоге — выход на новые уровни мастерства.

То же можно сказать, в более расширенном понимании, применительно к группе медитативных упражнений, в которых занимающийся создает в своем воображении определенные образы. Создание человеком в процессе мышления внутренних образов может иметь важную программирующую функцию по отношению к его поведению или особенностям психофизиологических процессов [38; 80]. Еще В. М. Бехтерев уподоблял эмоции человека внутренним энергетическим стимуляторам [13]. Это программирующее значение внутренних образов требует, чтобы человек периодически активно и целенаправленно сосредоточивал свое внимание на соответствующем образе, стараясь воспринимать его как объективную реальность.

Процесс самопрограммирования психики позволяет решать множество задач: приобретать необходимые знания, вырабатывать новые навыки и привычки, повышать уровень самосознания и его регулирующее влияние на поведение и деятельность. Эффективность этого процесса значительно повышается, если ускорить процесс изменения представлений о себе, так чтобы они несколько опережали реальные изменения [38 ]. Примером здесь может быть воспитание навыков экстрасенса: для приобретения способностей ясновидения, целительства и т. д. необходимо по 5—10 раз в день внушать себе, что такие способности есть [см. 63 ].

Другая гипотеза здесь связана с Самадхи. Так, В. И. Корнев [78: с. 17 ] пишет: "Мозг защищает себя от информативных перегрузок, вызывающих стрессы. Поэтому чем выше социализация индивидуума, его устремленность к общепринятым ценностям, тем менее он восприимчив к космическому сознанию, и наоборот. В свою очередь, характер озарения непосредственно связан с объемом хранящейся в мозгу информации: при небольшом количестве информации озарение носит интуитивный, неосознанный характер, при значительном (целевом) — осознанный, творческий характер. Можно допустить, что космический поток воздействует и на генную клавиатуру.". Таким образом, озарение связано со структурной перестройкой хранящейся в человеке информации.

Далее, анализируя практику пробуждения Кундалини в другой серии упражнений йоги, можно предположить, что помимо энергетических преобразований в организме, ставятся под контроль и распространяющиеся вдоль спинного мозга потенциалы действия, происходящие обычно произвольным образом. В итоге нормальные реакции по адаптации человека к экстремальным воздействиям внешней среды не только получают дополнительный уровень регуляции, который исключает возникновение любых психических расстройств (в чем обычно, наоборот, обвиняют йогу), но, кроме того, занимающийся приобретает способность входить в процессе такого адаптивного процесса в резонансные колебания с другими внутренними и внешними факторами, что усиливает адаптивные реакции. Вероятно, что здесь также имеет место регуляция знаков полярности электростатической составляющей биополя человека, как, например, в одном из специальных упражнений (см. раздел 6.21).

Все эти гипотезы требуют, однако, дальнейшего серьезного изучения с помощью новейшего медико-биологического оборудования. Йога предоставляет здесь огромное поле для дальнейшей деятельности ученых.

Глава 4. САМАДХИ И ДУХОВНАЯ ЭВОЛЮЦИЯ ЧЕЛОВЕЧЕСТВА

4.1. Самадхи

Самадхи — последняя и высшая фаза восьмиступенчатой лестницы йоганг (средств достижения). Это слово, многозначное как и большинство других восточных терминов, переводится одновременно как "озарение, прозрение, экстаз, транс, высшее духовное озарение, сверхсознание". Самадхи — конечный результат любой правильно осуществленной медитации, но может произойти и спонтанным образом, будучи следствием незаметных, постепенных внутренних изменений или каких-либо необычных для нашего сознания внешних воздействий (отдельных людей, стечения обстоятельств, аномальных социальных или природных явлений).

В современной психологии понятию "Самадхи" приблизительно соответствует термин "видоизмененные состояния психики" ( altered states of consciousness — ASC ), в который, впрочем, включаются и некоторые другие смысловые оттенки, например гипноз или даже патологические психические процессы. Спонтанное возникновение Самадхи у "обыкновенных" людей зачастую связано с тяжелыми для души переживаниями, критическими жизненными периодами, внезапными душевными травмами и т. п., являясь тем самым защитной реакцией психики, направленной против этих стрессовых факторов. Вспомним, например, Пьера Безухова в известном романе Л. Н. Толстого "Война и мир": находясь в плену, будучи свидетелем гибели Платона Каратаева, он внезапно понял, что душа действительно бессмертна, как и сказано в Писании. Это внезапное прозрение вызвало у него безудержный, явно патологический, смех: действительно, как можно убить его бессмертную душу (!). Если такие ситуации, которые влекут возникновение спонтанного озарения, не были подготовлены определенным физическим и психологическим развитием человека, то наиболее вероятное их завершение — психическое расстройство. Об этом свидетельствуют многочисленные данные психиатрической практики.

Другое дело, если человек сознательно тренирует себя в том направлении, чтобы испытывать состояния психического транса регулярно. Этот путь подразумевается и реализуется йогой. "Йога есть Самад-хи", — гласит известный афоризм, приписываемый Махариши Вьясе (легендарному автору книг "Махабхараты") [77 ]. Главное отличие йогического Самадхи — его управляемость или, при спонтанном проявлении, которое также может иметь место, — отсутствие негативных последствий.

В древнем трактате "Куларнава-тантра" сказано: "Самадхи есть вид созерцания, в котором нет ни "здесь" ни "там"; это озарение, спокойное как океан, это сама Пустота", а также — "Йог, пребывающий в Самадхи, не воспринимает запахов и вкусов, прикосновений, форм, звуков, он не отличает себя от других..., не подвержен воздействию времени, не затрагивается любым действием и ничему не подвластен" [77 ]. "Как соль, растворенная в воде, становится единой с ней, также и Самадхи есть то, когда Атман (имеется в виду Параматма, т. е. Высший Разум — Ю. К.) и разум становятся едиными. Когда Права становится истощенной (безжизненной), а ум — поглощенным, когда они становятся равными, то есть Самадхи. Это равенство собственного и высшего "Я", когда все Самкальпы (скрытые впечатления — Ю. К. )перестают существовать, — есть Самадхи," — сказано в другом древнем трактате [см. 15 ]. Эти положения близки к следующему отрывку из "Даттатрейа-самхиты" [см. 128 ]: "Самадхи есть единое бытие индивидуального (Дживатма) с наивысшим "Я" (Параматма)... Отсюда возникает просветление (Пратибха), собственные (абсолютные) слух, осязание, зрение, вкус и обоняние.".

Одно из наиболее известных проявлений Самадхи в классической Хатха-йоге состоит в способности йогов длительное время находиться заживо погребенными под землей. Своеобразный рекорд, который установил в 1841 г. йог Харидас Дас, составил 40 суток (!) [30 ]. Однако нас будут больше интересовать проявления Самадхи в медитативной йоге.

Одно из наиболее обычных внешних проявлений Самадхи в медитативной йоге — способность человека длительное время (например, по несколько часов, в течение 10 суток и более) сидеть в медитативной позе, будучи нечувствительным к холоду, дождю и другим внешним воздействиям; в этом состоянии нет также чувства голода и жажды, теряется представление о реальном календарном времени. Попробуем, однако, разобраться во внутренней сущности Самадхи, его глубинных свойствах.

Характер приведенных отрывков, большей частью аллегоричных или зашифрованных, объясняется, с одной стороны, эзотеричностью древней йоговской доктрины, а с другой — значительной трудностью описаний всех испытываемых переживаний в формально-логической форме, в терминах рационального знания [15; 63; 131].

В "Йога-сутре" Патанджали можно найти много отрывков, в которых описывается или раскрывается смысл Самадхи. Так, например, читаем [10:3:2—3 ]: "Непрерывное течение познавания этого предмета есть Дхьяна. Когда оно, отвергая все образы, отражает только их смысл, это Самадхи". Согласно Патанджали, существуют 2 типа Самадхи: Сампраджнята-самадхи (когда человек, в процессе сосредоточения на предмете, постигает его смысл; при этом Читта отражает его образ) и Асампраджнята-самадхи (когда мыслительная субстанция совсем освобождается от каких-либо мыслей о предметах внешнего мира, не связывается ни с каким объектом, а целиком погружена в свое "Я"). Этим типам соответствуют такие понятия, как Самадхи "с семенем" и Самадхи, "лишенное семени" [10; 160], причем последнее состояние считается высшим. Конечная стадия Асампраджнята-самадхи иногда называется Дхармамегха-самадхи (Дхармамегха — букв, "облако добродетели"), потому что она указывает йогинам на блаженство самопознания [160].

В Сампраджнята-самадхи, далее, обычно выделяют 4 стадии или, скорее, уровня, достигаемые в процессе практики йоги [128 ]:

1. САВИТАРКА-САМАДХИ ("экстаз с сомнением") — на этом уровне перед внутренним взором медитирующего начинают появляться какие-то непонятные картины, видения, образы, световые вспышки, происхождение и смысл которых для созерцающего неясны;

2. ВИЧАРА-САМАДХИ ("экстаз с раздумьем") — возникающие перед взором картины становятся более сильными и адекватными для их истолкования уже в самом процессе созерцания;

3. АНАНДА-САМАДХИ ("экстаз с наслаждением") — появляется огромная радость от проникновения в скрытую сущность объекта созерцания, сходная с крупным открытием ("Эврика!");

4. САСМИРА-САМАДХИ ("экстаз с самозабвением") — радость от созерцания становится доминирующим чувством, которое постепенно вытесняет все остальные ощущения; познав сущность объекта созерцания, йог целиком отдается радостному экстазу, перенося сознание уже целиком на свое "Я", что по сути своей означает уже первый этап Асампраджнята-самадхи.

Все эти уровни связаны с последовательным обращением созерцателя ко все более тонким объектам [160]. Так или иначе, достигнутый уровень Самадхи укрепляется привычкой, как отмечает и сам Патан-джали [10]. Более того, возникает даже определенное чувство привыкания и некоторая потребность (выраженная в различной степени у разных людей) в повторных возникновениях такого состояния [127 ].

В классической теории Патанджали состояние отрешенности от внешних объектов чувств, связанное с Асампраджнята-самадхи, означает психологическую автономность йогина-созерцателя, его психическую изолированность (Кайвалья — в санскритских терминах).

"Успех достигается быстро при наивысшей энергии. Они (Самадхи) затем различны в зависимости от употребленных средств: легких, средних или высших. Или преданностью Ишваре," — указывает далее Патанджали [10:1:21—23]. Из этих положений ясно, что к достижению состояния Самадхи ведут разные пути, включая почитание Бога (Ишвара — "Верховный Правитель"). Чем сильнее средства йоги, чем больше устремленность занимающегося, тем более сильным является проявление Самадхи. Кроме того, разный характер и направленность медитации ведут и к различному характеру проявления этого высшего состояния.

Так или иначе, для "запрограммированного" возникновения состояния Самадхи должны быть соблюдены следующие основные условия [15; 63; 131 ]:

1. вовлечение большого количества Праны ("жизненной энергии" — см. раздел 3.3) за счет нисходящего или, наоборот, восходящего ее потока;

2. активизация верхних чакр (центров психической энергии — см. также раздел 3.4);

3. сведение к минимуму активности формального интеллекта (хотя некоторая форма сознания должна сохраняться!);

4. отсутствие посторонних неблагоприятных факторов, создающих помехи ("шумы").

В практике, предусмотренной "классической" йогой, занимающийся поднимает силу Кундалини (потенциальную энергию, "свернутую" в области кобчика) вверх по Сушумне (энергетическому каналу внутри позвоночника). Поднятая вверх Кундалини раскрывает верхние энергетические центры (чакры), располагающиеся в области головы, делая их способными как к качественной переработке ранее воспринятой информации, так и к восприятию более высоких по уровню энергоинформационных потоков из Космоса. Один из таких психических центров, локализующийся в верхушке головы, — Сахасрара — связан с четырехмерным пространством. Его, согласно Ю. М. Иванову [63 ], можно представить в виде неподвижной точки, в которой время и пространство сливаются воедино. Отсюда, вероятно, и происходят многие сходные утверждения древних текстов, гласящие, что в состоянии Самадхи воздействие времени исчезает [см. 15; 77; 128; 131; 184 ]. Выйдя в это четырехмерное пространство, можно, далее, видеть одновременно и форму и то, что находится внутри объекта, так что противоречие формы и содержания здесь снимается [63 ]. С помощью рас- • крытая этого центра согласно концепциям йоги [63; 64; 128 ] человек познает суть вещей и приобретает неограниченные знания.

В. И. Корнев [78 ], анализируя концептуальные основы буддизма, рассматривает озарение как реализацию способности мозга к структурной перестройке хранящейся в нем информации. Хотя это, несомненно, должно иметь место, участие космических каналов или энергоинформационных потоков, на наш взгляд, также более чем вероятно. Об этом свидетельствуют различные объективные данные. Так, некоторые выдающиеся духовные деятели Индии, например Рамакришна и Венткатараман Махариши, были малообразованными или вообще неграмотными, но после длительного нахождения в состоянии Самадхи (будучи в уединении!) стали глубокими знатоками священных текстов. Далее, многие экстрасенсы, пережившие это состояние, могли ощущать или видеть "столб" света, нисходящий в голову человека из Космоса [93; 101; 155]. Пока такого рода явления остаются малообъяснимыми с точки зрения современных научных концепций.

Верующие люди, находясь в порыве религиозного экстаза, иногда могут видеть святых или даже богов. Здесь можно привести многочисленные исторические данные, начиная от "Араньякапарвы" [98 ] до библейских пророков, включая видения апостолов в Новом Завете. В литературе средневековой Европы был даже распространен целый жанр видений, причем, как в случае библейских персонажей, такого рода сверхнормальные восприятия возникали спонтанным образом [166]. Такого рода явление, в частности,пережил и Эммануэль Сведенборг (1688—1772гг.). Как-то вечером в углу комнаты в гостинице, где он жил, перед Сведенборгом появился сидящий человек, окруженный ярким сиянием, который сказал "Не ешь так много!" О. Сведенборг как раз плотно поужинал). На другую ночь он снова явился, одетый в красную мантию, и сказал: "Я Господь Бог, Творец и искупитель, и Я избрал тебя, чтобы раскрыть людям духовный смысл Священного Писания. Я сам укажу тебе, что ты будешь писать.". С тех пор Э. Сведенборг, питавший ранее едва ли не отвращение к церковным правилам и догматам, сделался ведущим теософом Европы. Он написал сочинение в 8 томах " Arcala Coelestia " ("Небесные тайны"), где, в частности, дает описание планет и их жителей, которых он посещал "в духе" [61 ].

Считается, что Веды, как и многие другие священные тексты в древней Индии, были "услышаны" людьми, находящимися в состоянии Самадхи [напр., 20; 77; 82; 106]. Такие же усилия пришлось приложить и Шри Ауробиндо, чтобы восстановить их утерянный тайный смысл: длительное самосовершенствование, которое позволило ему выйти на уровень сверхсознания, вернуться к истокам учения Вед и восстановить многие утраченные внутренние аспекты древнего знания [см. 127 ]. Сам термин "шрути", которым в Индии обозначают священные тексты, означает "услышанное сверху, навеянное озарением, переданное свыше", в противоположность "смрити", т. е. "запомненному", переданному на формально-логическом уровне [20; 82; 147].

Поскольку в терминах позитивного научного знания раскрыть состояние Самадхи сейчас маловозможно, представляется важным привести несколько описаний, которые позволят лучше уяснить основные характерные свойства такого рода феноменов.

Одна из форм Самадхи описывается в работе [63 ]. Это состояние просветления, с большой долей преувеличения названное там высшей ступенью космического сознания, несколько раз пережил Даниил Андреев. Ю. М. Иванов так описывает его ощущения; "Он бродил по берегу лесного ручья, затем вышел на поляну, прилег, и вдруг его тело как бы исчезло, он перестал его ощущать. Весь он превратился в ощущение радости, и одновременно его "Я" переместилось как бы в глубь Вселенной. Это первое просветление длилось всего несколько минут. Следующее просветление (Д. Андреев называет его видением, и делит его на три стадии: озарение, созерцание и осмысление...) наступило через несколько лет и было более длительным. "[63: с. 117]. Далее Ю. М. Иванов совершенно справедливо отмечает, что переживания просветления никогда не бывают одинаковыми у разных людей, хотя в сообщениях всех испытавших его есть общие черты. Преобладающей эмоцией обычно бывает чувство глубинной радости. Состояние это зачастую сопровождается и прояснением ума. Поток знания как бы вливается в душу человека, и он преисполняется сознанием, что содержит в себе абсолютное знание — знание всех вещей. Другие сопровождающие просветление ощущения — уверенность, что жизнь и разум наполняют собою Все, понимание вечности жизни, бесконечности, любви ко всему живому. Сходные состояния неоднократно переживал и А. М. Мартынов; в его работах много места уделяется анализу разного рода "сверхъестественных" феноменов [93; 94 ].

Аналогичное описанному состояние пережил и автор этой книги в декабре 1976 г. Проходя около 10 часов вечера вдоль набережной Невы рядом со зданием Академии наук, он почувствовал, что сознание было как бы вытеснено куда-то вниз мощной силой-волной, упругим потоком из Космоса, из черного декабрьского неба. Дыхание резко замедлилось, легкие как бы сами наполнились энергией. Затем сознание, ставшее удивительно легким и ясным, вытеснялось куда-то вверх, за пределы тела. Возникло ощущение бесконечного счастья, наполненности содержанием всего вокруг, даже плиты на набережной казались преисполненными смысла. Это длилось 3—5 секунд, а потом наступило ощущение огромнейшей внутренней силы. Энергия откуда-то сверху, казалось прямо из Космоса, вливалась в тело, руки и пальцы, ощущалась неимоверная сверхнормальная сила. Рядом прошел троллейбус и остановился в 10 метрах на остановке. Возникла четкая уверенность, что этот троллейбус со всеми пассажирами можно было поднять одной рукой. Через 2—3 минуты это состояние стало спадать, как бы свертываться, перейдя затем в обычное чувство общей приятной усталости, какое многие испытывают в конце дня. Примечательно, что никакого ощущения собственного сверхсознания не было; такого рода всплески духовного разума стали появляться позднее — в 1980—1981 гг., уже после начала занятий йогой, и длились они, как правило, 1—2 секунды.

Другое довольно подробное описание ощущений, которые могут иметь место при наступлении состояния Самадхи, описано в романе Г. Гессе "Сиддхартха" [36: с. 101—102 ]: "Лицо его друга, Сиддхартхи, куда-то стушевалось. Вместо него он увидел перед собой другие лица, множество лиц, длинный ряд, катящийся поток из сотен, тысяч лиц. Все они проходили и исчезали, и в то же время все, казалось, существовали одновременно, все непрерывно менялись и возобновлялись и тем не менее были Сиддхартхой. Он видел перед собой голову умирающей рыбы — карпа с бесконечно-страдальчески открытым ртом, с угасающим взглядом — он видел лицо убийцы, видел, как последний вонзает нож в тело человека — и тут же видел этого преступника связанным и упавшим на колени, и рядом палача, отрубающего ему голову одним взмахом меча. Он видел тела мужчин и женщин, обнаженные, в позах и судорогах неистовой страсти — видел распростертые трупы, тихие, холодные, пустые — видел головы разных зверей: кабанов, крокодилов, слонов, быков и птиц — видел богов: Кришну, Агни.

Все эти лица и фигуры он видел в тысячах сочетаний, то любящими и помогающими друг другу, то вновь возрождающимися. Каждое было воплощенным стремлением к смерти, было страстным, мучительным признанием бренности, и ни одно, однако, не умирало; каждое только менялось, рождалось вновь, получало новое лицо, и все это без всякого промежутка во времени между тем и другим видом. Все эти образы и лица то находились в покое, то текли, рождали друг друга, плыли куда-то и сливались вместе, а над всем этим потоком постоянно лежало что-то тонкое, бесплотное и все-таки имеющее субстанцию, словно тонкое стекло или яйцо, словно прозрачная кожа, или скорлупа, или маска из воды, и эта маска улыбалась, и этой маской было улыбающееся лицо Сиддхартхи, которого он, Говинда, в эту самую минуту касался своими губами.".

Выход в иные измерения и планы бытия Вселенной, происходящий в Самадхи, необходимо отличать от разного рода видений и картин, часто являющихся людям во сне. Самадхи — это как бы "сон наяву", когда можно, сосредоточившись, видеть ауру человека, астральные существа, пейзажи далеких континентов и даже планет [см. 23 ]. Вообще говоря, трудно провести четкую грань между обычным состоянием расширения сенситивных способностей и Самадхи, поскольку они тесно связаны между собой. Примечательно, что такое состояние может быть достигнуто и благодаря определенному воздействию другого человека. Так, мы уже рассказывали (см. раздел 1.3.4), как Цила-пандит повстречал на пути Странника, который возложил цветок на макушку его головы, и в ученика вошли все знания бодхисаттв [ 122 ]. Индийские йоги могут не только видеть прошлое и будущее совершенно незнакомых им людей, но и ввести их в такое состояние, что те сами переживут мысленно свою дальнейшую судьбу. Один из таких случаев описан в романе Г. Гессе "Игра в бисер" [35 ]: йог посылает ученика за водой, и тот, склонившись над ручьем, видит все, что его ожидает в мирской жизни, после чего решает навсегда остаться в лесу возле Учителя. Ясновидение и телепатия, телекинез и левитация — все эти явления связаны с Самадхи, являясь их следствием, и к этим явлениям мы еще не раз вернемся.

Способность некоторых людей испытывать состояние Самадхи не раз использовалась на рубеже XIX — XX вв. оккультистами. С. Тухолка в своей работе [150] описывает следующие видения, которые видел оккультист, сосредоточившийся над ископаемой громадной улиткой, найденной в горах Нижней Австрии: "Сначала Фанег видит современный сельский пейзаж. Горы, тропинки, села, поселяне, часовня на берегу озера... Затем сцена несколько раз меняется, представляя то же самое место во все отдаленные эпохи, и наконец Фанег чувствует, что он перенесен в далекое прошлое. Климат переменился, как будто всюду были ледники. Люди принадлежат уже не к белой, а к черной расе. Они высокого роста, с умными и благородными чертами лица. На данном месте возвышается еще не достроенный грандиозный храм, отражаясь в удивительно прозрачном небе. Вокруг громадного камня стоят двенадцать черных людей, образуя цепь. В середине их тринадцатый, с диадемой на голове, держит одну руку на камне, а другую на плече одного из членов цепи. Вот он делает жест рукой, и камень сам собой поднимается в воздух и устанавливается на колонне строящегося храма. Затем... сцена меняется. Фанег видит внутренность колоссального храма. Молчаливая толпа, разделенная на три части, наполняет его, и каждый человек держит в руках чашу. С одного края стоит круглый алтарь, сделанный из материала с зелено-золотистым отблеском. На алтаре стоит большая чаша. Вокруг алтаря стоят двенадцать людей, опоясанных змеями из золота, и делают странные жесты пальцами. Вдруг вспыхивает ослепительный свет, так что Фанег на минуту даже закрывает глаза, причем в большой чаше на алтаре и в чашах каждого присутствующего появляется змеистое пламя.".

Самый важный аспект — нетождественность состояния Самад-хи, возникающего как результат правильной концентрации и медитации (или, в более общем плане, как итог всей восьмичленной йоги Патаиджали) и сходное состояние, достигаемое принятием наркотических или других психотропных средств. Алкоголизм, наркотики и т. п. — все они отвергаются йогой, считаясь неистинными, противоречащими Природе. По сути, мы имеем перевернутую пирамиду, поскольку на ложном основании выход в Самадхи ведет к существенному подрыву здоровья и сил; способность к концентрации у алкоголика совершенно неразвита, а хронический алкоголизм или наркомания означают верную дорогу в психиатрическую больницу. В то же время египетские жрецы, не раз применявшие и магические приемы, разработали довольно подробные методики применения разного рода средств, вводящих в состояние транса, например мандрагору [171 ]. Йога тем и отличается от магии и оккультизма (в общепринятом их понимании), что учит достигать экстатических состояний не противоречащими природе человека методами.

В наше время важные указания, дополняющие классические воззрения о Самадхи, сделала Елена Ивановна Рерих. Так, в письме от 5 сентября 1935 г. она писала [121 ]: "Также следует осветить понятие" самадхи, или высшего духовного озарения. Много написано об этом состоянии людьми, нище не испытавшими его или имевшими лишь самое незначительное проявление его. Но ступеней самадхи столько, сколько ступеней сознания и циклов духовного совершенствования. Степень получаемого озарения всегда отвечает нашим духовным накоплениям. Отсюда должно быть ясно все разнообразие в глубине этих прозрений. Если бы достижение самадхи давало нам всезнание, то понятие Беспредельности должно было бы отпасть. Кроме того, сознание, погруженное в самадхи, получая прозрение, обусловленное пределами индивидуальных накоплений и доступными сферами, на физический план может перенести лишь часть этих переживаний. Ибо физический организм не может длительно отвечать на высшие вибрации и запечатлеть их в мозгу без разрушения. Наука уже наглядно доказала нам разрушительное действие от несоответствия вибраций. Так человек, возвращаясь из самадхи, сохраняет некоторое воспоминание, но это не значит, что он стал всезнающим и что отныне он может проникать в сущность любого явления. Он видел или испытал то или иное состояние экстаза, или высшее напряжение чувства, или прозрение в сущность того или иного явления. Так он может постичь вечное бытие, может постичь единство всего сущего, свое присутствие и связь со всем и со всеми, но, все же, он не станет от этого всезнающим, как это понимается земным сознанием. Постижение в самадхи иного порядка, мы можем прикоснуться к нуменам вещей, но, возвращаясь на Землю, мы должны изучать их воздействия земными методами. Конечно, неимоверно трудно описывать словами неописуемое. Но все же: "Превыше всех самадхи царствует мысль. Чем выше, тем мощнее; чем пламеннее мысль, тем явление полезнее. Истинно, мысль стихийна и беспредельна.". Кроме того, достижение полного самадхи на нашей планете доступно лишь полному Архату, живущему в совершенно особых условиях. Так, Вивекананда, конечно, не имел полного самадхи, но дажа эта степень самадхи, в которую он был погружен, будучи не достаточно подготовленным к ней физически, явила печальные следствия. Ранняя смерть его была результатом этого преждевременного насильственного переживания. Человеческий организм нашего планетного круга еще далек от таких восприятий, и потому необходима длительная подготовка не только для такого рода явления, но и для всех меньших огненных явлений. Тончайшие вибрации неурегулированного подъема силы кундалини могут разрушить тело, неприученное, незакаленное к восприятию их.".

4.2. Сверхнормальные способности человека

О возможностях индийских йогов управлять своим телом и физиологическими функциями ходят легенды, и эти необычайные способности стали даже материалом для анекдотов. Однако постепенное увеличение наших знаний и, особенно, научное изучение всех феноменов, связанных с возможностями человека, рассеивают недоверие даже самых скептически настроенных людей.

В 1837 г. в Индии йог Харидас принял позу Лотоса, его уши и ноздри залепили воском, а голосовую щель он закрыл своим языком. Затем его поместили в деревянный ящик и закопали. Через 40 дней и ночей врачебная экспертиза констатировала смерть, однако ученики Харидаса быстро оживили его. Йог К. Раммурти производил сенсацию, удерживая на груди слона. Хождение босыми ступнями по битому стеклу или раскаленным углям, возможность без болевых ощущений держать в руках раскаленную сковородку и ждать, пока там не поджарится яичница; безошибочное запоминание колонок с восемнадцатизначными цифрами, мгновенное определение дней недели в любом заданном историческом периоде; чтение книг "затылком", определение содержания записок в черных непроницаемых конвертах; чтение мыслей и желаний на расстоянии (телепатия); знаменитое парение в воздухе (левитация) [30 ]; перемещение в воздухе со скоростью мысли (телепортация), включая проникновение через стены... Это — далеко не полный перечень "чудес", которые по силам успешно занимающимся приверженцам йоги.

Некоторые ошибочно полагают, что путь к этим феноменам лежит через Хатха-йогу и перспектива "спать на гвоздях" их не привлекает. Организация специальных институтов для научного изучения йогов-ских методов физической и психической тренировки помогает рассеять все эти небылицы, а некоторые, например Ю. М. Иванов [63 ], справедливо считают, что стать экстрасенсом по силам каждому, надо только хорошо тренироваться под руководством опытного наставника. Для того чтобы разобраться в целом комплексе таких явлений, необходимо рассмотреть этот вопрос подробнее, начиная с анализа памятников письменности.

Уже в ведический период и времена "Махабхараты" в древней Индии были развиты представления о сверхнормальных способностях некоторых людей. Обладание такими "сверхъестественными" силами считалось тогда исключительно привилегией касты брахманов благодаря их тайным знаниям, духовному подвижничеству и помощи богов. Один из эпитетов брахманов — Таподхана, т. е. "владеющий сокровищем тапаса", — призван был подчеркнуть обладание особой сверхнормальной энергией, накопленной в трудах аскезы и благочестия. Разгневанный брахман мог предать невежду проклятию, которое могло низвергнуть в последующих жизнях в адовые миры или превратить провинившегося в животное или неприкасаемого. Знание особой мантры позволяло при ее произнесении даже возжигать огонь, а также совершать многие другие невероятные поступки [29]. Царь панда-вой — Арджуна — мог общаться с богами, путешествовать в их миры; и он даже получил от "небожителей" особое оружие; герои "Махабха-раты" могли становиться невидимыми, необычайно большими (Хану-ман) и совершали многие подвиги [97; 98 ], перед которыми тускнеют даже самые невероятные трюки современных каскадеров и актеров из боевиков. Сейчас, к сожалению, мы можем только догадываться о необычайных возможностях приверженцев древней ведической йоги, поскольку не сохранилось не только того, что официальная наука привыкла считать доказательствами, но и записанных в той или иной форме свидетельств очевидцев тех далеких эпох.

В настоящее время проблема сверхъестественных способностей человека все больше и больше привлекает внимание ученых. Цель здесь понятна — исследовать все феномены с позиций точного научного знания, выявить механизмы, по которым протекают подобные явления, и найти возможность их практического использования (например, в экстренных ситуациях крайнего Севера, в горных экспедициях и т.д.).

Принципиально важное методологическое значение имеет исходная посылка, которая содержится в афоризме Святого Августина: "Чудо находится в противоречии не с природой, а с тем, что нам известно о природе. "

Систематизируя приводящиеся в разных источниках [16—18; 50; 63; 93; 106; 112; 131; 150] данные, можно выделить следующие сверхнормальные способности йогов:

1. свобода от ощущения голода и жажды;

2. устойчивость к холоду или жаре;

3. устойчивость к солнечной и другой радиации;

4. устойчивость к ядам и другим токсическим веществам;

5. устойчивость к сильным механическим воздействиям (например, способность выдерживать на груди слона, ходить босиком по битому стеклу; разбивание кувалдой кирпичей на груди йога и т.д.);

6. способность останавливать сердце и погружаться в состояние анабиоза, находиться закопанным в земле или в воде;

7. прокамия — способность предотвращать старческую дряхлость тела и сохранять юношескую наружность;

8. способность видеть чужую ауру и диагностировать состояние тонкого тела;

9. лозоискательство;

10. совершенный контроль разума в связи с различными воздействиями на органы чувств;

11. контроль над элементами тела (Бхута-Джайя);

12. ясновидение — способность видеть события, значительно удаленные в пространстве или во времени;

13. яснослышание — способность слышать звуки, производимые на большом удалении, или непроявленные как воздушные вибрации;

14. проскопия — предсказание будущих событий;

15. сверхбыстрый счет, операции с числами и большими цифровыми массивами;

16. знание своих прошлых рождений;

17. знание чужих прошлых жизней и всего,' в них совершенного;

18. телепатия — чтение чужих мыслей;

19. способность "видеть" спиной, кожей рук и проч.;

20. способность видеть сквозь стены или другие препятствия;

21. понимание языка зверей, птиц и даже растений;

22. способность оживлять мертвых;

23. искусство вызывать массовый гипноз или галлюцинации;

24. дар укрощать или убивать диких зверей при помощи мантр или взглядом;

25. способность переселяться в мертвое тело, покидая свое собственное;

26. способность входить в тело другого, посылая туда часть своего тонкого тела, и одновременно существовать в своем теле;

27. мгновенное исцеление Правой телесных недугов;

28. изгнание душ, "незаконно" вселившихся в другого человека;

29. способность совершать путешествия в тонком теле в другие места или даже на другие планеты;

30. способность останавливать время в каком-то участке пространства;

31. телекинез — перемещение предметов силой мысли;

32. остановка или запуск механических устройств (например, часов);

33. способность разгонять тучи и утихомиривать бурю;

34. повышение или снижение веса тела;

35. левитация — парение над землей в грубом теле;

36. способность стать невидимым для окружающих;

37. способность дематериализации тела в одном месте и его материализации в другом;

38. способность принимать любую телесную форму;

39. способность резко уменьшить или увеличить размеры тела;

40. способность ходить по воде "яко посуху";

41. способность превращать элементы друг в друга (например, железо в золото).

Первые семь "сверхъестественных" способностей можно рассматривать как феномены Хатха-йоги, все остальные — следствия медитативной практики. Вообще говоря, медитативная йога позволяет достичь практически всех перечисленных аспектов, включая и первые семь эффектов, хотя на известном уровне развития занятия Хатха-йогой уже подразумевают медитативные элементы практики. Никакой продвинутый хатха-йогин не обходится без медитации. Поэтому деление сверхнормальных способностей на хатха-йогические и эффекты Раджа-йоги [18 ] несколько условно. Свами Шивананда [131 ] подразделяет сверхнормальные способности (сиддхи — в индийской терминологии) на большие и малые. Такие способности, как, например, умение делаться бесконечно большим или малым, ходить по поверхности воды, не погружаясь в нее, относятся им в категорию "великих сиддхов". При этом он отмечает, что в Кали Югу ("Железный век") великие сиддхи недостижимы. Однако, как показывает схема подразделений Шивананды, четкой грани между великими и малыми сиддхами не существует, так что выделяемые им подразделения носят значительный элемент условности.

Более того, существуют и такие явления, которые трудно отнести к какому-то одному из перечисленных пунктов. Так, например, Б. П. Блаватская [17 ] приводит случай, когда для розыска пропавших сокровищ индиец произнес мантры над бамбуковой палкой и вручил ее первому встречному прохожему; эта палка буквально повлекла за собой человека, пока тот не остановился перед деревом, и так была найдена первая часть украденных вещей; затем все повторилось и для другой части пропажи. Эффект казался настолько неправдоподобным даже для англичан, живших в Индии многие годы, что в тюрьму был посажен не настоящий похититель, а тот прохожий, которому была вручена "волшебная палочка".

А. В. Мартынов [93 ] предлагает разграничение "сверхъестественных" способностей человека на две большие группы. К первой группе он относит те, которые используют так называемое информационное поле. К ним относятся:

· телепатия;

· лозоискательство;

· все виды ясновидения.

Ко второй группе, связанной со способностью человека изменять физические свойства пространства ("искривлять пространство"), относятся:

· телекинез;

· левитация.

Согласно другой классификации [112], парапсихология включает в себя пять основных групп явлений:

· экстрасенсорное или сверхчувственное восприятие: телепатия, ясновидение, предвидение и ретроспекция;

· психокинез: телекинез, левитация, телепортация, мысленная фотография, психохирургия и другие явления которые связаны с воздействием концентрированного мыслеобраза на материальные объекты;

· спиритизм: общения с умершими, фотографии призраков, реинкарнация, полтергейст; возможно, НЛО и снежный человек;

· биолокация (лозоискательство и т. п.);

· паранормальная диагностика и лечение (биотерапия).

Такая классификация включает, по сути, два больших класса явлений, которые можно выделить, если придерживаться принципов восточной метафизики. Это—гиперчувственные способности, когда резко расширены возможности органов чувств; и на порядки более сильным являются "органы действия" (телекинез, левитация, телепортация и т. д.). Что же касается НЛО и связанных с ними явлений, то здесь, по мнению автора, наблюдается явное вмешательство "извне", из других миров, ввиду действия космических законов и причин, которых мы пока не знаем. В таких случаях человека "раскрывают" обитатели других миров, и здесь можно привести ряд примеров. Вот что, например, вспоминает Анатолий Васильевич Мартынов [94] о событиях, которые произошли 18 июня 1970 на берегу Пицундской бухты: " Не во сне — наяву я увидел окруженную таким сиянием, сияющей полусферой женщину... Это не была инопланетянка, это была реальная живая женщина в белом длинном одеянии, которая смотрела на меня исключительно ласковым взглядом. Для меня это было потрясением, небывалым подарком. Она ничего не сказала, кроме следующего: будешь писать стихи, будешь волшебником. "... За одну осень — потом — я написал шестьсот стихотворений.". Другой случай произошел более 600 лет назад с Преподобным Сергием Радонежским, которому явилась Пресвятая Богородица с двумя апостолами — Петром и Иоанном, "блиставшими светом несказанным" [119]. К Серафиму Саровскому Богородица являлась 12 раз (!) [133].

В процессе анализа таких случаев создается впечатление о том, что такие люди, совершенно случайные, становятся волей фортуны избранниками "небес". Однако это на самом деле не так. Вспомним, например, историю о казни Иисуса Христа, когда один из двух разбойников насмехался над ним, а другой, наоборот, просил простить его грехи и взять с собой в рай. Христос пообещал, причем ясно и уверенно сказал, что тот действительно окажется с ним в раю. Этот эпизод Нового Завета обычно избегают трактовать христианские священники, а воинствующие материалисты смеются, говоря, что Сын Божий падок на подхалимство. Разъяснение этому случаю из жизни Христа дает Омраам Михаэль Айванхов [3; 175 ]: Иисус был великим сенситивом, который мог видеть предыдущее воплощение человека и его поступки в нем. Тот второй распятый разбойник, который раскаялся, в предыдущей жизни имел заслуги. Зная это, Христос сказал, что он действительно будет в раю ввиду заслуг предшествующего рождения. Однако затем Айванхов добавляет, что срок пребывания такого человека в высших мирах будет очень коротким из-за преступлений, совершенных в настоящей жизни, и он впоследствии снова должен будет родиться на Земле.

В древней Индии считалось, что явления простым людям богов и полубогов — экстраординарные события, и только достойные могли удостоиться такой чести [29 ]. Сопоставление эпических сюжетов "Ма-хабхараты" с библейскими сказаниями Старого и Нового заветов позволяет выявить большое сходство их между собой в плане феноменов воздействия посланцев Космоса на мир людей. Однако самой интересной здесь является неповторимая личность великого духовного наставника и Учителя — Иисуса Христа.

Теперь уже ни у кого не вызывает сомнения тот факт, что Иисус Христос — реальная историческая личность. История его жизни подробно изложена в четырех канонических Евангелиях и целом ряде неканонических. Автор настоятельно рекомендует даже атеистам прочитать Новый Завет. В Евангелиях от Матфея, Марка, Луки и Иоанна можно найти не только достоверный рассказ о жизни Великого Учителя, но и описание множества сверхнормальных способностей Иисуса Христа. Так, Иисус исцелял множество больных, которые приходили к нему даже из Сирии; нескольких людей он воскресил из мертвых, причем один из них — Лазарь — пролежал в гробнице пять дней; он мог ходить по поверхности воды, не погружаясь в воду, утихомирить бурю, разогнав тучи и успокоив волны... Эти "чудеса" долгое время служили объектом нападок со стороны вульгарных материалистов, поскольку те судили о возможностях человека по своим собственным. Теперь науке известны случаи проявления феноменальных способностей некоторых людей, которые смогли "повторить" отдельные феномены, связанные с личностью Христа. Так, Ю. Лонго в 1990 г. смог воскресить один из трупов в морге, причем при этой операции присутствовали пять работников, из которых двое были квалифицированными врачами [90]. Два других случая воскрешения покойников благодаря направленному воздействию экстрасенсов, которые имели место в XIX — начале XX вв., приводятся в книге С. Тухолки [150 ], причем описанные им принципы подобной операции не противоречат тому, что сообщил Ю. Лонго. Методика разгона облаков и установления солнечной погоды детально описана в книге Ю. М. Иванова [63 ], как и много других феноменов сверхнормальных возможностей людей. Изучение и сопоставление таких фактов явилось в итоге одним из доказательств реальности личности Иисуса Христа, и надо сказать, что все это не уменьшило, а наоборот — увеличило значимость личности Спасителя для наших современников.

Ввиду разнообразия всех явлений сверхнормальных способностей йогов и тех, кого мы называем экстрасенсами, трудно найти какой-то общий механизм, по которому происходят все эти феномены. Такого общего механизма, очевидно, и не может быть. Однако существуют некоторые принципиальные свойства взаимодействий человека со средой, раскрытие которых может послужить ключом для объяснения одного или сразу нескольких "аномальных" явлений. Для анализа свойств причинно-следственных рядов при всех типах взаимодействий объектов во Вселенной имеют значимость следующие фундаментальные факторы [93]:

· пространство—время в общей теории относительности искривлено, причем характер и степень искривления зависят от происходящих здесь физических явлений, и наоборот;

· любая материальная система обладает мгновенной связью со всей Вселенной за счет взаимодействий элементарных частиц на сверхтонких состояниях материи; можно предположить [112], что космическое излучение образует интерференционную картину, которая является голограммой; вещество и физический вакуум могут быть представлены в виде иерархически организованных дискретных структур, имеющих в пределе несжимаемую абсолютно твердую основу, которая находится вне времени и пространства и, таким образом, не имеет ни начала, ни конца; эта основа существует одновременно в прошлом, настоящем и будущем;

· любая система обладает своим собственным информационным полем, связанным неразрывно с информационными полями других систем, причем это взаимодействие осуществляется на разных уровнях ; можно сказать, что каждый человек соответственно своему интеллектуальному и духовному развитию имеет тесный контакт с информационным полем своего уровня;

· время обладает особым свойством — направленностью, которая взаимоопределяет отношение причин (которые существуют всегда в прошлом) и следствий (которые всегда в будущем).

Хотя все эти положения имеют, строго говоря, только ранг теорий или гипотез, необходимо сказать, что они полностью соответствуют представлениям, изложенным в священных писаниях и системе оккультных знаний [59; 150; 165].

Принятие этих положений, однако, позволяет объяснить целую группу эффектов, связанных с ясновидением. Так, погружая себя в состояние транса, человек начинает воспринимать своим целостным биополем разного рода "астральные отпечатки" или "астральные проекции" тех или иных объектов [150]. Вероятно, это целостное поле ' соответствует Manendriya — шестой индрии (т. е. шестому психофизиологическому органу), называемой индрией разума; она, согласно древним представлениям, локализуется во всем теле [см. 29]. В состоянии транса, когда духовные оболочки человека очищаются и активизируются, становятся легче и подвижнее, происходит считывание информации из астральных плоскостей или подплоскостей, которые представляют собой иные пространственные и (или) временные измерения. Информация об объектах, содержащаяся в их астральных проекциях, передается мгновенно, но может быть закодирована, т. е. переведена в символьный код того уровня, где само содержание пространства—времени иное, чем то, в котором мы живем. Поэтому являющиеся ясновидцу видения (например, описания животных в Апокалипсисе) могут иметь сказочно-символьный вид, и "расшифровка" таких образов (т. е. "даршан" — в индийской терминологии) представляет собой отдельную задачу, которая может оказаться не по силам некоторым ясновидцам. Один из случаев символьно-образного видения ясновидцем судьбы другого человека описан в книге С. Тухолки [150 ]. Ясновидец часто может не знать о времени и месте являющегося ему видения, или иногда такие образы могут иметь смешанную природу, происходя из разных астральных плоскостей или подплоскостей. Полный же выход медитирующего на высший план бытия Вселенной, где пространство и время объединены в так называемое "четвертое измерение" [см. 63; 93 ], доступен лишь редким экстрасенсам. Об этом свидетельствует и болгарская ясновидица Ванга [см. 143]. На этом уровне, по словам Ванги, можно читать "великую книгу Жизни", видеть сцены из далекого прошлого и будущего, а также летать "в духе" на другие планеты [см. 23; 24; 61 ]. Автор вовсе не склонен рассматривать легенды о святых как только религиозный прием, рассчитанный на легковерных слушателей, в пропагандистских целях. Все происходящее на Земле тесно связано с Космосом, хотя эта взаимосвязь может проявляться на самых разных уровнях, включая и самый обыденный, "житейский", при котором влияние Космоса остается незамеченным. Слишком много сходного и взаимодополняемого в рассказах о "праведниках и грешниках", чтобы безапелляционно заявлять, что все это — чушь. Несомненно, что непредвзятый научный анализ позволит выявить много новых фактов и раскрыть природу большинства явлений, которые сейчас нам кажутся загадочными. Однако главное условие успеха в этом деле — душевная чистота людей, иначе польза от научного изучения феноменов психики человека может повернуться другой стороной — как чернокнижие и магия. Об этом нас неоднократно предупреждали Е. И. и Н. К. Рерих [116—121].

4.3. Ступени духовного развития человека и общества

Сразу следует сказать, что объем известной социально-психологической литературы по этим вопросам огромен, и мы не будем его рассматривать. С другой стороны, ступени развития религиозного сознания, например, в буддизме уже достаточно подробно излагались в первой главе. Здесь мы приведем только некоторые концепции, которые все больше привлекают современных исследователей. Много важных и нестандартных подходов к исследованию духовного развития человека выдвинул в начале XX века П. Д. Успенский. Основываясь на теории йоги, суфизма, древнегреческих и египетских мистериях, он считал, что психология — это прежде всего изучение принципов, законов и фактов возможной эволюции человека. Первый вопрос здесь — что означает эволюция человека, второй — существуют ли особые условия, необходимые для нее. П. Д. Успенский указывал [см. 151], что сознание имеет вполне отчетливые степени, или скорее — признаки, которые можно видеть и наблюдать в себе: 1) длительность времени владения человеком сознанием; 2) частота появления реальности осознавания себя человеком; 3) протяженность и глубина того, что человек сознавал. В целом человеку свойственны 4 основных состояния сознания, близкие к тем, что подразумевает теория йоги: сон, бодрствование, самосознание и объективное сознание. Самоизучение человека должно начинаться с 4-х функций: мышления, чувства, инстинктивных и двигательных функций; сексуальная функция, будучи обусловлена ими, должна изучаться позднее. Все эти этапы достаточно хорошо могут быть прослежены в ходе человеческой жизни соответственно его возрастным этапам и свойственным им особенностям.

Развитие социальных установок, моральных ценностей и интеллектуальных возможностей в течение периода человеческой жизни исследованы достаточно подробно, например, в работах выдающегося советского исследователя И. С. Кона. Особо интересным объектом здесь выступает переходный период от детства к зрелости. В развитии морального сознания личности при этом можно выделить, хотя и с некоторой долей условности, ряд этапов и закономерностей. Так, например, Л. Колберг [см. 76 ] выделяет 8 этапов, представляющих собой стадии морального развития личности:

· стадия 0: хорошо то, чего я хочу и что мне нравится;

· стадия 1: послушание из страха наказания;

· стадия 2: инструментальный релятивизм, гедонизм, обмен услугами;

· стадия 3: ориентация на мнение других, конформизм;

· стадия 4: ориентация на поддержание установленных правил и формального порядка;

· стадия 5А: утилитаризм и представление о морали как продукте общественного договора;

· стадия 5Б: ориентация на высший закон и собственную совесть;

· стадия 6: ориентация на универсальный этический принцип.

Известны некоторые "дилеммы" типа: муж хочет купить в аптеке лекарство для умирающей жены, но аптекарь требует слишком много; его просят снизить цену, чтобы спасти человека, или дать лекарство в долг, но аптекарь, отказывается это сделать; тогда муж взламывает ночью аптеку и крадет лекарство; имеет ли он право это сделать?

Эти данные мы приводим по двум причинам. Первая состоит в том, чтобы показать, как аналогичные вопросы ставятся в древнеиндийских источниках, прежде всего в "Махабхарате". Вторая причина, которую также можно было бы поместить в резюме, направлена на то, чтобы продемонстрировать непротиворечивость восточных и западных пониманий моральных ценностей.

В начале "Бхагавад-Гиты" приводится рассказ о том, как царь пандавов Арджуна долгое время терзался сомнениями о целесообраз ности битвы с родственными им кауравами: ведь радость от даже блистательной победы будет неизбежно омрачена горем родных, оплакивающих погибших в сражении. Он обращается к богу Кришне, чтобы тот помог ему решить этот вопрос с позиций высших нравственных ценностей. Кришна советует ему сражаться, т. к. долг воина (т. е. дхарма кшатрия) — превыше всего, а один из доводов Кришны—ссылка на теорию перевоплощений (реинкарнации), которую на западе также называют "переселением душ". Мы не будем вдаваться здесь в разные тонкости ведической морали, столь же реальной и обоснованной, как мораль христианская.

Последователи буддийского учения Лотосовой сутры ("Саддхарма-пундарика-сутра") в Японии выделяют 10 уровней психического состояния человеческого сознания, которые соответствуют мирам-уровням в буддийской космологии: 1) ад; 2) преты ("голодные духи"); 3) животные; 4) демоны; 5) люди; 6) боги ибрахмы; 7) шраваки; 8) архаты; 9) бодхи-саттвы; 10) будды. При этом считайся, что высшая цель познания, ведущая вверх по цепочке перерождений, состоит в овладении психофизическими способностями [78 ]. В разделах 2.1—2.2 мы уже говорили о принятой в теории йоги концепции состояний умственной субстанции (Читгы). Эти состояния реализуются в жизни, и поскольку они характеризуются гуиами (качествами раджас, тамас и саттва), то подчиняются всем правилам "вращения гун": если доминирует тамас (инертность, лень, вялость) — побеждены качества раджаса и саттвы; если ясность, чистота, свежесть и гибкость преобладают, то тамас и раджас-гуны побеждены и т. д. Эти воззрения описываются в "Бхагавад-Гите" [см. 22; 95].

Эти представления дополняются учением о Карме, без знания которою невозможно понять ни того, «то поведал бог Кришна отчаявшемуся Арджуне в "Бхагавад-Гите", ни того, что мы знаем о "переселении душ". Под Кармой — одной из самых важных философских категорий восточных систем — в широком плане понимается непрерывная цепь причин и следствий. Каждое действие во Вселенной — результат предшествующей причины и одновременно причина последующего действия. Применительно к каждому без исключения человеку под Кармой понимается совокупность его деятельности, формирующая в итоге его "кармическое", или "каузальное" тело, и отражающаяся в нем. Каждый час, секунду и мгновение человек творит свою карму. Все, что человек представляет собой в настоящем и каким он будет в будущем, все это — последствия его прошлых действий [152; 35; 126 и др.]. Эта концепция — один из основных аспектов сходства буддизма с индуизмом, мусульманст вом и христианством (хотя для последних характерна в целом более упрощенная схема).

Ткань человеческой судьбы, тонкоматериальная субстанция всех последующих состояний человека, вырабатывается им самим, и его будущее определяется законом справедливости, общим и универсальным во всей Вселенной. Карму создают три вида сил: мысли; страсти и желания; поступки [64 ]. Каждая мысль прибавляет новый элемент в создаваемой карме, и ни одна из мыслей не пропадает. Повторяющиеся мысли переходят в наклонности, волевые импульсы — в деятельность, всевозможные испытания дают мудрость, а страдания души претворяются в ее совесть. Человек ввиду действия кармического закона устремляется в своем новом воплощении в ту среду, которая соответствует его наклонностям, подходит для той ступени развития, которая им уже достигнута. Мысль одного человека передается другому, третьему и т. д., в результате чего завязываются нити, которые поведут людей к добру или злу, определят наших будущих родных, друзей и недругов. Все мысли, действуя на нас самих, создают в итоге наш нравственный и умственный характер, 'и это — непреложный закон. Желания — внутренние влечения человека к тем или иным предметам; они притягивают его именно в ту среду, где они могут быть удовлетворены. Желания людей действуют на окружающих, как и мысли. Существуют такие внутренние состояния, когда чаши весов, колеблющиеся между добром и злом, находятся в таком неустойчивом состоянии, что одно лишнее побуждение, одна лишняя вибрация из области психического мира (в том числе — от другого человека) изменят это шаткое равновесие, и человек может совершить преступление только потому, что он неустойчив в морально-нравственных убеждениях. Третий вид сил, создающих карму, связан с первыми двумя; это — наши поступки. Поступки, в свою очередь, влияют на возникновение новых мыслей и желаний. Физические привычки, однако, не переживают одного воплощения и уничтожаются со смертью физического тела. Если в прошлом мы были источниками страдания для других людей, в будущем мы испытаем не меньшие страдания и, наоборот, в новом и даже в настоящем воплощении кармический "лицевой счет" обязательно отплатит нам добром.

Помимо собственно кармической деятельности, обусловленной нашим прошлым и достигнутым уровнем духовности, выделяют также два других рода поступков — Акарму и Викарму. Действия, освобождающие от круговорота рождений и смертей, называются Акармой. Наоборот, злоупотребления собственной свободой, низкие дела, греховные поступки и преступления — это Викарма [24]. При таком подходе Карма — это деятельность, совершаемая в пределах той общественной группы или класса, к которым принадлежит человек; это — Дхарма, т. е. круг общественных обязанностей индивидуума. Совершенное выполнение Дхармы, поступки в соответствии с богооткровенными Писаниями, ведут к Акарме, как и практика йоги. Стремление к власти, жадность, корысть, нанесение ущерба живым существам усугубляют кармический груз; это — Викарма.

Ступени развития самого сознания людей тесно связаны с карми-ческим законом и могут быть охарактеризованы следующим образом [64 ]. Первый, низший уровень—физическое или животное сознание. Находясь на этом уровне, человек не испытывает потребности в самопознании и не способен к нему. В этом положении, к сожалению, находятся еще многие люди. Вторая стадия, к которой принадлежит большинство населения Земли, — ментальное сознание, или интеллектуальный уровень. На этой стадии человек способен познавать себя, Вселенную, однако за познание, как правило, платит определенную цену в виде душевных страданий. "Во многой мудрости много печали," — этот афоризм, на наш взгляд, связан именно с таким уровнем духовного развития. Когда человек достигает границ интеллектуального сознания, он все чаще спрашивает себя о своем истинном происхождении, цели жизни, ищет высший смысл своего существования. Третий уровень или этап развития сознания человека — первый шаг к космическому сознанию; здесь он достигает осознания "Я", что выше просто стремления к самопознанию. Его "Я" знает о своей реальности, причастности к Абсолюту, неуничтожимости и бессмертии. "Я-есть" — вот девиз этой стадии. Четвертая стадия — высшая в шкале, приводимой Ю. М. Ивановым [64 ], — есть космическое сознание, при котором осознается единство всего живого, понимание единой жизни, наполняющей собой Вселенную. Любовь к людям и всему миру — главное свойство этой стадии. Аналогичные подразделения можно найти и в книгах Рамачараки: уровень физического ума, сменяющегося интеллектуальным, вытесняется на задний план растущим духовным умом, который, в свою очередь, ведет к космическому сознанию [67; 68].

Очень важно знать, что между первой и второй ступенями духовного роста существует как бы переходный период. Он возникает, когда человек уже критически смотрит на свой прежний уровень развития, но в силу объективных причин еще не достиг следующей ступени духовного прогресса. В такой переходный период человек испытывает множество сомнений и разочарований; он уже не может жить старыми представлениями, но отсутствие твердости и незакрепленность успеха могут принести ему тяготы и разочарования. Систематическая практика медитации и чтение духовных книг, а также физические упражнения Хатха-йоги позволят ему вскоре прийти к следующим, более высоким стадиям духовности. Если же занимающийся отдастся разочарованиям, прекратит стремиться к прогрессу, то этот переходный период и возврат якобы к старым посылкам может занять у него значительно большее время — годы и даже десятилетия.

В работе "Семь великих тайн Космоса" С. В. Стульгинскас — ученик Н. К. Рериха [146 ] — подробно освещает эволюцию космических ступеней жизни. Наша планета, как и многие другие, состоит из трех миров (см. выше) — Плотного (физического), Тонкого (мира эмоций, чувств и желаний) и Огненного (мира мыслей). Человек проходит свою человеческую эволюцию путем многочисленных перевоплощений в Плотном мире, только в промежутках пребывая также в Тонком и Огненном мирах, начиная от животного сознания в начале пути до божественного в его конце. Считается, что все жизни, которые теперь составляют человечество, проходили свою дочеловеческую жизнь, т. е. животную ступень, на другой планете — Луне. При следующем скачке люди перейдут на божественную ступень, животные — на человеческую, а растения — на животную и т. д. Венера опережает Землю на одну ступень (!?); с нее на помощь людям пришли Ману, Будда и другие Великие Вожди духовной эволюции. С. В. Стульгинскас выделяет следующие ступени, или духовные касты:

1. дикари (не в этнографическом, а в моральном плане!);

2. заурядные, ограниченные люди (эти две ступени вместе составляют 9/10 всего человечества; они много раз перевоплощаются в той же касте);

3. культурные люди, стремящиеся к высоким целям, осознающие единство человечества, альтруисты; они перевоплощаются 2—3 раза с интервалами в несколько столетий—тысячелетий;

4. ученики Учителей Мудрости, сознательно творящие свое будущее; они добровольно отказываются от долгого блаженства в мире Огненном, чтобы ускорить эволюцию, и сознательно идут на новое перевоплощение (Махатмы);

5. Учителя, душа которых едина с Богом; они воплощаются только по своему желанию, для блага эволюции, причем сами выбирают условия новой жизни.

В учении Г. Гюрджиева [45; 100 ] эволюция человека определяется как высвобождение из-под власти Луны и обратное восхождение в направлении Абсолюта, противоположном лучу творения. Эволюция человечества направлена против природы, и природа борется с ней, отчего эта эволюция столь сложна. В общем балансе космических сил эволюция отдельных людей не имеет, согласно Гюрджиеву, столь большого значения, и поодиночке освобождения вполне могут достичь отдельные личности. Важно в связи с этим заметить, что и Три Ауробин-до [42] отмечал тормозящую духовную эволюцию силу Свабхавы (т.е. принципа самостановления природы; присущего самому себе принципа бытия). Другой вывод Гхоша, согласующийся во внешних признаках с положениями Гюрджиева, — невозможность в ближайшее время планетарного перехода человечества к божественным уровням сознания [127 ]. К этим аспектам мы вернемся ниже.

С другой стороны, Адин Штайнзальц [165], напротив, говорит о том времени, когда адовые области и низшие миры опустеют, а большая часть населения Земли перейдет в область проявления и сольется с высшими мирами — созидания, творения и излучения (если рассматривать последние по восходящей). Так же оптимистично смотрел в будущее человечества и К. Э. Циолковский, предполагая, скорее всего чисто интуитивно, возникновение "лучистого человечества", т. е. переход человечества в тонкоматериальную форму существования в более высоких мирах [см. 161 ].

Один из основных разделов теории Шри Ауробиндо Гхоша — учение о сверхсознании. Шри Ауробиндо различает четыре основных уровня—состояния сознания [81; 82; 93 ]: обычный разум, просветленный разум, интуитивный разум и сверхразум. Обычный разум связан главным образом со стереотипами поведения; его основное свойство — беспрерывное блуждание от одного объекта к другому, третьему и т. д. Именно он приносит стрессы, неврозы и разного рода расстройства. Бели человек мысленно попробует подняться, то он сможет увидеть себя со стороны, а также понять сущность многих явлений, которые оставались ранее для него непостижимыми. Это состояние соответствует второй ступени. Такой уровень в основном свойствен научным работникам и людям искусства; он частично связан с приоткрыванием "третьего глаза" (т. е. функционированием Аджна-чакры), который обычно скрыт из-за беспрерывной работы формально-логического интеллекта.

Развитие интуитивного разума, почти целиком связанного с действием "третьего глаза" и других каналов интуитивного познания, позволяет выйти к получению отдельных информационных потоков или полей Космоса. Многие высшие философско-религиозные истины познаются на этом уровне, становится ясным и смысл священных Пи саний. Когда такой выход сознания в Космос и процесс единения с ним закрепляются, человек достигает ступени сверхсознания. На этой ступени для него нет таких тайн, которых он бы не смог познать; ему становится доступной полная духовная свобода, и человек наделяется гениальными способностями; он становится титаном мысли и духа, мощным духовным генератором для большой части человечества [93; 127 ]. К таким гениям человечества причисляют Раму, Кришну, Орфея, Гермеса Тримегиста, Пифагора, Будду, а также — Рамак-ришну и Вивекананду, Шри Ауробиндо и семью Реряхов.

Однако многие Махатмы Тибета, будучи неизвестными большим массам населения, совершают огромную титаническую работу на благо человечества в тонком мире Космоса [121; 135]. Духовная эволюция населения Земли — такая же реальность, как и эволюция растений и животных. Об этом писал еще Рабиндранат Тагор в книге "Творчество жизни (Садхана)" [148 ]. Примечательно, что и специальные исследования показали, что мышление и картина мира средневекового человека весьма существенно отличались от наших [39 ]. Поэтому есть все основания предполагать, что характер мышления большой части населения существенно изменится даже в ближайшие десятилетия, прежде всего — благодаря распространению сейчас эзотерических знаний. Однако процесс духовной трансформации человечества в целом, производимый в осознанном направлении, требует соответствующих усилий сотен тысяч и даже миллионов людей. Хотя этот процесс идет непрерывно, и "не пропадает начинанье", для истинных преобразований ноосферы необходимы прежде всего собственные усилия людей.

Так или иначе, автор считает, что процесс духовной эволюции человечества продолжается, и он непрерывен. Частные, незначительные количественные изменения уже давали в истории и будут в дальнейшем приводить к качественным массовым трансформациям общественного сознания; хотя, как показывает эволюция органического мира, нет общего прогресса без каких-либо моментов частного регресса, и переход к более высоким уровням в целом неизбежен. Современная нам эпоха характеризуется своими особенностями духовного плана бытия, объективными и субъективными. Известны указания Б. И. и Н. К. Рерих [см. 116—121 ] о том, что в Космосе сейчас происходят небезопасные для человечества изменения, которые могут и будут приводить к появлению новых, ранее неизвестных заболеваний. Эти изменения сопровождаются выходом человечества на общепланетарный уровень преобразования среды, прежде всего в экологическом плане. Глобального уровня достигло не только экологическое загрязнение, но и духовное: изменяются свойства тонких полей вокруг око лоземной орбиты (их конфигурация и цветовой спектр). Эти психогенные факторы дополняют и усиливают изменения качеств космической природы — информационно-энергетических полей и потоков, идущих к нам и через нас из Беспредельности, "ветров" элементарных частиц и т. д. Все эти факторы, влияя на сознание и физическое самочувствие людей на Земле, обусловливают разного рода процессы трансформации их духовных свойств. И действительно, эффекты здесь могут быть самыми неожиданными. Древние предсказания и предвидения некоторых современных экстрасенсов [напр., 143 ] пророчат нам экологические катастрофы, разного рода катаклизмы и реализацию эсхатологических пророчеств Библии, причем современная наука пока не может доказать их несостоятельность. Однако параллельно с развитием некоторых процессов, которые для общества в целом можно оценить как патологические, существует множество других факторов. Прежде всего, это — способность человека к познанию, позволяющая в итоге выйти на качественно иные уровни приспособления к свойствам среды, несравнимые с животными или растительными организмами. Развитие ноосферы всегда сопровождается эволюцией регуляторных механизмов разных по уровню систем, которые они контролируют, и механизму своего действия [102 ]. Поэтому важное значение здесь имеет психическая регуляция поведения, поступков и мыслей людей. Человек с развитым духовным сознанием не сможет загрязнять среду, отдавать приказ о сливе заводских отходов в реку или озеро; будучи верующим, он не станет присваивать себе государственные миллионы и строить дачи, оцениваемые в сотни тысяч рублей. Развитие системы регуляции общественных отношений сделает невозможным проявление таких уродливых явлений, разрушит системы тоталитарного бюрократизма и вседозволенности. Важная роль здесь принадлежала и принадлежит философско-религиозным движениям. Мир сейчас переживает бурную эпоху переоценки различных религиозных ценностей. В целом процесс смены одной религиозной системы другими объективен и закономерен. Так, древнегреческий пантеон богов Олимпа был вытеснен христианством. Теперь и христианское сознание начинает во многих странах ощущать давление, "конкуренцию" со стороны других течений, прежде всего — восточных (дзэн-буддизм, общество сознания Кришны и др.) Наконец, в самих христианских странах распространение трансцендентальной медитации, курсов аутотренинга берет на себя ряд функций, которые ранее принадлежали исключительно церкви. А. В. Мартынов [93 ] пишет о том, что эра Христа сменяется эрой космического сознания. М. Нострадамус [108 ] прямо указывал, что последняя христианская литургия состоится в

2125 г.; однако дух учения Христа воскреснет в новых временах и примет иные обрядовые формы. Е. П. Блаватская [18: с. 159 ] писала: "Как дерево, ветви которого, разрастаясь под переменчивым ветром во все стороны, принимая самые неправильные, безобразные, изогнутые формы, все же выросло из одного родного ствола; так же и в вопросе разных религий: все они пустили корни из одного семени — Истины. И это понятно: Истина одна.". На единство высших религиозных истин и внутреннюю непротиворечивость всех религиозных учений (буддизма, мусульманства, христианства и др.) указывали выдающиеся деятели Индии — Рамакришна (1836—1886 гг.) и один из его учеников — Свами Вивекананда (1863—1902 гг.). В плане морально-нравственных ценностей сейчас создаются реальные условия для становления и закрепления общемировой глобальной этики, об идее которой писал еще академик В. И. Вернадский [25]. Мир переходит в новую фазу — транскультурного человечества, и это — только начальные ступени предстоящего в будущем великого объединения народов, о котором писали Е. И. и Н. К. Рерих.

РАЗДЕЛ ВТОРОЙ ОСНОВЫ
МЕДИТАТИВНОЙ ПРАКТИКИ

Глава 5. МЕТОДИКА МЕДИТАЦИИ: ОСНОВНЫЕ ПРАВИЛА, ОГРАНИЧЕНИЯ И ПРОТИВОПОКАЗАНИЯ

Поскольку об образе жизни йогов ходят едва ли не легенды, имеет смысл привести два общих высказывания, которые принадлежат людям, изучающим йогу с научных позиций [см. 60: с. 22]. Так, директор Бомбейского института йоги Шри Йогендра считает: "Йога означает способ жизни, который делает возможным достижение полноценного физического, духовного и морального здоровья. Рациональный характер йоги находится в противоречии с религиозными обрядами и догмами. Система йогов в сущности не имеет ничего общего с религией или различными верованиями. Техника йогов строго обоснована. Ее применение приводит к желаемым результатам без необходимости верить в сверхъестественную силу. Йога не ограничена кастой, религией, верой, расой, национальной принадлежностью, возрастом, полом. Те, кто считает, будто занятия йогой связаны с верой в Бога, ошибаются.". Дхиреядра Брахмачари, директор НИИ "Вишваятан Йогаш-рам" в Дели, продолжает: "Йога означает дисциплину ума и тела. Она не предназначена для какого-то замкнутого круга. Практические занятия йогой не означают, что человек должен стать отшельником и жить в уединении в горах. Это самый обыкновенный человек, живущий нормальной жизнью. Для занятий йогой не имеет значения ни профессия, ни национальность, ни возраст. В йоге нет ничего мистического, она не является религиозным верованием или обрядом. Цель ее — последовательно развивать такие качества организма, которые позволяют понять действительность и утвердить самосознание, поддерживая здоровье, функционирование мозга и психики. Этого можно достичь последовательно, проходя по различным ступеням йоги,-известным под названием "восьмеричного пути"."

С другой стороны, многие специалисты-йогины приходят к выводу о том, что все-таки йога представляет собой не столько комплекс уп ражнений Хатха- и Раджа-йоги, сколько некий особый образ жизни, где все аспекты бытия взаимосвязаны и согласованы друг с другом, начиная с рассвета и кончая отходом ко сну [60; 64; 128 ]. Собственно говоря, так и обстоит дело в Индии, в Тибете и других странах Востока, где религиозные традиции регулируют все, начиная от правил разговора и приема пищи до текстов и ритуала возжигания жертвенных огней перед изображениями святых [см., напр., 15 ]. Поскольку "материалистический" вариант йоги был получен исходя из древнеиндийских религиозно-философских учений, таких как, например, буддизм, тантризм, уходя корнями еще в древнейшую ведийскую {йогу, имеет смысл вернуться к первоисточникам — литературным памятникам древней Индии, которые содержат много ценнейших указаний о рациональной организации жизни. Такие древние источники, как, например, книги "Махабхараты", впитали в себя, аккумулировали мудрость многих тысячелетий, и они передают ее нам в отшлифованном виде, в прекрасной лаконичной и образной форме.

Такое рассмотрение древних рекомендаций особенно важно в связи со многими утверждениями людей, что восточный образ жизни не годится для западного человека, что все рекомендации Индии неприемлемы на Западе, т. к. нам не достать "их" фруктов, овощей, ароматических палочек и т. д. Насколько справедливы такие обвинения, вам станет ясно из дальнейшего изложения.

5.1. Образ жизни

Эффект от медитации максимален, когда организм человека здоров. Более того, некоторые медитативные упражнения даже невозможно выполнить в случае заболевания. Формула "в здоровом теле — здоровый дух" имеет многие причинные основания. Известно, что человек, когда болен, не стремится к совершенству; он, как правило, не склонен заниматься ни медитацией, ни даже асанами, дающими физическое здоровье. Однако требовать от занимающегося абсолютного здоровья перед тем, как он приступит к практике медитации, тоже неправильно, поскольку одна из целей медитации — достижение здоровья. И здесь должен быть компромисс между степенью сложности медитативных упражнений и физическим состоянием организма.

5.1.1. Основы психогигиены в йоге

...В текстах "Махабхараты" можно найти много рекомендаций об отношении к жизни и системе жизненных ценностей. Эти книги — одни из первых, где говорится о теснейшей связи образа жизни, психологических установок и общего состояния здоровья. "Невежда изо дня в день находит сотни поводов для страха, тысячи — для печали, но не таков человек просвещенный... Страдание плоти порождается четырьмя причинами: болезнью, прикосновением к вредному, утомлением, отлучением от желанного. Для врачевания болезней и плоти и сознания средства используются двоякие: с одной стороны — срочное применение целебных средств, а с другой — правильное размышление... Ведь от болезни сознания все тело воспаляется... Но как вода тушит пламя, так истинная мудрость врачует болезнь сознания; когда же сознание исцелено, приходит облегчение и телу. Корень болезней надлежит усматривать в привязанности. Движимая привязанностью душа {к объектам} и познает страдание. Корень страданий — в привязанности, причина страхов — в привязанности; привязанность несет людям и радостное возбуждение, и скорбь, и изнурение от тяжких трудов. Привязанность порождает страсть к {насыщению} органов чувств и страсть к внешним объектам... Как пламя, проникнув в дупло, сожжет без остатка все дерево с корнем его, так и скверна страсти... влечет к погибели.". 198: 2 :15 — 30]. Такая связь между привязанностью и страданием, включая физические болезни, полностью согласуется с буддийскими "четырьмя благородными истинами" (см. выше — раздел 1.2). Заметим, что Три Ауробиндо Гхош в неклассической Интегральной йоге также ставит основным условием духовного прогресса отсутствие зависимости от объектов [42; 127 ]. Однако эта непривязанность у него осуществляется не буквально, а, в отличие от классических направлений йоги, на более тонком уровне — через внутреннюю непривязанность, через соответствующую перестройку не поведения, а самого сознания.

"Глупцы — все в своей неудовлетворенности, удовлетворенности достигают мудрые. Жажда не имеет предела. А в удовлетворенности заключено наивысшее блаженство. Поэтому мудрые почитают удовлетворенность лучшим из сокровищ этого мира. Не вечна наша телесная оболочка, не вечна юность и сама жизнь, не вечно нажитое богатство, не вечна власть, не вечен союз любящих ["Ничто не вечно под Луной" — А. С. Пушкин (!) ] — и потому да не соблазнится мудрец ничем из этого!.. Лучше вовсе не мараться грязью, чем после отмываться от нее," — продолжает "Араньякапарва" [98: 2:42—48 ].

Другие, более поздние тексты также дают указания по формированию здорового в психическом плане образа жизни, который обеспечивает успешное продвижение по пути йогического самосовершенствования. Много ценных эмпирических закономерностей описывается в "Йога-сутре" Патанджали: "Болезнь, умственная леность, сомне ния, апатия, перерыв, ложные восприятия, неуспех в сосредоточении и падение с достигнутой высоты суть заграждающие {путь} препятствия" [10:1: 30]. "Связанные со страданием препятствия суть: йеведе-ние, ложное самосознание {пристрастие}, отвращение и привязанность к жизни" [10:2:3 ]. "Препятствия к йоге суть убийство и прочие совершенные, вызванные или одобренные вследствие алчности, гнева или неведения, будут ли они слабые, средние или значительные. Способ устранения их — думать о противоположном" [10: 2: 34 ]. Таким образом, афоризмы Патанджали — не только закономерности и систематизированные Свойства, но, одновременно, они представляют собой и убедительное руководство к действию, ключ к правильному самосознанию.

В другом издании "Йога-сутры" [см. 131 ] есть такие строки: "Болезни возникают в теле в основном по следующим причина»!: сон днем, бодрствование ночью, чрезмерность в сексе, движение в толпе, потеря правильных отправлении, плохая диета и утомительная умственная работа. Если невнимательный ученик подвергается болезням от этих причин, он говорит, что это возникло благодаря практике йоги.".

Далее Патанджали дает ряд рекомендаций для успокоения разума и приведения его в сосредоточенное состояние, которые ввиду их общего характера можно целиком отнести к правилам образа жизни. "Дружба, милосердие/радость, равнодушие {бесстрастность— Ю. К. } , делание себя предметом размышления в связи с предметами, счастливым или несчастливым, добрым или злым, смотря по условиям, успокаивает Чипу." [10: 1: 33]. "Из довольства возникает высшее счастье." [10:2:42 ]. "Средство уничтожения неведения есть непрерывное упражнение в распознавании." [10:2:26 ]. "С уничтожением посредством упражнения в различных {идеях, ветвях} йоги нечистоты знание {становится} озаренным до распознавания." [10: 2: 28]. Все перечисленные положения — условия, без соблюдения которых невозможен любой духовный прогресс.

Никакая йога невозможна без самоанализа, однако чрезмерное самокопание, безусловно, вредно. Излишнее духовное напряжение оставляет такие же негативные следы, как физическая переутомленность отражается на состоянии нашего тела. В любом развитии можно найти целые серии порочных кругов, когда один недостаток вызывает систематическое проявление других, и наоборот. Что ж, это тоже естественно, и не следует поддаваться печали. Самый лучший способ для избавления от недостатков и выхода за пределы "порочных кругов" — спокойная уверенность в том, что все самое лучшее обязательно случится. Главное — уверенность в успехе и настойчивое стремление к достижению высших уровней духовного и умственного развития.

5.1.2. Этические аспекты Садханы

Главный критерий правильности поступков, определявший всю линию поведения человека в древней Индии, — Дхарма, т. е. круг обязанностей, предписанных для данной касты. "Не кшатрий {воин — Ю.К .}тот, кто не знает гнева!" — вот {истина, доныне) слывшая на свете неоспоримой." [98:28:34 ]. "...Нехорошо во всех случаях проявлять пламенность сердца, нехорошо {также и} со всем смиряться. Человека н изменно кроткого постигают многие беды; свои же слуги, да и люди сторонние, высказывают ему пренебрежение, и никто из живущих не уважает его... Презирая исполненного кротости, они домогаются даже жен его, а жены, неразумные, ведут себя, как им заблагорассудится. Вечно предаются они развлечениям и чуть {отойдут} от супруга —{уже в грехе}, достойном наказания, {уже} порочны; а от порочных (жен} — одна беда!.. Если кто, обуянный лютостью, мощью пыла своего налагает {без разбору} всяческие кары и на правого, и на виноватого, то, одержимый вспыльчивостью, вступает он во вражду со своими друзьями, пожинает неприязнь всех людей, даже своих близких... Тому же, кто в подобающем случае кроток, а в другом, по необходимости, суров, поистине, уготовано счастье и в этом мире, и в ином." [98: 29: 6—23]. Как эти отрывки непохожи на тяжеловесные схоластические рассуждения средневековой Европы! Создается впечатление, что индийские древние тексты впитали в себя все солнце, всю мудрость и теперь передают ее нам сквозь века. Вообще ведические памятники далеки от какого бы то ни было догматизма и окостенелости, они не навязывают благочестие, а убеждают в его объективной целесообразности.

Согласно кастовой системе Индии, имеющей, впрочем, и свои эзотерические обоснования, "... дхарма — и только она — есть лодка, переправляющая на небо" [98: 32: 22]; "ленивого, погруженного в дрему, преследуют несчастья, а человек умелый неизменно вкушает плоды {своих действий} и наслаждается благополучием." [98 : 33 : 38-39].

В древнеиндийской традиции развивается учение о понимании дхармы (как и других аспектов, например жертвоприношений) с позиций трех гун— тамас, раджасисаттва (см. выше). "Кто следует дхарме ради самой лишь дхармы и терпит страдания, тот не мудр, не ведает он сути дхармы и терпит страдания, тот не мудр, не ведает он сути дхармы, как {не видит} слепой солнечного света" [98:34:23—24 ]. Казалось бы, это высказывание напоминает ересь, и оно противоречит всем призывам к исполнению свода правил дхармы; но — нет, это не так. Древняя традиция выделяла также три типа поведения человека по их причинной мотивации: Дхарму, Артху (полезную деятельность, обеспечивающую материальное благополучие индивида) и Каму (любовь — источник наслаждения) [29 ]. Эти три типа деятельности взаимне переплетаются, обусловливая друг друга: "...Мудрые никогда не пренебрегают ни дхармой, ни адхармой, ни артхой, ибо они порождают {блага} камы... Всегда дхарма порождает артху, артха же способствует дхар-ме... Наслаждение, возникающее при обретении житейских благ или от прикосновения к ним, есть кама... Стремящийся к артхе {пусть} идет {путем} высокой дхармы.., стремящийся к каме — {путем}! артхи; и только {путь} камы не приводит ни к чему другому..." [98:34:28—31 ]. И далее следует гениальное решение о правильном соотношении этих трех типов поведения: "...человек... не должен посвящать себя исключительно дхарме, исключительно артхе или же только каме — пусть всегда служит он всем {этим целям}! Пусть на заре посвятит себя дхарме, в полдень — богатству, в конце дня — каме, пусть он так проводит свой день... И пусть он в юности посвятит себя каме, в зрелости — артхе, в старости — дхарме; так пусть живет согласно установлению шастр {т. е. законов, предписанных Богом, — Ю.К .}." [98:34: 38—40].

Действительно, наши обязанности в обществе можно выполнять настолько рьяно, что от такой деятельности рано или поздно наступит вред вместо пользы: "заставь дурака Богу молиться — он и лоб расшибет!". Отношение к Дхарме, и вообще — к любой другой работе, с позиций тамас-гуны (т. е. темной, невежественной природы) рождает только тяготу и страдание. В " Бхагавад-Гите" сказано [95:17:18—19]:

"Подвиг, творимый ради славы, гордости, почестей, лицемерно
Называется здесь страстным, неверным, нестойким.
Подвиг, творимый с безумным начинаньем,
С самоистязанием или ради гибели другого, считается темным."

С позиций трех гун рассматривается и вопрос о непротивлении злу насилием. "Кто не обретет славы, отомстив за свои обиды, кто не проявит себя, тот {человек}, зря обременяющий собою землю, гибнет, словно бык {увязший в болоте}. По мне, коль человек не воздает за обиду, недостает ему на то усердия и доблести, {значит} бесплодным было рождение его... {Бессильное} негодование рождает муку, более жгучую, чем пламя," — сказано в "Араньякапарве" [98: 36: 7—12]. Если человек слаб, чтобы отомстить за обиду, то здесь не может идти речи ни о каком непротивлении злу насилием. Истинное "не убий!" состоит в том, чтобы, имея возможность отомстить за обиду, даже убить, — не воспользоваться ею [ 128; 129 ]. Именно к этому призывают все священные Писания, включая христианство. В то же время истинное значение совета подставить другую щеку, если вас ударили по одной (за что материалисты так часто смеялись над христианами), тоже имеет свою тайную символику. Истинное значение этой заповеди Христа соответствует формуле поздней йоги — "шип вынимается шипом" [77; 128 ]. Кстати, как в "Бхагавад-Гите", так и в других книгах "Махабкараты", включая прежде всего "Араньякапарву" и "Мокшадхарму", можно найти большое количество рекомендаций, едва ли не идентичных христианским. За неимением места, однако, мы их здесь не приводим.

Казалось, наблюдается явное противоречие: с одной стороны, нельзя потакать обидчикам и следует воздавать за обиды; с другой — в той же "Махабхарате" не раз говорится, что истинная мудрость йогов-отшельников не позволяет им пятнаться такими чувствами, как ревность и месть. Во всех священных Писаниях, включая христианскую Библию, и в книгах по йоге [напр., 24; 129; 130 ] сказано, что человек не должен поддаваться чувствам мести и мстить, а высшая добродетель — прощать обиды. Как же быть? Ответ на этот вопрос можно найти в работе [146]: "Если закон Кармы есть закон возмездия, то надо ли брать на себя исполнение этого возмездия? ...Сам человек не имеет права брать на себя выполнение закона Кармы, ибо этот закон непреложен сам по себе. Человек не должен мстить за причиняемую ему несправедливость — этим ведает Высший Суд — Закон Кармы. Слова: "Мне отмщение, и Аз воздам" — относятся к Закону Космической Справедливости. И кто из нас может знать, что полученный удар не есть заслуженный обратный удар Кармы. Возвращая же этот удар с местью в сердце, мы тем самым не только не исчерпываем свою Карму, но продолжаем ее и даже усиливаем в тяжком для нас направлении. Поэтому мы должны прощать нашим личным врагам — иначе мы не выйдем из заколдованного круга Кармы.

Легенда говорит, что уничтожение земного врага посредством убийства есть создание сильного врага в Тонком Мире...

Но противиться злу мы должны, указует легенда. Противление злу есть необходимое условие эволюции. Есть много способов противиться злу, не усугубляя Карму, — прежде всего силами духа. Отпор врагу, нанесенный без злобы в сердце, по существу во сто крат мощнее. Долг каждого духовно развитого сознания — всегда быть на страже и по мере сил пресекать зло.

Человек призван к мировому строительству посреди хаоса и должен воспитывать в себе мужество вечного дозора и участия в космиче ской борьбе, неустанно происходящей вокруг него... Мы не можем стать непротивленцами злу, не став в то же время предателями всего человечества и пассивными пособниками зла./.../ По мере того как изживается жизнь человека, Карма погашается. Но в то же время создается новая Карма; в зависимости от мудрости человека будет и качество этой новой Кармы. /.../ Мы не должны воображать, что "судьба", выбранная для индивидуума, не поддается изменению; человек может изменить свою судьбу, реагируя на обстоятельства необычным образом./

Безудержным стремлением вперед, к совершенствованию, человек может свою Карму обогнать, и она его не настигнет; остановившийся в своем развитии — получает полный ливень Кармы. Когда человек, стремясь к совершенствованию, развивает свои духовные силы, направляя их на пользу эволюции и для блага ближнего, он не только погашает всю свою Карму, но облегчает от последствий дурной Кармы все человечество. '

Силы Света, в силу закона свободы воли, не вторгаются в кармы человечества, но, повинуясь другому Космическому Закону — Закону Жертвы, Они часто принимают на себя карму человеческих ошибок, заблуждений, преступлений, освобождают человечество от тягостей его кармических последствий. Они являются, как Христос, теми Искупителями, которые время от времени появляются в мире, чтобы дать необходимый толчок эволюции человечества планеты.".

Таким образом, вопрос о непротивлении злу насилием может решаться на разных уровнях, в зависимости от степени духовности человека.

Одна из основных назидательных линий "Махабхараты" состоит в том, что человек, живя в обществе, не может быть свободен от него. Нарушение долга Дхармы считалось в Индии тяжелым преступлением, и даже говорилось, что "лучше плохо исполненная дхарма, но своя, чем хорошо исполненная, но чужая". Дело в том, что согласно представлениям древних индусов человек рождается в той или иной касте не случайно; каждое его рождение — результат духовной эволюции и проявление закона Кармы. Совершенствуясь, человек с каждым новым своим рождением поднимается от одной касты (Варны) к другой, более высокой. Этот естественный путь нельзя ускорить даже йогой, если предписания своей, более низшей касты, чем брахманская, перестают выполняться. Считалось, кроме того, что брахманы всегда потенциально могут выполнять действия низших каст — кшатриев, вайшьев и шудр; кшатрии — вайшьев и шудр, кроме своих собственных. Однако, если такое и случалось в действительности, то оно считалось позорным и оскорбительным.

В связи с этим, кстати, решается вопрос и о последователях Л. Н. Толстого, которые в начале века, да и сейчас, отказываются идти в «армию, брать в руки оружие, но от жизни в обществе не отказываются. Вряд ли бы это им удалось в древней Индии! Становление на путь духовного совершенствования в ведийской йоге обязательно сопровождалось отказом от пользования всеми общественными материальными благами. Человек уходил в лес, в пещеры и там уже считал себя свободным от общественных обязанностей, от всякого рода долгов и обязательств. Толстовец в условиях древней Индии был бы немедленно исключен из касты, что поставило) бы его в положение худшее, чем положение неприкасаемых! Такое наказание, до сих пор существующее в Индии, примерно сходно с отлучением от католической церкви в средневековой Европе.

Другой важный аспект жизни человека в обществе — его окружение: родственники, знакомые и друзья. "Общение с невеждами порождает путы заблуждений, а общение с праведными изо дня в день рождает добродетель. Посему тот, кто стремится к высочайшему покою, должен искать общения с людьми умудренными, зрелыми, благополучными, добрыми, предающимися подвижничеству... Общение с такими {людьми} предпочтительнее даже, нежели {изучение} шастр. Хотя и бездействуя, но пребывая в кругу следующих благочестию праведников, мы можем обрести благую заслугу; угождая же грешнику, {сами впадаем} во грех. От лицезрения нечестивых, от их касаний, бесед и близости с ними преуменьшается добродетель, и уже не может человек достичь совершенства. Вот и разумение человеческое: от общения с ничтожными принижается, с людьми средними — усредняется, при общении же с лучшими людьми приближается к совершенству." [98:1:22—30].

Суммируя содержание древних текстов и наставлений йогинов нового времени [15; 63; 64; 128; 129 и др.], можно дать следующие рекомендации для западного человека, который желает стать на путь йогического совершенствования. Не следует пытаться сразу вытащить себя из того житейского болота, в котором еще находятся многие люди. Более того — это и невозможно. Из мещанской трясины и житейских дрязг следует вылезать постепенно, очищая себе Путь неторопливыми, но настойчивыми усилиями. Портить отношения с людьми, рвать устоявшиеся, особенно родственные, связи недопустимо даже в целях йоги. Усиленные занятия медитацией и другими упражнениями йоги без подготовленной для этого почвы вредны. Семена можно сеять только в подготовленную для этого почву. Вспомним притчу о сеятеле, которую дал ученикам Иисус [Матф.: 13:3—23 ]: одни семена упали на сухую каменистую почву, солнце и ветер (т. е. жизненные трудности) иссушили их; другие попали в тернии, и те заглушили молодые ростки; и только третья часть семян попала в должным образом подготовленные условия и потому дала плоды.

Психологам известен эффект дезадаптации, когда ввиду изоляции или других социальных причин человек теряет выработавшиеся в процессе жизни приспособления к жизни в обществе. Попробуйте проанализировать себя в течение одного дня, и вы найдете, что буквально каждый вид деятельности вызвал в вас появление соответствующих адаптации, которые перешли в ваше сознание едва ли не Ka к условные рефлексы. Ведя одинокую жизнь, человек привыкает к ней, и ряд приспособлений к жизни в коллективе у него постепенно незаметно исчезает. Попав затем из одиночества в бурный круговорот жизни, он начинает испытывать сильнейший стресс. Поэтому многие йоги-наставники [напр., 22—24; 131 ] советуют не менять резко условия жизни. Резкие изменения социальной обстановки допустимы лишь как исключения, ввиду, например, какого-то резкого озарения или интуитивного прозрения.

Самый лучший путь для западного человека — постепенно встраивать в свою жизнь элементы йоги, один за другим заменяя какую-то негативную черту, порок или вредную привычку на светлый йогический аспект. Не следует пытаться сразу бросить работу и жить отшельником. Можно постепенно становиться йогом, добросовестно исполняя служебные обязанности. Пока человек долгим серьезным усилием не уничтожил свою Карму, пока та не подошла к своему естественному завершению, не следует пытаться преждевременно выйти за пределы возрастных и социальных групповых различий. Шри Ауробиндо Гхош [42—44 ] неоднократно подчеркивал, что жизнь в обществе — лучшее поле для деятельности в целях йоги, прекрасная возможность для самореализации и творческого развития индивидуальности. Тому же учили и Е. И. и Н. К. Рерих [напр., 118; 120].

В то же время, не осознав всю значимость уединения, особенно необходимого на высоких уровнях практики йоги, никакой прогресс не станет возможным. "Прочтите и сосчитайте, сколько раз даже Христос удалялся в пустыню. Даже Его Дух нуждался в пране", — сказано в "Живой этике" Рерихов [116: с. 133]. В йоге считается за аксиому, что без уединения невозможно никакое очищение разума (Читта-Шуддхи).

Для человека, который стремится к духовному развитию, должны быть полезны следующие "правила разговора", которыми руководствуются йоги [130]:

1. Произносите лишь хорошие, истинные и прекрасные слова.

2. Не произносите даже хороших, истинных и прекрасных слов, если вы этим можете огорчить другого или ему повредить.

3. Не вдавайтесь в рассуждения.

4. Не повторяйте сплетен или пустую болтовню. Не важно, соответствуют ли они действительности или нет.

5. Не говорите лишних слов. Каждое ваше слово должно соответствовать вашей мысли. Думайте все то, что говорите, во не говорите все то, что думаете. Поступая так, вы не только прослывете за правдивого человека, но вы действительно будете тем, кто всегда говорит правду.

Полезно помнить, что в древней ведической литературе такие чувства, как ненависть, злоба, страх, беспокойство, зависть и др. рассматривались как психиатрические синдромы [177 ].

Однако Шри Рамакришна [см. 104: с. 269 ] предостерегал: "Человек, живущий в обществе, должен иметь немного Тамаса для целей самозащиты. Но это нужно только для видимости, для того, чтобы помешать злым людям действительно нанести вам вред. Но в то же время вы не должны сами бредить никому на том же основании, что он сделал что-нибудь дурное вам.".

Уместно здесь рассмотреть и такие понятия, как "грех" и "покаяние". Они являются основными в христианстве, а также имеют важное значение в других религиозных учениях (например, в иудаизме и амитаизме). А. Гхош [42] отмечал, что йогический образ мышления не тождествен религиозному. Это относится и к названным понятиям. Так, Свами Рамаянда [130] рассматривает грех как практическое или умственное действие или чувства, которые затрудняют, препятствуют духовному развитию человека. Сходное определение греха приводит и Адин Штайнзальц [165], основываясь на древних воззрениях иудаизма. Принципиально такое понимание греха в литературе по йоге не противоречит нисколько никаким сугубо религиозным концепциям, включая и христианство. Однако многие люди в нашем обществе не склонны рассматривать свои действия с позиций "греховности" и тем более не желают покаяния. Что же такое "покаяние"? В "Араньякапарве" [98: 246: 25] сказано: "Единство души и чувств достигается покаянием". Таким образом, покаяние есть не что иное, как психологическое действие по приведению в соответствие высших духовных устремлений и ценностей индивида с конкретной самооценкой его практической деятельности. Понятно, что если первый элемент — духовная устремленность — отсутствует или находится в зачаточном состоянии, то и покаяние такому человеку кажется нелепым занятием. В йоге покаяние очень важно, поскольку оно является естественным следствием самосозерцания и самоанализа. Основы покаяния в йоге следующие [130 ]:

1. Покаяние принимается и выполняется сугубо добровольно.

2. Оно должно быть связано с совершенным проступком.

3. Оно должно помочь ученику управлять собой и победить желания низшего уровня.

4. Оно не должно наносить серьезного вреда физическому телу или сделать его неспособным к труду.

5. Оно должно выполняться благоговейно, искренно, с полным осознанием его святости и реальной значимости для людей.

Некоторые ученики, однако, склонны вместе с покаянием длительное время переживать ввиду ощущения своей греховности, морально-нравственного несовершенства, что противоречит общей направленности йоги — направленности к Совершенству. Ложное чувство вины, постоянное ощущение своей греховности, по сути, препятствуют дальнейшему росту духовности, затрудняя прогресс [42 ], это — "оковы для души".

Не следует обсуждать предпринимаемого вами покаяния с другими людьми; пусть оно будет священным и тайным, поскольку касается только вас и вашего Гуру или, если у вас нет Гуру, вас и Бога. Нет такого греха, который нельзя было бы исправить.

Один из типов покаяния — пост. Он полезен не только для физического состояния (при правильном его соблюдении), но и для духовного прогресса [130]. Например, отказ от мясной пищи помимо чисто физиологической пользы автоматически снизит степень агрессивности вашего душевного склада, и увеличится терпимость к окружающим [3; 132].

5.1.3. Распорядок дня

Теперь мы должны рассмотреть такой важный аспект, как распорядок дня, точнее — принципы конструирования оптимального режима активности в течение суток, который соответствует представлениям йоги. Рассмотрим несколько возможных вариантов. Так, Венцеслав Батимов — известный йогин, проживающий в Болгарии, рекомендует следующий распорядок дня [60: с. 185 ]:

1. Пробуждение (между 4 и б час), саморасслабление (несколько минут) в постели и бодрый подъем.

2. Ополаскивание рта, чистка зубов и языка.

3. Выпивание чашки прохладной воды.

4. Опорожнение мочевого пузыря и кишечника.

5. Очистка носа (Сутра Нети и Джаля Нети).

6. Холодный душ или обтирание мокрым полотенцем.

7. Концентрация на горящей свече (5—10 мин.).

8. Открывание окна и разогревание тела (Сурья Намаскар).

9. Дыхательные упражнения.

10. Саморасслабление (1—3 мин.).

11. Асаны.

12. Саморасслабление (неменее5мин).

Приводимую схему редакция русского перевода книги В. Евтимо-ва назвала крайне своеобразной и рекомендовала ее в виде исключения. Кроме того видно, что, во-первых, концентрация (Дхарана) выполняется не после асан, а до них, что противоречит восьмеричной схеме Патанджали. Во-вторых, и это сразу заметно при первом же ее просмотре, схема Евтимова основную роль отводит физической стороне совершенства, т. е. это схема Хатха-йоги. Медитативные упражнения, по крайней мере утром, в ней не предусмотрены, или о них ничего не упоминается. Так или иначе, практика йоги Венцеславом Евтимо-вым показала, что можно достичь очень больших успехов в плане достижения физического здоровья и контроля над своим телом. Анализируя изложенный выше распорядок дня, можно, кроме того, сделать вывод, что возможности человека по сознательному конструированию своего образа жизни безграничны. Следует, впрочем, заметить, что Хатха-йога, которую практиковал Теос Бернард [15] в условиях тибетского монастыря, весьма сильно отличалась от схемы Евтимова хотя бы тем, что концентрация на свече и медитация над внутренними звуками занимала не менее 30—40 мин, и, кроме того, обычно 1—2 часа в сутки отводилось для чтения священных текстов. Кроме того, Теосу Бернарду было разрешено участвовать в обсуждениях философско-религиозных вопросов, включая самое непосредственное обучение основам тибетских учений. В такие дни, естественно, оставалось меньше времени на чтение духовно-религиозной литературы.

Следует отметить, что традиционная рекомендация хатха-йогов вставать рано утром — около 4—5 часов утра, имеет одно немаловажное обоснование, существенное и для Дхьяна-йоги. Оно состоит в том, что к 5 часам утра концентрация половых гормонов в крови достигает максимального значения в течение суток [70 ]. Поскольку существует мнение [напр., 69], что одна из основных причин старения связана с избытком половых гормонов в организме, отшельничество должно быть скомпенсировано должным образом. Поскольку практически все упражнения в йоге позволяют или помогают переводить сексуальную энергию в духовную (сублимация либидо — в терминах Фрейда), ранний подъем и занятия йогой позволяют существенно уменьшить сексуальное возбуждение. Это обстоятельство учитывается и в монастырях, поскольку как в православном христианстве, так и в буддийских духовных обителях подъем происходит очень рано — от 4 до 5 часов утра.

Некоторые специалисты (например, Анатолий Иванов — в одном из своих публичных выступлений) утверждают, что занятия Хатха-йогой по утрам очень хороши и полезны, но после них очень трудно работать — организм как бы впадает в состояние, при котором любая тяжелая работа становятся мучительной. Отчасти это справедливо, но по другим известным автору сведениям (которые также были лично проверены), таких негативных явлений можно избежать, если после асан Хатха-йоги занимающийся, невзирая на свежесть организма после сна, добросовестно выполнит расслабление в Шавасане, несколько удлинив ее продолжительность. Тогда организм будет готов даже к тяжелой работе, если, правда, она не противопоказана вам по каким-либо другим, например медицинским, соображениям.

Некоторые раджа- или бхакти-йогины [напр., 22—24 ] считают Хатха-йогу едва ли не бесполезным занятием, "акробатикой". Они полагают, что Раджа-, Бхакти- и Дхьяна-йога могут дать полное излечение от разных физических недостатков и укрепить здоровье. Это действительно так; исцеления верующих неоднократно случались даже в христианстве. Однако достижение таких эффектов требует довольно высокого "уровня квалификации" в медитативной йоге, и в большинстве случаев новичкам просто недоступно. Поэтому автор рекомендует включать практику асан (которые лучше разучивать в секции Хатха-йоги под руководством опытного наставника) в циклы занятий.

Общие правила, существующие в йоге, здесь следующие [128; 131; 136 ]. Продолжительность медитации должна быть не меньшей, чем общая длительность выполнения асан и других упражнений Хатха-йоги. Длительность Шавасаны ("позы трупа", Савасаны) должна быть не меньше, чем 1/4 от всей продолжительности асан. Ни в коем случае не следует делать асаны или другие упражнения йоги, когда вы куда-то торопитесь или опаздываете, например на какую-то встречу! Главное условие всех занятий — отсутствие резких мятущихся мыслей, судорожных порывов, незатихающих страстей. Другие ограничения и противопоказания изложены в следующей главе, и их следует изучить до начала практики медитативных упражнений.

Вечером следует уделить 0,5 — 1 час подготовке и проведению вечерних упражнений. Если основной цикл занятий (включающий асаны, пранаямы, дхарану и дхьяну) вы сделали утром, то в вечернее время следует уделить некоторое время освоению новых асан, разучиванию текстов молитв или формул-мантр (см. Приложения 4 и 5). Чтение литературы, способствующей духовному развитию, является едва ли не обязательным занятием, которое лучше проводить по вечерам.

Таким образом, наилучшее время для медитативных занятий — 4—5 часов утра (Брахмамухурти — "час Брахмы") или 7—8 часов вечера [64; 131; 179]. Если поутру чувствуется сонливость, следует освежить лицо холодной водой. Ложиться спать лучше всего рано — в 21—22 часа. Занимающийся должен высыпаться: продолжительность сна должна быть не менее б—7 часов (!). Для продвинутых йогов может быть достаточно и 2—3 часов сна [19 ].

Полезно также завести дневник, специально предназначенный для самоконтроля успехов в выполнении упражнений йоги. В этом дневнике следует отмечать не только успех в практике, но и неудачи, например, при выполнении какой-то группы упражнений. Л. Н. Толстой, например, не занимался йогой, однако в его дневниках содержится глубокий анализ этапов своего морально-нравственного развития; он не стеснялся отмечать там заблуждения и ошибки своего понимания людей и общества. Свами Шивананда [131 ] рекомендует выделить в дневнике следующие графы: 1) названия асан; 2) вид медитации; 3) очистительные процедуры; 4) диета; 5) мантры и джапа; 6) состояние комнаты; 7) какую книгу вы читали с пониманием.

Общие схемы распорядка дня существуют в монастырях. Живя в обществе, следует самостоятельно определить оптимальное для вас расписание Логической практики. Следует организовать свой день так, чтобы оставалось также время на работу и на совершенствование профессиональных знаний. Рациональное планирование времени — искусство. Однако не следует унывать, если составленное вами расписание не выполняется полностью. Все расписать по минутам в нашем мире невозможно, и всегда будут какие-то отвлекающие факторы.

Йога (как, впрочем, и любое другое учение) никогда не дает готовых рецептов, как жить. Важно усвоить лишь общие принципы, к которым следует стремиться, и правила, которые желательно соблюдать. Вспомним высказывание из "Бхагавад-Гиты" [95: 6: 16—17], которое мы уже приводили в начале книги:

"Йога не для того, кто в еде неумерен или ничего не вкушает, Кто привык слишком много спать или бодрствовать, Арджуна: А для умеренного в еде, в воздержаньи, умеренного в делах, в движениях, Для умеренного в сне и в бодрствовании предназначена скорбь уносящая йога."

Это — общее правило, и им надо руководствоваться в первую очередь. Такой подход близок к буддийской концепции "срединного пути" [напр., 50] и положениям многих других религиозно-философских учений, включая христианство. Эти взгляды о необходимости умеренности во всем отразились также и в "Никомаховой этике" Аристотеля. Вообще отказ от крайностей в чем-либо встречается почти во всех учениях Востока и Запада. Для начинающего осваивать йогу такой подход — самый лучший.

Известны факты, когда люди, которые практиковали упражнения йоги, в конечном итоге становились едва ли не полуинвалидами и даже попадали в психиатрические клиники. Такие ситуации, как многие считают, показывают непригодность индийской йоги к нашим условиям. Нет ничего более неправильного, чем подобные утверждения! Истинная причина таких негативных явлений — попытки совершать сложные упражнения йоги без соответствующей морально- психологической или физической подготовки. Когда человек стремится с разбегу перепрыгнуть широкую канаву, есть все основания полагать, что он может свернуть себе шею.

"Чрезмерных {упражнений} в йоге и {полного} отказа от йоги должен избегать стремящийся к благу," — сказано в "Мокшадхарме" [95: 289: 24 ]. Этим принципом должен свято руководствоваться каждый ученик в йоге, особенно тот, кто пытается заниматься без Учителя.

5.1.4. Секс и вредные привычки

Секс и вредные привычки необходимо рассматривать как факторы, сдерживающие прогресс в йоге вообще и в медитации в частности. Однако следует сразу оговориться, что секс не приравнивается к "вредным" привычкам. Хотя многие авторы [напр., 131 ] рекомендуют полное воздержание как условие любого прогресса в йоге, можно вспомнить, что приверженцы тантризма Левой руки и некоторые другие религиозные секты Востока осуществляют зачастую целые сексуальные оргии, а большинство видных общественных деятелей Индии были женатыми людьми. Поэтому нельзя однозначно заявить, что секс — это вредная привычка. Кроме того, древние даосы считали, что взрослый человек, который не живет половой жизнью, не может иметь не только здорового тела, но и здоровых мыслей [69 ]. В Индии широко распространен культ Шакти, понимаемого как почитание женского начала, дающего силу. Без противоположного пола сознание инертно, и Шакти оплодотворяет мысль, только тоща мышление плодотворно. Однако следует учитывать, что тантрические сексуальные таинства осуществлялись по строго определенному ритуалу, с соблюдением целого ряда специальных правил. Одна из целей таких правил — предотвращение избыточных потерь гормонов [19 ], что разрушающе действует на здоровье. Поэтому легче сказать, чего нельзя допускать в сексе. Это — избыточность, переутомленность, большая частота сношений, некорректность в обращении с другим полом (поскольку последствия могут оказаться пагубными для сознания), неразборчивость в отношении партнеров и частая смена партнеров.

Все сексуальные извращения недопустимы, и организм обладает всеми регулирующими функциями для компенсации воздержания, как неоднократно отмечал Свами Шивананда [131; 132 ]. Так, например, избыток семени у мужчин выделяется при мочеиспускании или параллельно с опорожнением кишечника. Практика йоги позволяет развить подобные регуляторные механизмы, и различные отклонения типа мастурбации, онанизма и проч. прекратят свое проявление.

В соответствии с ведическими, наиболее жесткими правилами, секс допустим только между супругами и только в дни, благоприятные для зачатия детей [22—24; 29 ].

Некоторые наркоманы считают, что они духовно развиваются, когда их сознание под действием наркотиков выходит в иные миры. Нет ничего более далекого от истины! Действительно, Кундалини зачастую поднимается, так как не может далее оставаться в отравленном наркотиком теле, и сознание при этом переходит в иные астральные проекции. Однако Самадхи, вызванное наркотическим веществом, сопровождается разрушением телесных функций при опускании Кундалини; астральные каналы загрязняются, и для последующих пробуждений Кундалини требуются все большие и большие дозы. В итоге нормальное возникновение Самадхи, а постепенно — и вообще нормальные психические функции становятся все труднее достижимыми, и при систематическом употреблении наркотиков уже требуется помощь психиатра-нарколога. Кроме того, наркотики стоят больших денег. Привыкший к ним человек готов совершить любое преступление, что бы достать деньги и купить очередную порцию наркотического вещества. Стоит ли еще объяснять, что наркомания противоречит не только йоге, но и любому религиозному прогрессу?!

Алкоголь и курение — существенные факторы, задерживающие развитие. Они приводят к отравлению физического тела и загрязненности астрального тела, перекрывают нормальное проистекание Праны внутри организма. В тех случаях, когда Прана вынуждена сама открывать себе новые пути, поскольку традиционные нади (астральные каналы) забиты нечистотами, возможно наступление психических синдромов.

Однако нельзя подходить к йоге догматически. Практика йоги позволяет избавиться от многих порочных привычек без самоистязания и стрессов, автоматически, ненавязчивым образом. Нельзя говорить, что до тех пор, пока человек полностью не расстался с алкоголем или курением, приступать к занятиям йогой не следует. Если человек курит и (или) пьет — значит, он не добьется никаких успехов в йоге, и идея самоусовершенствования для него еще недоступна в практическом плане. Настойчивость в занятиях йогой позволяет свести к минимуму вредные привычки. Следует также учитывать, что и врачи не рекомендуют сразу, резко изменять привычки и образ жизни. Если человек долгое время пил или курил, то бросать следует постепенно [напр., 176].

Для того чтобы бросить пить и курить, допустимы все средства, включая и обращение к наркологу (которое не противоречит занятиям йогой!). Однако следует помнить, что во всех случаях не следует превращать преодоление вредных привычек в навязчивый психический синдром. Запретный плод всегда сладок, а стремление подавить желания (даже нездоровые) всегда оборачивается затем настоящей бурей страстей. Так учил Шри Ауробиндо [44; 127], и по его же методу лучшее средство—не пускать в себя дурные наклонности, отбрасывать мысль о курении или выпивке, уходить от таких мыслей. Все начинается именно с мысли: "надо покурить", "теперь можно и выпить" и т. д. Поэтому лучше отбрасывать эти мысли, отойти от них, чем пытаться их насильно подавить, убить.

Автор исходит из той позиции, что если йога позволит вам выкурить хотя бы на одну-две сигареты в день меньше, то на первых порах и это хорошо. Важно лишь желание — расстаться со всеми вредными привычками, которые ослабляют ваше здоровье и (или) сознание.

В заключение следует отметить, что и карточные и другие азартные игры всегда вызывали отрицательное отношение к себе во всех религиях: в христианстве, буддизме и проч. [напр., 50 ]. Следует хоро шо усвоить, что жизнь дается человеку в этом теле только раз, и использовать ее в целях совершенствования надо максимально. Кроме того, сторонникам "игровых" теорий развития способностей человека следует прямо заявить, что йога такое развитие позволяет осуществить проще и в более сильных формах. Поэтому стоит ли тратить золотое время на пустые игры и хлопоты?

Все вредные привычки искоренятся, если у занимающегося есть твердое стремление к самосовершенствованию; все остальное — лишь детали, главное — цель и правильность пути!

5.1.5. Совершенствование духовных знаний

Процесс совершенствования духовных знаний, с учетом рекомендаций Свами Шивананды [131; 132; 179], А. Ч. Бхактиведанты [24], СвамиРамаянды [130] и других Учителей, включает в себя следующие аспекты:

1. необходимо стать безупречным человеком в быту и научиться оказывать должное уважение другим людям;

2. не следует изображать из себя верующего только ради имени и славы; тем более не следует гордиться своим атеизмом, особенно в обществе верующих людей;

3. не следует приносить беспокойства другим ни своими действиями, ни мыслями, ни словами;

4. нужно научиться быть терпеливым и не поддаваться на чьи-то провокации; следует также избегать пустых споров, дискуссий, бессодержательной болтовни;

5. необходимо научиться избегать двуличности в отношениях с другими;

6. найдя истинного духовного учителя (Гуру). следует служить ему и задавать уместные вопросы; ученик не должен мешать Учителю, поскольку тот тоже продолжает свое духовное совершенствование, но уже на другом, более высоком уровне, имея одного или нескольких учеников;

7. живя в обществе, следует соблюдать все его регулирующие нормы поведения; Иисус говорил, что следует давать Богу то, что принадлежит ему, а кесарю — кесарево;

8. следует периодически следить за ненарушением принципов, изложенных в священных Писаниях; во всех случаях и жизненных ситуациях они должны соблюдаться; изучение твердой доктрины одновременно оказывает огромную помощь в Садхане;

9. необходимо полностью воздерживаться от всего, что может помешать процессам самопознания или задержать ваш духовный рост;

10. не следует принимать материальных благ больше, чем это необходимо для вашего тела или духовного развития;

11. не следует считать своей собственностью тех людей, с которыми вы связаны родственными или иными отношениями;

12. не следует пытаться избавиться от всех страданий материального тела, лучше — найти способ вновь обрести ваше духовное "Я";

13. не следует привязываться ни к чему, кроме того, что необходимо для вашего духовного прогресса;

14. не следует привязываться к жене, детям и родственникам сильнее, чем того требуют священные Писания; однако не следует пытаться заставить их помогать вашему духовному прогрессу, это — тоже эгоизм, только другого, более тонкого вида;

15. не следует огорчаться и страдать, если кто-то думает иначе, чем вы; каждый человек имеет свою собственную линию духовной эволюции и его пути развития могут, да и обычно ие совпадают с вашими;

16. будучи терпимым к чужим мнениям и любя людей, не заводите все же дружбы с ярыми атеистами, если вы — верующий, а также с людьми, которые погрязли в разного рода пороках; такая жертва может скорее нанести вред вам, чем принести пользу им;

17. нужно развивать вкус к уединению в тихой и спокойной атмосфере, благоприятной для духовной жизни, и избегать шумных сборищ, особенно таких, где имеют место национальная, религиозная или другая непримиримость;

18. следует уяснить, что духовное знание вечно и беспредельно, тогда как чисто интеллектуальный мусор затрудняет не только духовный прогресс, но и умственное развитие.

Книги "Живой этики" и другие работы Н. К. и Е. И. Рерих [116— 121] могут служить здесь постоянным руководством, позволяющим избежать многих деформаций в духовном прогрессе.

5.1.6. Благоприятные астрологические соответствия

Каждый человек, родившийся под тем или иным знаком зодиака и планетой, имеет свои, благоприятные для него атрибуты: цвет, число месяца, день недели, металл, камень, дерево и т. д. [64 ]. Эти аспекты, будучи учтены занимающимся, усиливают его духовное продвижение благодаря усилению потока энергии по цепочке "космос—природа— человек", а также способствуют его психологической защите. Эти дополнительные по отношению ко всей духовной практике человека условия, связанные с космоастрологическими факторами, следующие:

ОВЕН — дни рождения с 21.03 по 20.04; цвет — красный, число месяца — 9, день недели — вторник; металл — железо; камень — кровавик;

ТЕЛЕЦ — дни рождения с 21.04 по 21.05; цвет — синий; число месяца — 6; день недели—пятница; металл — медь; камень—бирюза;

БЛИЗНЕЦЫ — дай рождения с 22.05 по 21.06; цвет — оранжевый; число месяце—5; день недели — среда; металл—латунь; камень — агат}

РАК — дни рождения с 22.06 по 22.07; цвет — зеленый; числа месяца — 2 и 7 (два числа); день недели — понедельник; металл — серебро; камень — лунный камень;

ЛЕВ — дни рождения с 23.07 по 22.08; цвет — желтый; число месяца — 1; день недели — воскресенье; металл — золото; камень — светлый янтарь;

ДЕВА— дни рождения с 23.08 по 23.09; цвет — оранжевый; число месяца — 5; день недели — среда; металл — латунь; камень — бриллиант;

ВЕСЫ — дни рождения с 24.09 по 23.10; цвет — синий; число месяца — 6; день недели — пятница; металл — медь; камень —сапфир;

СКОРПИОН — дни рождения с 24.10 по 22.11; цвет — красный; число месяца — 10; день недели — вторник; металл — железо; камень — рубин;

СТРЕЛЕЦ — дни рождения с 23.11 по 21.12; цвет — фиолетовый; число месяца — 3; день недели — четверг; металл — железо; камень — топаз;

КОЗЕРОГ— дни рождения с 22.12 по 20.01; цвет — черный; число месяца — 8; день недели — суббота; металл — свинец; камень — черный янтарь;

ВОДОЛЕЙ — дни рождения с 21.01 по 18.02; цвет — коричневый; число месяца — 4; день недели — суббота; в качестве металла используется антрацит; камень — черный янтарь;

РЫБЫ — дни рождения с 19.02 по 20.03; цвет — фиолетовый; число месяца — 3; день недели — четверг; металл — железо; камень — аквамарин.

Кроме перечисленных соответствий, до нас дошли и древние знания друидов. Они предполагают соответствие между временем рождения человека и деревом, которое ему благоприятно и может оказать помощь. В отличие от других гороскопов, один знак в системе друидов находится в двух точках. Это объясняется тем, что каждое растение имеет две существенные точки реализации — цветение и плодоношение; центр зимнего сна и максимального летнего пробуждения. Рекомендуется найти "свое" дерево, которое должно быть в уединенном, не очень доступном месте; прикоснуться к нему, доверить ему свои тревоги и попросить помощи. Выбор поможет сделать следующая таблица соответствий деревьев датам рождения людей [7 ]:

1. ЯБЛОНЯ: 23 декабря — 1 января; 25 икмщ — 4 июля;

2. ПИХТА: 2-11 января; 5-14 июля;

3. ВЯЗ: 12—24 января; 15—25 июля;

4. КИПАРИС: 25 января — 3 февраля; 26 июля — 4 августа;

5. ТОПОЛЬ: 4—8 февраля; 5—13 августа;

6. КЕДР: 9—18 февраля; 14—23 августа;

7. СОСНА: 19—28(29) февраля; 24 августа — 2 сентября;

8. ИВА: 1—10 марта; 3—12 сентября;

9. ЛИПА: 11—20 марта; 13—22 сентября;

10. ОРЕШНИК: 22—31 марта; 24 сентября — 3 октября;

11. РЯБИНА: 1—10 апреля; 4—13 октября;

12. КЛЕН: 11—20 апреля; 14—23 октября;

13. ОРЕХ: 21—30 апреля; 24 октября — 2 ноября;

14. ЖАСМИН: 1—14 мая; 3—11 ноября;

15. КАШТАН: 15—24 мая; 12-23 октября;

16. ЯСЕНЬ: 25 мая — 3 июня; 22 ноября — 1 декабря;

17. ГРАБ: 4—13 июня; 2—11 декабря;

18. ИНЖИР: 14—23 июня; 12—21 декабря;

19. ДУБ: 21 марта (день весеннего равноденствия);

20. БЕРЕЗА: 24 июня (день летнего солнцестояния);

21. МАСЛИНА: 23 сентября (день осеннего равноденствия);

22. БУК: 21—22 декабря (день зимнего солнцестояния).

Все атрибуты, которые для вас особенно благоприятны ввиду астрологических соответствий, следует четко знать и использовать при каждой малейшей возможности. Древние придавали им огромное значение [59 ], которое сохранилось и в наши дни, несмотря на многие изменения в условиях экологической среды и некоторых свойствах воздействия Космоса. Эффект от медитации резко возрастет, если выбрано правильное время, удобное место и соблюдены все остальные благоприятные факторы, но этому не так просто научиться сразу [см. также 109].

5.2. Диета

Вопрос о диете в Мантра-, Джняна-, Карма- и Дхьяна-йоге не представляет предмета такой первостепенной важности, как, например, в Хатха- и Нада-йоге. Однако успех в медитации, тем не менее, максимален при соблюдении всех аспектов восьмеричного пути Патан-джали. Этот комплексный подход к занятиям и образу жизни реализуется в Аштанга-йоге.

Самый важный аспект диеты (Митахары) — общие качества пищи. В "Бхагавад-Гите" [95:17: 7—10] сказано:

"Пища, приятная всем, бывает троякой,
Равно как подвиг, жертва, дары; об этом внемли:
Пища, повышающая долголетие, крепость, силу, здоровье, благодушие, бодрость,
Сочная, маслянистая, укрепляющая, вкусная, дорога саттвичным людям.
Острая, кислая, соленая, слишком горячая, возбуждающая, сухая,
Жгучая пища страстным приятна; страдание, тяжесть, болезнь она причиняет.
Гнилая, безвкусная, вонючая, переночевавшая, оставшаяся от трапезы пища,
Для жертвы негодная — дорога темным."

В "Араньякапарве" нет абсолютного запрета на использование в пищу мяса: "Относительно мясной пищи мудрецы говорят: кто принимается за еду лишь после того, как должным образом, согласно {жертвенному} обряду сделал подношение богам и усопшим предкам, того не осквернит {никакая} пища. Такого {человека} не {порицают} зато, что он ест мясо, говорят Веды: ведь все равно остается брахманом тот, кто дал обет воздержания; а сам имеет сношения со своей супругой в положенное время" [98:199:11—12].

В наших современных условиях, когда не исключено возникновение голода и в магазинах ничего нет, человеку часто остается выбирать между полным отсутствием пищи и недиетическими продуктами. Конечно, в этих обстоятельствах, при отсутствии полноценной и разнообразной растительной пищи, компенсирующей неупотребление мяса, едва ли не любой продукт годен. Кстати, йоги в экстремальных ситуациях могут употреблять любую пищу, т. к. многие упражнения позволяют обезвреживать токсичные вещества, содержащиеся в еде или образующиеся при ее переваривании. Однако стоит задуматься: а всегда ли за нашу жизнь должны отдавать свои жизни те животные, мясо которых мы поедаем? Мало того, что видно явное несовершенство подобного положения вещей, поедание мяса — прямое нарушение принципа Ахимсы (т. е. непричинения вреда живым существам). Самый хороший способ это осознать — представить во время еды, как то животное, что вы едите, когда-то бегало и резвилось на пастбищах, имело друзей в своем животном стаде, общалось с ними. Если мы будем придерживаться "закона джунглей", то человек будет не царем природы, а самым подлым и коварным двуногим зверем. В Индии традиции вегетарианства распространены гораздо больше, чем на Западе, и нам многому можно научиться.

Свами Шивананда [132 ] рассматривает пищу в качестве одного из важнейших лекарственных средств. Еще Страбон сообщал об индийцах: "Болезни излечиваются ими главным образом пищей, а не лекарствами" [см. 29: с. 608]. Принципы действительно здорового и полноценного питания в индийской традиции изложены в специальной работе [ 11—12 ], и мы здесь остановимся только на нескольких центральных положениях.

Жизненная сила зависит не от того, сколько мы едим, а от того, насколько успешно может переварить и усвоить организм. Следует наполнять желудок только наполовину, т. е. съедать только половину того, что, как вам кажется, вы могли бы съесть. Свободная половина объема желудка делится, далее, тоже пополам: одна часть заполняется водой (напитком), другая — воздухом. Непереедание — главный фактор долгожительства, который признают и западные врачи. Умеренное питание приносит удовлетворение уму, состояние бодрости духа. Переедание, употребление тяжелой пищи ведут к умственному застою, к стимуляции низменных инстинктов. Не следует, далее, употреблять много воды: "огонь" пищеварения может потухнуть из-за избытка стихии "воды". Кроме того, избыток воды в тканях создает ощущение повышенной нервозности, что мешает концентрации. Третий фактор — режим питания. Основное количество пищи принимается в Индии в полдень, когда способность к перевариванию пищи максимальная. Сон после обеда обычно не рекомендуется полным людям, но для худых — чрезвычайно полезен, т. к. он успокаивает, стабилизирует нервную систему, дает ей питание. В семье Рерихов, например, послеобеденный "тихий час" был законом [ 135 ]. Обильная еда вечером (т. е. менее, чем за 2,5—3 часа перед сном) — не только бессмыслица с физиологической точки зрения, но она вредна и для духовного прогресса. Сну йоги уделяют огромное значение, и ничто не должно мешать его нормальному протеканию [ 130 ]. Четвертый фактор — сочетаемость продуктов. Так, рис и другие зерновые хорошо сочетаются с овощами, молочные продукты — сыр, йогурт (разновидность кефира), пахта — сочетаются с зерновыми и овощами, но свежее молоко несовместимо с фруктами и овощами [11—12 ]. Не следует смешивать кислые продукты со щелочными или молоко с кисломолочными продуктами. Пятый фактор здорового питания — регулярные посты. Обычно день голодания следует соотнести с астрологически благоприятным для вас днем (см. выше — раздел 5.1.6). Однако социальная занятость, возможные конфликтные ситуации могут сделать такие дни неприемлемыми. Тогда следует подождать наступления выходных дней. Суточное голодание (включая период сна) не должно быть чаще, чем раз в неделю. В день голодания противопоказана также физическая работа. Очень важно соблюдать правила голодания — "входить" и "выходить" из него через диетическую чистую пищу. Мясная и рыбная пища, токсичные вещества (алкоголь и др.) категорически запрещены в день голодания. Нервным людям голодать не следует, пока они не стабилизируют психику [42 ]. Шестой фактор — использование пряностей и приправ требует детальных знаний в этой области, и мы отсылаем читателя к специальным работам [11—12].

Независимо от того, рецептов какой кухни вы придерживаетесь на практике, употребляете приправы или нет, основными продуктами питания должны быть [64 ]:

— овощи, сырые салаты, фрукты;

— сыры, сливочное масло, другие молочные продукты;

— мед;

— злаки.

Однако Свами Шивананда [132 ] предупреждает не слишком увлекаться молочными продуктами, так как только одно сырое молоко обладает ненарушенной ультраструктурой и представляет собой натуральный природный продукт. Сливочное масло, сыр, "восстановленное" молоко — все эти продукты конденсированные, и в них природные свойства в значительной мере нарушены.

Шри Рамакришна [см. 104: с. 158 ] указывал: "Пища зависит от духовного состояния. На пути Жнаны та или другая пища не может принести вреда. Когда Жнани {т. е. джнани-йогин} ест, он приносит эту пищу как жертву на огонь Кундалини, но для Бхакты {сторонника Бхакти-йоги — Ю. К. }это иначе. Бхакта должен есть только чистую пищу, такую, какую он может принести своему возлюбленному господину {т. е. Богу}. Поэтому мясо животных не годится для пищи Бхакты.". Так или иначе, невзирая на выбранный вами путь духовного прогресса, придерживаться рекомендаций Хатха-йоги относительно питания полезно во всех аспектах.

Один из важных принципов Хатха-йоги состоит в усвоении Праны из пищи: еда пережевывается очень тщательно, пока не станет напоминать по консистенции жидкую кашицу. Во время еды необходимо представлять, как вся содержащаяся в ней Прана вошла в ваш организм. То же относится и к выпиваемой воде: она пьется долго, маленькими и длинными глотками [64; 130; 185 ]. С этим свойством связана и еще одна важнейшая отличительная особенность индийской кухни: при приготовлении пищи следует добавить в нее "щепотку любви, столовую ложку спокойствия, чайную ложку мудрости" [12]. Заряжать или насыщать пищу своей положительной энергией может попробовать каждый. Не следует есть пищу, приготовленную злым, глупым или жадным. Поэтому желательно приготовлять пищу самому, а не ходить в столовую.

5.3. Контроль дыхания

Для того чтобы овладеть искусством медитации, вовсе не обязательно уметь выполнять в совершенстве все дыхательные упражнения Хатха-йоги. Однако, согласно восьмеричной схеме Патанджали контроль дыхания всегда предшествует концентрации (Дхаране), медитации (Дхьяне) и их конечному результату — озарению (Самадхи). Кроме того, для успеха последней ступени и особенно при возникновении сверхнормальных способностей для полного сохранения здоровья необходима дополнительная "подзарядка" энергией [63; 121 ]. Она также осуществляется на ступени "Пранаяма" и бывает двух типов. Первая категория пранаям (как средств усвоения тонкой энергии) производится за счет Праны, содержащейся в воздухе. Контролируя количество выдыхаемого воздуха и степень усвоения из нее Праны, хатха-йогин тем самым производит пополнение энергетических запасов своего организма. Вторая категория пранаям — медитативные пра-наямы — осуществляется путем поглощения энергии из окружающей среды "напрямую", посредством специальных умственно-психических усилий. Такие упражнения изложены в главе 6 (см. ниже), однако их практика сама по себе уже требует некоторого навыка и развитых способностей к медитации. Поэтому на первых этапах следует освоить элементарные приемы пранаям в Хатха-йоге. Они очень просты и, кроме того, способствуют общему оздоровлению физического тела.

Разучим поэтому несколько элементарных дыхательных упражнений, которые известны как Кумбхака, Капалабхати, Уджайи и Сукх-Пурвак [63; 64; 67; 128; 131; 176; 182—183; 185]. Исходное положение (ИП) во всех упражнениях следующее. Сесть на коврик, подушку или на табурет так, чтобы тело было выпрямленным и ощущалось удобство положения; настроиться на усвоение энергии из окружающего воздуха (помещение должно быть проветрено!). Для того, чтобы научиться выполнять названные дыхательные упражнения, желательно сначала научиться правильно дышать, освоив так называемое "полное йоговское дыхание".

Под правильным дыханием прежде всего понимается дыхание через нос. Большинство людей на Западе дышат, как попало: вдыхают и выдыхают через рот, наоборот—вдыхают через рот, а выдыхают через нос, .тем самым подготавливая почву для ОРЗ, ангин, катаров верхних дыхательных путей и т. д. Следует четко усвоить; нос предназначен для дыхания, а рот — для приема пищи. Те, кто соблюдают эти правила, редко болеют простудными заболеваниями (легкий насморк раз в полгода вполне допустим даже для хатха-йогина; только сумасшедшие никогда не болеют насморком [132 ]).

Кроме того, большинство людей на Западе дышат верхней частью легких, делая неглубокие поверхностные вдохи и выдохи. Ряд разработанных специальных "методик дыхания", рекомендующих делать выдохи со свистящими или шипящими звуками, малоэффективны, так как основные правила дыхания не соблюдаются. То же относится и к известному в нашей стране методу Бутейко. В этом методе, по сути, смешаны две совершенно разные вещи: задержка дыхания ("кумбха-ка" — в индийской терминологии) и поверхностное дыхание, обычное для людей Запада. Это поверхностное дыхание приводит к застою воздуха в нижней части легких, что создает повышенную "зону риска" для ряда заболеваний [182—183]. Положительный эффект дыхания Бутейко обусловлен не поверхностным дыханием, а именно эффектом задержки, т. е. фактически дозированными повышениями доз углекислоты. Последнее уже несколько тысячелетий реализуется в Кумбхаке — одной из многих пранаям в системе Хатха-йоги (которая будет описана чуть ниже).

При "полном йоговском дыхании" на вдохе сначала наполняется воздухом нижняя часть легких; живот при этом выпячивается вперед. Затем следует поднятие грудной клетки — от нижней части к верхней. По туловищу как бы проходит "волна". Для того чтобы это было естественным, позвоночник следует держать прямо, как предусмотрено в ИП. Затем, на выдохе, "волна" проходит в обратном направлении: сначала спадает и чуть втягивается внутрь живот, затем — грудная клетка. Попробуйте, находясь в ИП, так проделать несколько раз: на 4 счета — медленный глубокий вдох через нос, на 4 счета — медленный глубокий через нос выдох; снова на 4 счета — вдох и на 4 счета — выдох... Примерно через 2—3 недели эти навыки у вас закрепятся полностью, и правильное дыхание станет соблюдаться автоматически везде: на улице, на работе, дома и даже в гостях.

Преимущества такого дыхания проверены тысячелетней практикой: легкие получают необходимое количество кислорода (поскольку достаточная их вентиляция ведет к общему уменьшению числа дыхательных движений в минуту); грудная клетка получает правильную иннервацию со стороны окончаний нервной системы; органы брюшной полости получают легкий систематический массаж благодаря сильным и ритмичным движениям диафрагмы (что, например, благотворно дал слабой печени).

Однако не следует в первые 2—3 недели злоупотреблять такой практикой: сознательное выполнение полного дыхания как упражнения не должно превышать 7—8 раз за одно занятие. При несоблюдении этого требования возможно перевозбуждение нервной системы. Известен случай [183], когда после 50 полных дыханий у молодого человека пошли пятна-сыпь по всему телу. Сам автор тоже когда-то "переборщил", и после 14 таких дыханий стало зудеть и чесаться лицо; однако это быстро прошло.

Некоторые люди ввиду больших отложений жира на животе затрудняются выпячивать живот при вдохе. Ничего страшного не будет, если такие движения не получатся в первое время: выполняйте полное дыхание, как это у вас получается, а успех затем обязательно придет, так как улучшение обмена веществ будет сопровождаться ненасильственным сокращением излишнего жира.

Теперь можно приступить к описанию дыхательных упражнений, которые не только позволят усилить эффекты медитации, но и должны принести общеоздоравливающий эффект.

КУМБХАКА — элементарная задержка дыхания. Находясь в ИП, на 4 счета глубоко вдохните через нос, на 16 счетов задержите дыхание и на 8 счетов через нос выдохните. Соотношение вдоха (пураки), задержки (кумбхаки) и выдоха (речаки) в классическом варианте — 1:4:2: например, 2 секунды вдох, 8 секунд задержки и 4 секунды длится выдох. По крайней мере в первое время следует соблюдать это соотношение (особенно в пожилом возрасте, при наличии каких-либо заболеваний органов дыхания или болезнях сердца). Весь прогресс для новичков должен заключаться в ежедневной прибавке по 1 секунде к первой фазе, но так, чтобы не нарушалось соотношение 1:4:2. Например, в первую неделю вы делаете вдох — 2 секунды, задержка — 8 секунд, выдох — 4 секунды. Начиная со второй недели, вдох длится уже 3 секунды, задержка — 12 секунд, выдох — 6 секунд; для третьей недели три фазы будут длиться соответственно 4—16—8 секунд. При этом не следует делать в один день больше 3—4 циклов. Однако после 4—5 недель занятий станет очевидным, что продолжительность вдоха больше 8 секунд затруднительна, да и выдох, длящийся 16 секунд и более, постепенно превращается в физиологический нонсенс. Поэтому это соотношение 1:4:2 затем может изменяться в сторону увеличения длительности задержки при сохранении первой и третьей фазы постоянной. Понятно, что если человек может без труда задержать дыхание на 1,5 минуты (критерий, согласно которому человек считается физически здоровым [51 ]), то выдыхать в течение 45 секунд будет значительно сложнее! Некоторые йоги могут задерживать дыхание на 20—30 минут; так неужели они должны выдыхать в течение 10—15 минут? Наиболее оптимальный предел для вдоха, по наблюдениям автора, составляет 5—6 секунд, а для выдоха — 10—12 секунд. Соблюдая длительности этих фаз неизменными, далее следует постепенно увеличивать длительность задержки, прибавляя примерно по 1 — 3 секунды за день занятий (но не более 5!). Впрочем, после некоторой практики занимающийся сам определит оптимальные темпы увеличения длительности задержки применительно к своему организму. Важно лишь помнить, что реальное время должно быть меньше предельной длительности Кумбхаки, т. е. составлять не более 3/4 максимально возможной продолжительности. Во всех случаях дыхание не должно "взрываться", когда после окончания задержки практикующий должен сделать 3—4 "залповых", форсированных вдоха и выдоха. В Хатха-йоге форсировать можно только выдох и никогда нельзя ускорять вдох. Наилучший способ' продлить задержку — медленно постепенно продлевать выдох.

Увеличение продолжительности жизни — не единственный полезный эффект Кумбхаки: расстройства дыхательных путей, даже туберкулез и астма исчезают в ходе систематической практики Кумбхаки; улучшается работа сердца; приобретается выносливость и физическая сила. Кроме того, в аспекте психическом — возрастает сила воли, исчезают невротические явления, навязчивые состояния, депрессия; появляется вера в свои силы, жизнерадостность, бодрость, чувство глубинного спокойствия. Упражнение поистине оживляет скрытые силы; если оно практикуется на природе (что наиболее желательно), занимающегося охватывает чувство радости и красоты природных ландшафтов, пейзаж как бы одухотворяется и человек осознает, что раньше он не видел всей этой красоты.

КАПАЛАБХАТИ — легкое и полезное упражнение для очищения легких. Находясь в ИП, сделайте спокойный, глубокий, длинный вдох через обе ноздри и, без задержки дыхания, сделайте резкий, короткий и сильный выдох также через обе ноздри. Сила выдоха обеспечивается сокращением мышц живота; чем сильнее сокращение, тем сильнее выдох; тогда вдох уже будет происходить автоматически. Пранаяма оказывает множественный полезный эффект: развиваются мышцы живота, сокращаются излишние жировые отложения на животе и бедрах; легкие очищаются, легочные пузырьки тренируются, тонизируются и восстанавливаются; сознание очищается и становится устойчивым; возрастает способность к концентрации.

Делайте Капалабхати не более 2—3 раз за один цикл в первый месяц занятий, да и в последующий период выполнение данного упражнения более 3—5 раз за одно занятие вряд ли имеет смысл.

УДЖАЙИ — более действенная пранаяма. В ИП вдохните через обе ноздри, задержите дыхание и затем выдохните через левую ноздрю. Затем сделайте то же самое, но выдох произведите через правую ноздрю. Все это составит один цикл. В день рекомендуется делать не более 4—б циклов. Очищающий легкие и сознание эффект от этой пранаямы несколько больше, чем в Капалабхати. Однако главное преимущество пранаямы — значительно более выраженное очищение астральных каналов — Иды-нади и Пингалы-нади.

Некоторые авторы пишут только о выдохе через левую ноздрю [напр., 63; 131], .связывая это с особенностями, функционирования Иды и Пингалы. Однако в целях очищения сознания и легких мы рекомендуем выдох попеременно через обе ноздри. Ю. М. Иванов [63 ] такое упражнение рассматривает как вариант Капалабхати.

СУКХ-ПУРВАК — более сложное и наиболее действенное упражнение. Примите ИП. Согните указательный и средний палец правой руки так, чтобы их кончики упирались в ладонь; мизинец оттопырен в сторону. После полного выдоха закройте левую ноздрю снаружи безымянным пальцем и сделайте полный вдох через правую ноздрю. Задержав дыхание, придавите затем крыло правой ноздри большим пальцем и, отпустив безымянный палец, сделайте полный выдох через левую ноздрю. Затем, без задержки, снова вдохните, но уже через левую ноздрю (соблюдая описанное "правило пальцев") и после задержки дыхания выдох сделайте через правую ноздрю. Это составляет один цикл. Делайте за одно занятие не более 3—4 циклов в первые два месяца упражнений; в дальнейшем оптимальный предел — 6 циклов за одно занятие. В промежутке между циклами — обычное полное дыхание. Рекомендуется следующая продолжительность фаз: вдох — 4 такта, задержка — 16 тактов, выдох — 8 тактов.

Данное упражнение незаменимо для очищения каналов тонкого тела, однако для его выполнения обязательно нахождение на природе. В условиях грязного воздуха больших городов практика этой пранаямы может только причинить вред: все воздушные поллютанты, проходя по дыхательным путям, будут только загрязнять клетки тела. Этот эффект загрязнения будет возрастать из-за узконаправленного дыхания через одну, ноздрю.

Даже если занимающийся не практикует Хатха-йогу, перед началом медитативных.занятий для очищения дыхательных путей и синхронизации сердечной деятельности с дыханием рекомендуется выполнить Сукх-Пурвак три раза, но без задержки дыхания (!). После этого следуют фазы расслабления, отвлечения чувств от внешних предметов, концентрация и сама медитация.

Выполняемые на свежем воздухе пранаямы Хатха-йоги ведут не только к омоложению организма и приобретению устойчивого иммунитета против пцостудных заболеваний. Легочные альвеолы расправляются и получают развитие, организм приобретает выносливость; улучшается деятельность сердца, кровь. Систематическая практика пранаям, кроме того, способствует улучшению деятельности печени, очищению ее от накопившихся шлаков, а также — ликвидации головных болей. Курильщикам практика пранаям помогает бросить курить, причем здесь наибольший эффект достигается Кумбхакой.

Контроль дыхания необходим для успеха в освоении начальных фаз медитативных упражнений. Дополнительная "подзарядка" энергией также делает все описанные упражнения крайне желательными для практикующих медитацию. При этом какие-либо противопоказания против занятий пранаямами Хатха-йоги практически полностью совпадают с ограничениями, накладываемыми на занятия медитацией (см. ниже — раздел 5.6).

Однако наибольшее значение для успешной медитации имеет освоение дыхательного упражнения, условно подразделяемого на две ступени — КЕВАЛИ-1 и КЕВАЛИ-2 [63; 128 ]. Начинается это упражнение с Тала-Юкта ("маятникового дыхания"): вдох плавно переходит в выдох, причем продолжительность их равна, например 3:3 или 6:6. Полезно при этом представить себе качающийся маятник, который раскачивается все медленнее и медленнее. В Кевали-1 легкие как бы застывают в чрезвычайно медленном вдохе, который затем плавно переходит в длительный спокойный выдох. Для этого хорошо привязать свое мышление к какому-то внутреннему или внешнему объекту, который не вызывает страстных чувств. Вдыхать следует как можно медленнее, чуть сдерживая дыхание, так что черта между вдохом и выдохом стирается. Выполнение Кевали-1 является непременным условием любой концентрации мышления. При Кевали-2 происходит расслабление органов дыхания; дыхание почти прекращается, и грудная клетка уменьшается в объеме. Критерий допустимости сокращения дыхания—сохранение ясности сознания и мышления. Чрезмерные попытки "подавить" дыхание вредны; кроме того, эффект может быть обратным — дыхание начнет "взрываться", что недопустимо по двум причинам. Во-первых, форсированный вдох — и это одно из правил Хатха-йоги — недопустим, так как ослабляет эффект от любой пранаямы. Во-вторых, и это здесь главное, сознание должно быть обращено на объект созерцания, а не на процесс дыхания.

Во всех пранаямах допустимым и желательным в плане духовности является использование двух приемов. Первый из них заключается в чтения мантры (Ом) как единицы счета: например, продолжительность вдоха — 4 мысленных произнесения Ом, задержка — 16 Ом, выдох — 8 Ом. Это позволяет сразу настроить сознание на высшие духовные истины, максимально приблизить его к процессу духовного слияния с Космосом. Второй прием — представлять, как на вдохе вместе с Правой впитываются Доброта, Смирение, Сострадание, Любовь к Истине (или к Богу). При выдохе полезно представлять, как из себя изгоняются гнев, жадность, похоть, зависть, нерешительность и другие отрицательные качества. Эта вторая методика хотя и относится к практике Бхакти-йоги [см. 128], но желательна и при любом другом практикуемом направлении йоги, поскольку ведет к стабилизации психики и выработке общего психического здоровья. Такой подход желателен и для христианской ориентации занимающихся.

Многие детали практики, включая оптимальное количество повторов дыхательных упражнений, познаются самими занимающимися. Во всех случаях не следует обольщаться кажущейся легкостью дыхательных упражнений: их благотворный эффект не связан с перенапряжением усилий; он происходит скрытно, незаметно для занимающихся, и первые успехи они начинают ощущать не ранее как через 2—3 недели после начала занятий. Появление в процессе дыхательных упражнений чувства легкой усталости или болей в области грудной клетки следует немедленно воспринимать как сигнал "Стоп!".

Все описанные пранаямы целесообразно совместить с разучиванием медитативных упражнений в один цикл, поместив контроль за дыханием в начало цикла занятий, сразу после чистки зубов и полоскания рта. Однако их можно делать и отдельно; недопустимо только проведение двух занятий дыхательными упражнениями в течение одних суток.

5.4. Позы для медитации

Для медитации рекомендуются следующие восемь поз [15; 30; 60; 63—64; 86; 131—132 и др.]:

1. ПАДМАСАНА ("поза Лотоса"): сесть на коврик, положить левую ступню на правое бедро, а затем правую — на левое (для мужчин). Для женщин очередность противоположная: сначала правая ступня кладется на левое бедро, а потом левая ступня — на правое бедро. Таким образом, у мужчин сверху-впереди находится правая нога, а у женщин — левая (рис.14).

Рис. 14. Поза Лотоса (Падмасана) Рис. 15. Ардха-Падмасана ("Полу-Лотос")

2. АРДХА-ПАДМАСАНА ("поза полу-Лотоса"): более легкий вариант, чем поза Лотоса: левая ступня у мужчин (или правая — у женщин) кладется не на бедро, а остается на коврике и лежит в области промежности (рис.15).

3. СИДДХАСАНА ("совершенная поза"): упрощенный вариант Ардха-Падмасаны, при котором левая ступня у мужчин (правая у женщин) кладется не на противоположное бедро, а между бедром и икроножной мышцей, т. е. чуть ниже, чем в Ардха-Падмасане.

4. СВАСТИКАСАНА ("скрещенная поза","переплетенная поза" или "поза Свастики"): то же, что и Падмасана, но ступни ног кладутся не на бедра, а зажимаются между икрами и бедрами; правило взаимного расположения правой и левой ног остается неизменным, как в Лотосе.

5. СУКХАСАНА ("поза удовольствия", "перекрестная поза"): сесть по-турецки. У мужчин согнутая правая нога впереди левой, у женщин — наоборот (рис.16).

6. ВАДЖРАСАНА ("твердая поза", "несокрушимая поза"; иногда ее неправильно называют "алмазным сидением"): встать на колени, ступни оттянуты назад, подъемы стоп обращены к полу; сесть на пятки, колени и ступни соединены вместе, пятки немного расставлены так, чтобы ягодицы удобнее помещались на лодыжках и икрах (рис.17).

7. МАНДУКАСАНА ("поза Лягушки"): то же, что и Ваджрасана, только колени разведены в стороны (пятки сведены вместе).

Рис. 16 Сукхасна Рис. 17 Ваджрасана ("Твердая поза")

8. МАЙТРЕЙАСАНА ("поза Майтрейи"): сесть на стул, высокую подушку или табурет, ноги спущены вниз, как при обычной манере сидения на Западе, опущенные ноги скрещены по тем же правилам, как и в Падмасане или Сукхасане (для мужчин и женщин).

Позы для медитации перечислены в порядке убывания сложности их исполнения. При невозможности принять Падмасану следует использовать любую из приведенных других, если это специально не оговорено в описании упражнений. На освоение позы Лотоса у западного человека может уйти от 2—3 месяцев до нескольких лет.

В качестве девятой позы, иногда используемой в медитативных упражнениях, особенно для начинающих освоение медитации, используется ШАВАСАНА ("мертвая поза", "позатрупа"). Она состоит в следующем: лечь на спину на пол или на коврик, голова образует прямую линию с позвоночником в горизонтальной плоскости (ни в коем случае не использовать подушку!), тело вытянуто вдоль линии "север—юг" (головой на север); закрыть глаза в некоторое время (5—10 мин.) полежать так, представив, что вы летите в бескрайнем просторе чистого, ясного, голубого неба, парите над облаками или среди них. Эта поза, непременно используемая после каждого цикла занятий по Хатха-йоге, предназначена прежде всего для того, чтобы отдохнуть после трудного рабочего дня и перевести свое сознание на решение внутренних проблем. Шавасана незаменима для того, чтобы снять какие-либо следы стрессов на работе или дома, без чего приступать к медитации нельзя.

Не следует рассчитывать на довольно широко применяемую на Западе так называемую "позу кучера", когда медитирующий садится на стул или табурет, раздвинув ноги и слегка свесив голову, сохраняя в целом положение относительного равновесия центра тяжести. Редко, но иногда случается, что занимающийся начинает засыпать в процессе медитации (такое обычно бывает, когда человек очень устал в течение дня). Тоща падение со стула может привести к различным травмам тела.

Следует учитывать, что перечисленные позы — не восточная "экзотика", как это иногда считается. Все они имеют еще и самостоятельное терапевтическое значение. Так, освоение позы Лотоса и ее регулярная практика сама по себе способствует нормализации деятельности органов, локализующихся в нижней части живота (кишечник, печень, селезенка, прямая кишка и др.), ведет к ликвидации жировых складок на бедрах и животе, полезна для ног, выработки чувства равновесия. В некоторых источниках [напр., 131—132 ] сказано, что просто сидение в позе со скрещенными ногами приводит к гармонизации психики и повышению духовности человека. Однако главное назначение всех сидячих поз — принятие устойчивой позиции, фиксация центра тяжести тела таким образом, чтобы при засыпании не упасть и не причинить себе травмы. Йоги могут находиться в такой позе часами, а иногда — даже по несколько дней.

Освоение поз со скрещенными ногами — самый первый этап, без которого овладение навыками медитации невозможно. Пока вы не научились спокойно сидеть хотя бы в Сукхасане, вряд ли можно приступать к упражнениям: через 3—5 минут боль в суставах заставит вас забыть о самом упражнении, и ваше сознание невольно переключится на эту боль. Конечно, на первых порах можно прекрасно медитировать в Ваджрасане или даже Шавасане. Но в этих позах ряд упражнений (см. разделы 6.1—6.30) делать нежелательно. Самый лучший вариант состоит в том, чтобы, практикуя элементарные упражнения (например, различные Тратаки), в другое время суток осваивать Сукхасану, постепенно стремясь выполнить Падмасану. Каждую свободную минуту следует стараться сидеть в позах со скрещенными ногами. От длительного сидения на стульях суставные сумки тазобедренных сочленений закрепощаются. Поэтому не следует "терять форму". В то же время следует быть предельно внимательными и не травмировать ноги постоянными усилиями. Вообще делать усилия при освоении поз нежелательно: растяжение связок, повреждения кровеносных сосудов могут быть непоправимыми следствиями такой спешки. Обычно у европейца уходит не менее 2—3 месяцев для освоения позы Лотоса, но иногда (в зависимости от возраста и индивидуальных особенностей) такой срок может достигать и нескольких лет.

Для того чтобы научиться сидеть в позе Лотоса, рекомендуются следующие подготовительные упражнения.

УПРАЖНЕНИЕ 1

Сесть на пол, вытянув вперед обе ноги. Оставив одну ногу выпрямленной, другую ногу согнуть в колене и попытаться подвести пятку к промежности. Колено при этом постепенно следует также положить на пол. Проделать такое упражнение с каждой ногой по 3—4 раза.

УПРАЖНЕНИЕ 2

Сидя на стуле, согнуть одну ногу в колене и попытаться положить ее на сидение стула, поместив пятку в области промежности. Повторить то же с другой ногой.

УПРАЖНЕНИЕ 3

Проделать по 1—2 раза с каждой ногой упражнение 1. Затем, не вставая, положить пятку согнутой ноги на противоположное бедро (пятку левой ноги — на правое бедро, или наоборот — пятку правой ноги на левое бедро). Другая нога остается выпрямленной и вытянутой вперед. Согнуться вперед, пытаясь достать руками пальцы ног. Сменить ногу и проделать такой же наклон с другой согнутой ногой. Выполнить упражнение по 3—4 раза с каждой ногой за одно занятие. Не следует торопиться.

УПРАЖНЕНИЕ 4

(Это упражнение необязательно, но может также принести пользу). Стоя на полу, аккуратно положить пятку одной ноги, согнутой в колене, на противоположное бедро. Затем оставшуюся опорной ногу медленно сгибать в колене, постепенно садясь на пол. Рядом следует поставить кресло или любую другую устойчивую опору. чтобы не упасть и не ушибиться.

Еще раз повторю, что позы со скрещенными ногами следует разу чивать постепенно. Растяжение суставов, вызванное спешкой, может, наоборот, отодвинуть время овладения вами позы Лотоса. Заканчивая сидение в позе со скрещенными ногами, их следует распрямлять постепенно: сначала разогнуть одну ногу и так посидеть 3—5 секунд, затем — другую ногу.

Для освоения всех медитативных поз хорошо поначалу делать в них какие-то другие дела: читать книгу, рисовать, вязать и проч. Однако с самого начала следует дать сознанию установку, что это —лишь тренировка в освоении позы, и ничего более. На Востоке в таких позах сидят часами, почему это не можете и вы? Главное — соблюдая постепенность, быть настойчивым.

5.5. МЕТОДИКА МЕДИТАЦИИ: ОСНОВНЫЕ ПРАВИЛА

При нахождении в сидячей медитативной позе ладони обычно кладутся на колени тыльной стороной вверх ("рука закрыта") или вниз ("рука открыта"). Когда ладонь открыта, согнутые большой и указательный пальцы соединены в кольцо, а три остальных направлены вперед (так называемая " Джнани-мудра"). Такое положение одновре менно замыкает биополе (что способствует стабилизации ума, приобретению состояния умственно-психического равновесия) и настраивает медитирующего на "подпитку" космической энергией. Джнани-мудра может быть полезна и в Шавасане, когда руки вытянуты вдоль тела. В некоторых случаях можно использовать положение с закрытой ладонью. Целесообразность того или иного варианта определяется интуитивно самим медитирующим.

Независимо от приверженности к той или иной философской школе или исповедуемого религиозного учения (например, христианства или буддизма) практика медитативных упражнений включает в себя целый ряд общих правил, соблюдаемых при всех видах медитации. Они состоят в следующем [64; 111; 131; 132; 179 и др. ]:

1. Медитативные упражнения должны выполняться в спокойном месте, желательно на природе или в отдельной комнате. Шум автотранспорта, громкий смех или скандал за стеной, возможное вторжение в помещение других людей недопустимо. Присутствие посторонних нежелательно и даже небезопасно, если только они сами не занимаются медитацией. На способность погрузиться в сосредоточенное состояние (а при усталости или недосыпании это особенно ощутимо) очень сильно влияет ощущение морально-психической безопасности. Человеку необходимо почувствовать, что никто не сможет помешать его занятиям или вторгнуться в его психический мир. Не случайно "настоящие" аскеты в Индии прячутся в уединенных местах: в лесу, в храмовых подвалах, в нишах-тайниках и проч. [18 ]. То же относится и к христианским "затворникам", и, хотя никто не призывает вас превращаться в затворников, для систематически проводимой медитативной практики необходимо периодически уединяться на некоторое время.

Тем не менее отдельные упражнения (см. примечания к разделам 6.1—6.30) могут выполняться даже в транспорте или на скамейке в парке. Главное — не привлекать внимания посторонних.

2. В помещении должно быть тепло и уютно, перед началом занятий его следует хорошо проветрить. Однако во время самих занятий форточка должна быть закрыта, любые движения воздуха (тем более — сквозняки) недопустимы, как и резкие запахи.

3. Ввиду некоторого замедления кровообращения во время медитации следует одеться потеплее; это важно для предотвращения простудных заболеваний.

4. Как уже упоминалось выше, наилучшее время для занятий — 4—5 часов утра или 7—8 часов вечера. Мантра-медитация допустима в любое время суток, а также между отдельными ступенями восьмеричной схемы Патанджали, например в перерыве между упражнениями Хатха-йоги и медитацией.

5. Медитация после еды недопустима. С момента последнего приема пищи должно пройти не менее 2,5—4 часов, а после обильной трапезы — не менее 4—5 часов.

6. Категорически запрещаются занятия после принятия алкоголя или сразу после курения.

7. Перед началом медитации необходимо вычистить зубы, желательно принять освежающий душ, почистить пальцами корень языка. Все очищения совершаются только до начала занятий, но не в промежутке между отдельными упражнениями.

8. Принять медитативную позу, повернувшись лицом к востоку, и установить контроль за дыханием. Вы должны четко ощущать каждый вдох и каждый выдох, постепенно уменьшив амплитуду дыхательных движений (см. выше — раздел 5.3). Параллельно с достижением контроля над дыханием или чуть позже следует фаза расслабления.

Можно использовать два основных типа расслабления: методику полного расслабления, которая занимает больше времени, но вместе с тем дает и больший эффект, второй — способ мгновенного расслабления, который требует значительно меньше времени, однако при недостаточных навыках он дает несколько худшие результаты. Первый способ используется также в современных методах аутогенной тренировки и в трансцендентальной медитации (ТМ), второй — сугубо йогического происхождения — получил распространение в школах каратэ и у-шу.

Классическая методика полного расслабления детально описывается в буддийских источниках, но, скорее всего, существовала значительно раньше — еще в ведические времена. Этот метод, приписываемый самому Будде, реализуется следующим образом [111: с. 40; 172 ]: "Я сажусь со скрещенными ногами и выпрямленным позвоночником. Мое сознание сконцентрировано на моменте выдоха, мое сознание сконцентрировано на моменте вдоха.

Делаю длинный вдох.

Делаю длинный выдох.

Делаю короткий вдох.

Делаю короткий выдох.

Я чувствую свое дыхание — я вдыхаю.

Я чувствую свое дыхание — я выдыхаю.

Мое тело расслабляется — я вдыхаю.

Мое тело расслабляется — я выдыхаю.

Я чувствую свое тело — я вдыхаю.

Я чувствую свое тело — я выдыхаю.

Какое спокойное ощущение — я вдыхаю.

Какое спокойное ощущение — я выдыхаю.

Я наблюдаю за своими мыслями — я вдыхаю.

Я наблюдаю за своими мыслями — я выдыхаю.

Я контролирую свои мысли — я вдыхаю.

Я контролирую свои мысли — я выдыхаю.

Я расслабляюсь — я вдыхаю.

Я расслабляюсь — я выдыхаю.

Спокойствие и тишина — я вдыхаю.

Спокойствие и тишина — я выдыхаю."

Такой отрывок имеет смысл заучить наизусть и пользоваться им как своего рода "ключом" для вхождения в состояние медитативной сосредоточенности. В той же работе Н. Петрова [111 ] приводится и другой вариант того же метода пассивного медленного расслабления, который, кстати, иногда рекомендуется при релаксации в Хатха-йоге, т. е. перед началом выполнения асан, а также при исполнении Шава-саны ("позы трупа"). Практикующий мысленно проговаривает и последовательно переключает свое сознание по следующей схеме: "Я лежу спокойно... мое тело расслаблено... мои руки и ноги расслаблены... я чувствую пальцы ног... они расслаблены, они расслаблены полностью... чувствую свои голени... мои голени расслаблены полностью... чувствую свои бедра... мои бедра расслаблены полностью... я чувствую пальцы рук... они расслабляются, они уже расслаблены... чувствую предплечья... они расслаблены полностью... моя грудь, спина и бока — все мое туловище расслаблено... оно расслаблено полностью... тишина и покой...". Такую же схему расслабления дают на своих занятиях другие специалисты, например А. Иванов и В. Востоков. В конце занятий, как советуют [182—183], полезно сопоставить себя с кошкой, которая, когда спит, настолько расслабляется, что повисает на руке, когда вы ее берете, словно тряпка. Вообще кошки обладают яе только феноменальной гибкостью, но и феноменальной способностью к расслаблению.

Вторая методика — мгновенного расслабления — осуществляется несколько иным способом. В. Евтимов [60: с. 128 ] приводит такое описание: "Ложитесь на спину, напрягите одновременно мышцы всего тела и предоставьте им расслабиться, как только возможно. Такое моментальное расслабление практикуется йогинами в интервалах между отдельными асанами. Оно отнимает лишь несколько секунд". Эта методика действительно очень эффективна, однако автор рекомендует для усиления ее действия дополнить ее следующими деталями. Так, при напряжении всех мышц ног, рук и туловища необходимо сосредоточить внимание на солнечном сплетении, представить, как оно собирает в себя Прану из всего тела, прибавляя ее к собственным неистощимым запасам жизненной силы. На второй, заключительной фазе — при расслаблении — занимающийся мысленно представляет и чувствует, как Права из солнечного сплетения разливается по всему телу, доходя до кончиков пальцев ног и рук, как вода растекается из опрокинутого кувшина; тело ощущает приятное тепло, чувствуется приятное спокойствие и тишина...; сознание ощущает тесную энергетическую связь организма с Правой из воздуха и Космоса...; занимающийся чувствует, что энергией проникнуто все вокруг. После этого сознание следует переключить с энергетических "вопросов" на объект (тему) медитации.

Проверить эффективность расслабления здесь довольно просто: следует резко сжать пальцы в кулаки, и, если вытянутые вдоль тела предплечья рук "подпрыгнут" вверх — значит, вы достигли хорошего уровня расслабления.

Точно такую же методику расслабления можно проделать и сидя: напрячь все мышцы и внезапно расслабить, представив, как из солнечного сплетения разливается Права по всему телу. Хотя проверка эффективности, как в позе лежа, здесь неприемлема, полезно представить себя мягким и расслабленным, словно кошка. Второй хороший прием: подумать о степени расслабления тряпки, сопоставив себя с тряпкой, лежащей на полу. Однако потом следует проконтролировать выпрямленность позвоночника.

Хороший критерий правильности принятой позы и всего расслабления в целом связан с мышцами шеи: если голове запрокидывается назад, значит, вы расслабились неплохо, но голову следует наклонить чуть вперед; если же голова падает на грудь, то ее следует чуть наклонить назад.

Если вы чувствуете, что расслабились не полностью, объекты внешнего мира по-прежнему влекут к себе ваши чувственные органы и вам трудно сосредоточиться, погрузиться в объект созерцания, можно применить такой прием. Попробуйте создать вокруг себя нечто вроде кокона из "плотного астрала". Это можно сделать, в свою очередь, также двумя способами. Первый состоит в том, чтобы, представить, будто вы находитесь в бутылке, и через ее прозрачные стенки до вас не доносятся ни звуки, ни посторонний отвлекающий шум, вам хорошо и ничто не угрожает вашему покою. Другой способ состоит в том, что вы как бы "прячете внутрь" свое "Я", а вместо ваших чувств наружу обращена только прозрачная тонкая перегородка, выделенная вами и генерируемая мысленным усилием.

9. Теперь можно приступить к выполнению медитативного упражнения согласно методикам, приведенным в главе 6, однако до начала практики следует еще раз вспомнить все противопоказания, указанные ниже (см. раздел 5.6).

10. Для того чтобы делать упражнения, требующие не менее 10—15 минут, поставьте недалеко от себя будильник; тогда мысли практически не будут связаны с контролированием времени, и звонок будильника будет, вместе с тем, "точкой выхода" из медитации.

11. Закончив упражнение, не спешите встать и приступить к другим делам. Побудьте еще некоторое время в одиночестве (примерно на протяжении 1/4 всей продолжительности медитации). Желательно несколько раз прочесть молитвенную формулу (вслух или мысленно) или отрывок какого-либо Священного Писания. Тем более не следует сразу же приступать к еде, суетным делам, смотреть телевизор и т. д. Дайте возможность всем положительным эффектам закрепиться.

5.6. Ограничения и противопоказания

Перед разучиванием медитативных упражнений следует хорошо усвоить основные ограничения и противопоказания, играющие роль "техники безопасности". Многие указания уже были сделаны выше по мере изложения материала. Здесь же надо прежде всего остановиться на тех, которые относятся к методике подготовки к занятиям и общим правилам выполнения самих упражнений.

Не следует медитировать вблизи сильных источников электромагнитных полей (например, подстанций, линий электропередачи и т. д.), в условиях сильного загрязнения воздуха. Особенно это относится к практике выявления чакр и нади.

Не следует медитировать после еды, когда организм занят перевариванием и усвоением пищи. Между гастрическими нервами и умственной активностью есть прямая связь, и нарушение этого принципа приведет к тому, что ни от медитации, ни от еды не будет никакого толку.

При сильных эмоциональных или умственных перегрузках не следует выполнять медитативные упражнения, кроме тех, которые непосредственно предназначены для психической и ментальной релаксации (т. е. кроме медитации над Безмолвием, "ментальным небом", расширением сознания). В некоторых случаях, когда сильная усталость вообще не располагает к каким-либо занятиям, полезно и может оказаться достаточным просто принять медитативную позу сидя или лежа, расслабиться в ней и ощутить себя выше всего, что было днем, — выше суеты, пустых хлопот, усталости, поскольку все проблемы рано или поздно будут разрешены. Особенно здесь рекомендуется Шавасана, т. к. она позволяет намного уменьшить ощущение физической усталости, и после нее можно будет приступить к практике тех или иных упражнений.

Умственное перенапряжение, чувство морального дискомфорта в процессе самого выполнения медитативных упражнений недопустимы. Следует помнить, что медитация предназначена для человека, а не человек — для медитации.

Соблюдение морально-этических принципов Ямы и Ниямы — основа для занимающегося. Практиковать медитативные упражнения с желанием нанести вред кому-либо (даже врагу!) недопустимо, так как может вызвать психическое расстройство. Вообще использовать медитативные упражнения в явно корыстных целях небезопасно для занимающегося в психическом плане. Кроме того, черная магия или колдовство рано или поздно наказывается, и последствия могут быть очень серьезными. Критерием "корыстности" является одно — причинение ущерба или страдания кому-то как конечный результат ваших медитативных занятий.

Ощущение физического неудобства, возникающего главным образом из-за плохой освоенности сидячих медитативных поз, также нежелательно. Если поза со скрещенными ногами еще непривычна для вас, использовать ее для медитации, преодолевая боль, нельзя: эффекта от самого упражнения не будет, а мышцы и связки могут оказаться чрезмерно растянутыми и даже повредиться. Пока поза со скрещенными ногами не будет выполняться с легкостью в течение хотя бы 10—15 минут, использовать ее для упражнения нельзя. Хороший критерий освоенности позы — возможность спокойно отдыхать в ней, расслабившись, и это проверяется отдельно, без выполнения самого медитативного упражнения.

Время, затрачиваемое на выполнение того или иного упражнения, следует увеличивать постепенно. Исчезновение чувства комфорта, возникновение разного рода боли или появление тревожного ощущения следует рассматривать как сигнал немедленно прекращать занятие.

Не следует медитировать на объекты плотской любви, т. к. резко возрастает зависимость от них. Жизненные проблемы решаются нормальными способами, и медитация здесь не при чем. Вообще перед выполнением упражнения и тем более — во время практики настоятельно рекомендуется избавиться от любых мыслей о вашем сексуальном партнере или предметах, с ним связанных. Не следует мешать в одну кучу совершенно разные сферы вашей жизни.

Упражнения по выявлению центров астрального тела (т. е. чакр и нади) нельзя делать в лежачем положении. Очень важно также держать позвоночник прямым, не горбиться или, наоборот, не прогибаться чрезмерно.

Практика медитативных упражнений открывает зачастую неожиданные интеллектуальные или духовные способности, о существовании которых человек может и не догадываться. Однако иллюзии различного рода, несовершенства в восприятии мира или отдельных его явлений не исчезают полностью. Зачастую параллельно с качественным ростом сознания и интеллектуальной силы возникают более тонкие по природе иллюзии или такие, к которым занимающийся еще не привык. Они-то и являются главным источником опасности для дальнейшего развития, и об этом следует знать и помнить. Рассмотрим наиболее характерные для занимающихся "отклонения" и их основные причины.

Пробуждение нервных центров астрального тела происходит неизбежно по мере практики медитативных упражнений. Зачастую оно сопряжено с пробуждением скрытой в области кобчика силы Кундали-ни — потенциальной, резервной энергии организма. Поток Правы, воздействие которого в период медитации в несколько раз увеличивается, может дать ощущения типа набегающих и исчезающих волн; тело может бросать то в жар, то в холод. Могут появиться также ощущение "западания куда-то", кратковременные нарушения координации движений, замедляться речь и т. д. Все это свидетельствует о несбалансированности правового равновесия вашего организма. Однако во всех случаях таких эффектов не следует пугаться. Лишь в случае появления длительного эффекта морально-психического дискомфорта или напряженной тревожной усталости все упражнения следует на время прекратить, вернуться к вашим обычным повседневным делам.

Повышенная нервозность, упадок духа свидетельствуют о том, что не все требования к занятиям соблюдены. Скорее всего, недостаточен отдых после упражнений — слишком мало времени вы провели в уединении после сложного упражнения.

Не следует превращать медитацию в "идею-фикс": для большинства людей это — не цель жизни, а всего лишь упражнения. Нельзя допускать, чтобы медитация становилась спонтанным процессом, лишенным какого-либо контроля. Одно дело — внезапные озарения, не затрагивающие глубин ваших жизненных устоев, другое дело, когда сокрушительному пересмотру подвергается вся система мировоззрения и жизненных установок. Поэтому не следует в периоды важных дел на работе углубляться спонтанно в решение отвлеченных философских истин. Действуйте по принципу: "Богу — богово, кесарю — кесарево".

Самоконтроль—лучшее средство против всякого рода отклонений в вашем развитии, а принципы Ямы-Ниямы — одновременно и средство для прогресса, и контролирующий фактор.

Очень полезно периодически повторять про себя приведенные в Приложении 3 формулы для самовнушения: находясь в транспорте, на прогулке, по дороге в магазин и т. д.

Все оптимумы подвержены таким же изменениям, как и мы сами. Поэтому сознательно и тем более — через силу ограничивать свой прогресс неразумно. Еще более неразумно следовать раздуваемым в печати слухам [напр., 62 ] о многочисленных опасностях и ненужности йоги для западного человека. Критический ум и интуиция позволят вам найти оптимальное для себя соотношение различных элементов йогической практики. Перед вами открываются большие возможности, так не следует ими пренебрегать!

5.7. Сочетания упражнений в одном цикле занятий

В первый месяц занятий не следует делать больше одного упражнения. Однако для развития духовных навыков и расширения духовных знаний автор рекомендует, независимо от приведенных здесь упражнений, читать такие книги, как Библия, "Бхагавад-Гита", "Мок-шадхарма", "Араньякапарва". Молитвенная практика позволит очистить ум от суетных страстей и нечистых посылок, и она должна выполняться отдельно и помимо упражнений.

Подготовив сознание к совершенствованию, следует затем перейти к комплексным медитативным занятиям, постепенно увеличивая продолжительность и количество упражнений. Подобрать упражнения в ежедневном цикле вы можете самостоятельно: после приобретения некоторых простейших навыков в медитации вы сами почувствуете, какие из разученных упражнений вам нравятся больше, а какие — если не вызывают отвращение, то и не нравятся, т. е. "не ваши". Интуиция и анализ своих ощущений — самый хороший советчик, если вы занимаетесь без контроля со стороны Гуру (Духовного Учителя). У каждого свой собственный Путь. Врожденные склонности могут быть трансформированы и существенно изменены благодаря занятиям йогой, однако индивидуальность все же сохраняется, и не следует ею пренебрегать.

Инструкции со стороны Гуру позволят избежать срывов и ошибок в вашей практике. Обычно Учителя не ищут, он сам должен найти ученика, хотя в этом правиле бывают и исключения. Если ученик готов — у него появится Гуру.

Так или иначе, следует знать, что некоторые переходы от одних упражнений к другим более благоприятны для практикующего, нежели остальные возможные сочетания. Эти переходы можно рассматривать как своего рода "мостики" от более простых упражнений к более сложным. Поэтому имеет смысл указать некоторые возможные варианты практики, составляющие последовательность упражнений на протяжении одного цикла занятий. Вот некоторые из них:

1. Тратака на свечу -> медитация над музыкой -> медитация над вечностью "Я";

2. Тратака на пятно -> концентрация на солнечное сплетение ->медитация над независимостью "Я" от тела;

3. Тратака на свечу-> смена "Луны" и "Солнца" местами (см. раздел 6.21) -> Джапа-медитация;

4. Тратака на пятно (медитация над музыкой -> психическое дыхание); порядок можно поменять;

5. Тратака на свечу -> медитация над чакрами ->Джапа-медитация;

6. концентрация на солнечное сплетение -> медитация над космической Беспредельностью;

7. концентрация на солнечное сплетение-> смена "Луны" и "Солнца" местами -> медитация над Беспредельностью (или Безмолвием) ;

8. Тратака на свечу -> медитация над музыкой -> медитация над смыслом Божественного Имени;

9. Тратака на пятно -> медитация над чакрами -> медитация на образ Бога (Христа, Будду, Кришну или Шиву).

10. Тратака на свечу -> пробуждение Кундалини -> молитва.

Как видно из приводимой схемы, начинать всегда лучше с концентрации, а для плавного окончания медитации и поддержания общего психического тонуса, закрепления успеха следует прочесть молитву. Даже в тех случаях, когда последним упражнением намечена медитация над Безмолвием, космической Беспредельностью, Абсолютной Истиной и т. п., последней фазой, заканчивающей цикл ваших занятий, должно быть 3—б-кратное прочтение ОМ (АУМ). Это — "точка выхода" из медитации, фиксация достигнутого успеха и вашей будущей направленности устремлений. Чистая молитва при работе с чакрами и Кундалини — гарантия того, что достигнутые навыки не превратятся затем в магические, колдовские способности и не обратятся для вас во зло в последующие дни и недели.

Не следует совмещать в одном занятии более двух упражнений в Ниргуна-дхьяне (т. е. абстрактной медитации); наиболее оптимально сочетание одной Сагуна- и одной Ниргуна-медитации. Нежелательность двух упражнений в Ниргуна-дхьяне объясняется тем, что "озарение" может наступить через некоторое время — через полчаса или даже несколько часов после упражнений, и смешение двух абстрактных тем может в итоге привести к некоторой путанице в мышлении.

Медитацию над Безмолвием, в силу специфики подхода Шри Ауробиндо, новичкам следует вообще практиковать отдельно, постепенно увеличивая продолжительность занятия. Кроме того, новичкам во всех случаях следует начинать после краткой молитвы даже не с Тратаки, а с Пратьяхары — постепенного уведения чувств от мирских объектов.

Длительные перерывы в занятиях обусловливают необходимость возвращения к самым простейшим упражнениям, начиная с Тратаки на свечу. Однако восстановление прежних возможностей всегда происходит быстрее, чем если бы вы вообще не занимались медитацией раньше.

Приобретение навыков длительной медитации, совершенный контроль над сознанием снимают все перечисленные ограничения. Продвинутый человек всегда в состоянии определить, что ему больше всего необходимо для дальнейшего прогресса.

Один из критериев правильности подбора упражнений в комплексных занятиях — проявление тех положительных явлений, которые всегда сопровождают правильную медитацию: повышение работоспособности, избавление от уныния и тоски, улучшение физического самочувствия и выносливости, обретение чувства глубинного спокойствия, усиление творческих способностей и проч. Однако не следует надеяться, что положительные эффекты проявятся раньше чем через месяц-два после начала практики.

Общее время занятия, составляющее продолжительность одного цикла, нигде особо не оговаривается. Начиная с практики в течение 5 минут в первую неделю, следует постепенно увеличивать продолжительность занятий, однако в первые полгода не рекомендуется превышать 40—45 минут. При этом 2—3 занятия в неделю вполне достаточно в первые 1—2 месяца. Генерация Тумо и контроль за деятельностью чакр и нади требуют больше времени, но и приступать к ним следует лишь после приобретения определенных навыков.

Успех никогда не базируется на пустом месте. Без серьезного отношения к медитативным занятиям вы не добьетесь ничего!

Глава 6. Описание упражнений в концентрации и медитации

Практика медитативных упражнений подразумевает их выполнение согласно приведенному в этой книге описанию для каждого из них. При этом предполагается, что все подготовительные процедуры, включая ряд требований к характеру использования- занимающимся времени, образу жизни и проч. (см. главу 5), соблюдаются. Особое внимание при этом следует уделять состоянию психики и ума перед началом занятий. Их следует привести в должный порядок за счет выполнения подготовительных упражнений, описанных в пятой главе. Только тогда у практикующего может наблюдаться реальный успех, а от занятий будет максимальная польза.

Последовательность выполняемых упражнений во всех йогах определяется по правилу "от простого к сложному". Особенно важно соблюдать такое правило в высших йогах — Раджа-, Лайя-, Кундали-ни-, Бхакти- и других ветвях учения. Тогда занимающийся будет застрахован от различных побочных эффектов, которые являются для занимающегося зачастую неожиданными и в большинстве случаев нежелательными. При условии правильности выполнения всех описанных ниже упражнений такого рода риск минимален, если практика строится на постепенном увеличении сложности занятий.

Приводимая последовательность упражнений не является в то же время строго обязательной. Различия индивидуальных особенностей занимающихся неизбежно приводят к тому, что для разных людей, согласно их природным особенностям, наиболее желательными будут разные упражнения. В общем случае, число факторов, которые оказывают воздействие на итоговый эффект того или иного упражнения, бесконечно, и полное устранение каких-либо негативных влияний, строго говоря, невозможно. Важно соблюсти главные условия, о которых уже не раз упоминалось. Все остальные аспекты занимающийся определит сам. Так и в приводимой нами схеме: наиболее важное значение имеет лишь общая направленность занятий, а отдельные упражнения, которые вам в силу субъективных причин явно не нравятся, можно выбрасывать из схемы по своему усмотрению. Главное — не начинать с середины или, что еще хуже, с последних упражнений. Новичкам зачастую могут показаться примитивными начальные упражнения, и потому они сразу пытаются достичь вершин благодаря высшим практикам. Что ж, уверен, что у большинства ничего не получится. Наоборот, самые, казалось, простые упражнения при их систематическом выполнении зачастую дают занимающемуся массу разных нюансов, о которых он и не подозревает. Так или иначе, все это познается опытным путем. Поскольку научиться кататься на велосипеде можно только катаясь на нем, пора приступить к описанию самих упражнений.

6.1. Медитация над звуками

ОБОСНОВАНИЕ: Согласно онтологическим концепциям йоги и санкхьи, все объекты мироздания при своем движении и взаимодействии с другими телами создают определенные вибрации. Движущиеся материальные объекты, астральные флюиды, волновые потоки — все имеет следствием своего существования вибрации, в той или иной мере воздействующие на человека. Эти воздействия улавливаются им или, наоборот, в большинстве случаев остаются неосознанными. То же относится к отдельным органам и группам органов: они также производят вибрации, о чем уже писалось в теоретическом разделе (см. главу 2). Все это имеет важные практические следствия для того, чтобы активно и сознательно управлять взаимосвязями в организме, посредством вибраций в тонком теле воздействовать на состояние органов и даже клеток в грубом физическом теле. Отсюда генерируемые человеком мыслеволны, различные образы могут оказать созидающее и изменяющее воздействие на различные физиологические процессы, системы и их компоненты,. Поскольку материя сама по себе инертна, наибольшую силу имеют вибрации тонкоматериальных объектов.

Для того чтобы целенаправленно работать над своей психикой и умом, надо прежде всего научиться их успокаивать, определять состояние, идентифицировать происходящие в них процессы. Одно из самых простых и в то же время эффективных средств для этого — медитация над звуками. Она осуществляется на разных уровнях, начиная от стадии Пратьяхары и кончая весьма сложным контролем над состоянием внутренних звуков, от интегральной Анахата-нады до каждого отдельного тонкоматериального флюида. Анахата-нада представляет собой так называемый "мистический звук" и может быть уподоблена центральной "артерии". Сложность ее описания во многом определяется тем, что она не имеет аналогов в грубоматериальном теле. Способность слышать Анахатанаду традиционно считается признаком духовной продвинутое. Однако такая способность приходит не сразу, и нет оснований считать, что у вас она проявится в первые же недели практики.

В целом путь медитации над звуками может быть разбит на ряд усложняющихся с каждой новой ступенью этапов, и здесь мы опишем лишь самые простые.

МЕТОДИКА: Первый этап медитации над внутренними звуками состоит в процессе постепенного, но становящегося все более явным, абстрагирования. Оно исходно состоит в практике "отключения чувств", т. е. представляет собой не что иное как эффективное упражнение в Пратьяхаре. Этот первый этап достигается следующим образом [184 ]:

1. Сесть в медитативную позу со скрещенными ногами или просто на стуле на западный манер.

Не делать никаких умственных усилий; пусть все ваши эмоции, все реакции на окружающие стрессы, проблемы и все остальное отойдут сами по себе, мысленные вихри утихомирятся, и в сознании постепенно появятся признаки умственного "штиля". Когда психика и ум начнут успокаиваться, попробуйте предельно расслабиться.. Хотя для данного упражнения не требуется сохранять позвоночник строго прямым, выдерживая его на одной прямой линии с шеей и головой, принять такую позицию полезно для выработки привычки к правильному сидению во время занятий медитацией. Еще раз расслабьтесь. Представьте, что, закрывая глаза, вы отгоняете прочь все внешние проблемы, пусть даже очень важные для вас. Представьте, что на время упражнения стрессы для вас не существуют.

2. В течение некоторого времени наблюдайте, как ваша психика "поглощает" в себя все звуки. Представьте, что самое ценное для вас сейчас—это звуки, и ничего больше! Ум растворяется в звуке внешнем по отношению к вам. Теперь из множества звуков выберите себе один, какой — на ваш вкус, который больше нравится. Остальные звуки становятся для вас просто неинтересными, они постепенно исчезают. Ваше сознание не обращает никакого внимания на звуки, которые не соответствуют вами выбранному. Это — просто шумы и помехи, которые вам неинтересны. Вас начинает отделять как бы легкая завеса, скрывающая от вас посторонние шумы. Существует один вами избранный звук и ничего более.

3. Существуете только вы и избранный вами звук. Но вы поняли, откуда он происходит, и вам он уже не нужен. Ваше сознание постепенно уходит от этого звука, прозрачная завеса постепенно отражает его, и вы уже не слышите ничего. Однако параллельно с этим процессом начинают появляться какие-то ранее вам не известные шумы. Эти шумы превращаются в неясные звуки, и теперь вы созерцаете только их. На первых порах вы вообще ничего не услышите, но даже если вы сможете достичь эффекта полной тишины и покоя, это уже само по себе будет свидетельствовать об успехе.

Для того чтобы услышать внутренние звуки, упражнение можно продолжить следующим образом. Закрыть уши или ватными тампонами, или пальцами. Чтобы локти во втором варианте не уставали, их можно положить на журнальный столик или какую-нибудь подставку на ваше усмотрение. Сосредоточиться на внутренних звуках, пытаясь их лучше услышать.

Постепенно вы начнете слышать какой-то неясный тонкий звон. Он будет прослушиваться на фоне более грубых и громких шумов, вызванных движением крови по сосудам, биением сердца и т. д. Этот тонкий звенящий звук и есть так называемый "внутренний звук". В зависимости от степени концентрации он будет то исчезать, то появляться снова. Старайтесь не упускать его из внимания. Когда вы сможете слышать его непрерывно в течение 5—10 секунд, можно переходить к следующим, более сложным упражнениям.

ЭФФЕКТ: Медитация над звуками имеет несколько 1 полезных эффектов. Они могут быть сведены к следующим аспектам:

1. Первоначальная концентрация практикующего на спектре слышимых звуков приводит к улучшению остроты слуха. Расширяется диапазон слышимых звуков, обогащается воспринимаемая человеком слуховая гамма.

2. Отключение сознания от внешних слуховых раздражителей служит эффективным средством для того, чтобы научиться управлять вашим сознанием, отбрасывать ненужные потоки информации, что особенно актуально в наше время шумового загрязнения среды. В итоге практикующий обретает эффективное антистрессовое средство, его психика при систематических упражнениях стабилизируется.

3. Слушание внутренних звуков является элементарным средством для самопознания, своего рода исходной ступенью, входом во внутренний мир, в безграничные просторы своего организма. Это упражнение, следовательно, абсолютно незаменимо для крайних экстравертов, которые не раз попадают в сложные ситуации из-за излишней экстровертивности своей психики. Для человека, подверженного сильным страстям, остро реагирующего на внешние воздействия, для впечатлительных людей такое упражнение крайне благоприятно.

ПРИМЕЧАНИЯ:

1. Не следует злоупотреблять слушанием Ана-хата-нады. Далеко не всем подходит этот путь, некоторые люди могут не испытывать к такому роду упражнений душевной склонности, и в этом нет ничего страшного. Продвинутые йоги используют слушание Анахата-нады также как контроль степени очищенности астральных каналов от разного рода нечистот: когда астральные каналы очищены, звук очень громкий, тонкий и легко улавливается практикующим [15]. Длительная работа с Анахата-надой требует довольно сложных приемов и специальных процедур, которые здесь нами не описываются.

2. Со временем пытайтесь проделать то же упражнение, не закрывая глаз и (или) ушей. Не следует при этом опасаться возможного появления чувства "белого безмолвия": оно временно. Чтобы себя максимально успокоить, можно завести на определенное время будильник для выхода из такого возникшего состояния.

3. Слушанию внутреннего звука (Анахата-нады) важное значение придает и Свами Шивананда [131 ]. Эту практику он рассматривает как одну из важнейших в Лайя-йоге и указывает следующие 10 видов слышимых звуков: 1) "Чини-чини-чини...", 2) "Чини-охини-чини-охини ...", 3) звук колокольчиков, 4) шум раковины, 5) лютня, 6) цимбала, 7) флейта, 8) барабан, 9) двойной барабан, 10) звук грома. Какой-нибудь из указанных звуков может услышать даже новичок.

4. Высокий тонкий звон в ушах можно также услышать во время практики асан Хатха-йоги, например в лозе плуга (Халасане), если на короткое время сосредоточиться на звуках внутри головы.

6.2. Медитация над мантрами (1 и 2)

ПЕРВОЕ УПРАЖЕНИЕ

ОБОСНОВАНИЕ: Мантры — молитвенные формулы, или заклинания, произнесение которых человеком, вызывая определенные вибрации, приводит к изменению его психики в том или ином желаемом , направлении. Модификация умственно-психического состояния человека посредством мантр может привести при этом к возбуждению, к успокоению, к возникновению молитвенного настроя и т. д. Теоретические основы и главные принципы мантра-медитации изложены выше — в разделе 2.5. Наиболее употребительные в Индии и Тибете мантры приводятся в Приложении 5. Напомним, что беспрерывное повторение мантры называется Джапа. При этом непрерывность в Джапе означает не столько скороговорку, сколько отсутствие у произносящего каких-либо иных звуков или мыслей, которые не соответствуют данной мантре или желаемому эффекту. Первая из приводимых здесь мантр — "ОМ" — является звуковым аналогом, соответствующим Абсолюту. В староиндийской транскрипции она читается как "АУМ" или "АОУМ".

МЕТОДИКА МЕДИТАЦИИ: Мантра-медитация осуществляется на разных уровнях по степени сложности упражнений и всегда в несколько этапов.

Первое упражнение, которое может рассматриваться также как исходный этап более длительной и сложной медитативной процедуры, представляет собой медитация над мантрой "ОМ". Оно сводится к следующим фазам упражнения.

1. Принять медитативную позу и расслабиться. Подготовить себя к медитации, отключив свое сознание от внешних проблем. На этот этап должно уходить не более 1—2 минут, и если вы будете не вполне удовлетворены, все равно приступайте к следующему этапу, т. к. он поможет вам достигнуть отключения от внешних стрессов.

2. Закрыв глаза, произносите нараспев "А-О-У-МММ". Все звуки должны петься на одной ноте, без интервалов, одинаково громко, причем звук "М" по длительности должен быть равен длительности всех гласных звуков. Сделав полный цикл глубокого дыхания йогов (т. е. вдохнув и выдохнув) или сразу после очередного вдоха, второй раз на выдохе поется "АОУМ". Всего число пений "ОМ", в соответствии с индийской традицией, должно быть кратно 3. Это, например: 6, 9, 12, 15,..., 108. Так называемый "полный АУМ" составляет 108 повторов пения этой мантры. Для правильного счета хорошо использовать четки. ,

В процессе пения представьте (глаза по-прежнему закрыты) в своем воображении Космос, звезды, сверкающие ярким светом, беспредельные просторы Вселенной.

Почувствуйте, что при пении АУМ ваше тело, мозг, ум начинают резонировать в унисон с космическими ритмами; ваше дыхание при этом начинает сливаться с космическим дыханием. В самом деле, тот факт, что в данный момент времени вы произносите мантру, есть не что иное, как частный процесс космических превращений энергии. Это объективный факт, и он так или иначе связан с Космосом.

Продолжайте петь АУМ, пока не начнут возникать какие-либо эффекты дискомфорта. Но перед открыванием глаз выждите 1—2 секунды для того, чтобы не было резких переходов для ваших органов чувств. Для начала занятий вполне достаточно повторить пение мантры 3 или б раз. Не следует себя перетруждать.

3. Эта фаза занятий должна практиковаться не раньше, чем черва неделю после начала практики данного упражнения. После чтения АУМ и не открывая глаз попробуйте пропеть эту мантру точно так же, но мысленно. Очень важно, чтобы язык, губы, мягкое небо оставались при этом неподвижными. При мысленном произнесении АУМ вы должны почувствовать такие же вибрации, что и при пении мантры голосом.

Продолжайте заниматься не менее 1—2 недель. Критерий успешности практики — появление шелестящих звонов при голосовом или мысленном пении мантры (грубая аналогия — звон при попытке что-то сказать сквозь расческу, на которой натянута бумага).

Важно отметить, что АУМ (ОМ) следует научиться произносить не только на выдохе, но и на вдохе, что значительно сложнее. Высокое пение ОМ на вдохе сопровождается сосредоточением на Высшем и ощущением, что все самое лучшее и хорошее входит в вас, когда вы совмещаете вдох и выдох. В качестве промежуточного этапа можно рассматривать мысленное пение ОМ про себя, когда вы сосредотачиваетесь на вибрациях, которые возникают в вас при мысленном произнесении этой мантры.

Освоив эту практику, переходите к такой разновидности мантра-медитации, которая составляет собственно Джапу. Она состоит в следующем:

1. Приняв медитативную позу, расслабьтесь и закройте глаза. Представьте себе Космос с сияющими звездами на черном фоне.

2. Совершая вдох, мысленно произносите "А-0-У-МММ", при этом представляя себе, что все лучшее, ясное, чистое, кристальное вы вбираете в себя с каждым вдохом. Совершая выдох, почувствуйте, что вместе с произнесением "А-0-У-МММ" ваши ритмы сливаются с ритмами Космоса, ваши вибрации, создаваемые мантрой, согласуются с вибрациями Вселенной. Итак, вдох (АУМ) -» выдох (АУМ), вдох (АУМ) -» выдох (АУМ) и т. д. Дыхание должно быть размеренным, ровным, глубоким. Совершив 6—12 циклов (вдох-выдох составляют один цикл), прекращайте мысленное произнесение Джапы. Через 1—2 секунды откройте глаза.

Другая Джапа выполняется с мантрой СОХАМ. Техника упражнения остается при этом той же самой, но все внимание устремляется у занимающегося внутрь, на себя. Мантра СОХАМ, по воззрениям йоги, есть не что иное, как отражение в звуке подсознательного процесса дыхания. Согласно йоге, производя вдох или выдох, ваше подсознание вибрирует соответственно как СО или ХАМ. Итак, вы произносите мысленно "СО" на вдохе и "ХАМ" на выдохе, "СО" на вдохе и "ХАМ" на выдохе и т. д. Длительность упражнения примерно составляет 1—3 минуты.

Разновидность этого упражнения, согласно Йогашакти Сарасва-ти [184], состоит в инверсии частей "СО" и "ХАМ". То есть СОХАМ через какое-то время меняется на ХАМСО. Например, СОХАМ, ХАМ-СО, СОХАМ, ХАМСОит. д. Полезно при этой мантре представить себе зрительно успокоение ума, уподобление его гладкой, безмятежной, зеркальной поверхности большого озера. Не существует ничего внешнего, вы — весь мир, в вас — вся Вселенная в период Джапы с мантрой СОХАМ. Дыхание при этом не должно быть быстрым. Наоборот, рекомендуется замедлить его как только можете. В то же время не должно быть и задержек дыхания (Кумбхаки). Плавный вдох и плавный размеренный выдох. Не допускайте возникновения какого-либо напряжения в спине, верхней части туловища, в легких и других частях тела.

ЭФФЕКТ: Мантра-медитация и особенно Джапа обладают множественным полезным действием. Это воздействие сводится к следующим основным аспектам:

1. Концентрация на звуках приводит к повышению осознаваемости занимающимся различных речевых оборотов, слов и частей слов. Это сопровождается расширением спектра эмоциональных реакций, которые связаны со звуком, что можно рассматривать как своеобразное обогащение сознания [111].'

2. Занимающийся приобретает элементарные навыки быстрого и эффективного снятия стрессов, например — будучи вынужденным присутствовать на утомительно скучном собрании. Полезно чтение мантр после какой-либо работы, когда наступает чувство усталости. Тем самым приобретается контроль над психикой.

3. Пение мантры АУМ способствует повышению интеллектуальных способностей занимающегося, т. к. звуки А-У-М создают благоприятные вибрации в голове, которые как бы массируют тканевые структуры [51].

4. Непрерывная концентрация на звукосочетаниях, не связанных с бытовой повседневной деятельностью, снижает степень воздействия следов прошлой психической деятельности. Это также способствует умственной и эмоциональной релаксации занимающегося [111].

5. Создавая устойчивые психические процессы, закаливается воля занимающегося, усиливается умственная деятельность; все реакции практикующего на внешние воздействия становятся более адекватными ситуации, а психика приобретает необходимую ей стабильность.

6. Свами Вивекананда в комментариях к "Йога-сутре" указывает, что во время чтения мантры "ОМ" человек мысленно находится в компании высокоразвитых в духовном и интеллектуальном смысле людей [10]. Очевидно, здесь вступает в силу действие эгрегорных соотношений, и в некоторых ситуациях образуется нечто вроде эгрегорной защиты для практикующего.

ПРИМЕЧАНИЯ:

1. Мантра "Ом"'традиционно считается элементом религиозной практики ("Бог есть Ом"). Однако практика с ней полезна и для атеиста, причем последний тоже приобретает положительный эффект. То есть практиковать это упражнение могут верующие и атеисты, молодые (даже дети 'и старые, независимо от пола, нации, профессии и т. д.; во всех случаях прогресс имеет объективный характер. Для верующего же эффект будет максимальным ввиду воспитания у него своего рода чувств благоговения и большей готовности сознания для постижения высших духовных истин.

2. Возможна и полезна также аналогичная в своих общих чертах работа и с другими мантрами, например Маха-мантрой кришнаитов (вайшнавов): Харе Кришна Харе Кришна Кришна Кришна Харе Харе/Харе Рама Харе Рама Рама Рама Харе Харе. В этой мантре Кришна и Рама — имена Бога, а слово "Харе" — есть обращение к внутренней энергии Бога.

Заучивание мантр на санскрите кроме описанных эффектов служит прекрасным средством для развития памяти.

3. Через неделю после начала практики мантра-медитации начинайте также вдумываться в смысл каждого звука мантры. Ответьте при этом себе на вопросы, например, почему мантра "Ом" имеет именно такие звуки, а не другие? Что обозначает каждый звук? Затем попробуйте идентифицировать эффект от каждого произносимого звука по отдельности, дифференцируйте свои ощущения, это также разовьет ваши способности.

4. Даже после того, как вы достигнете успеха в чтении мантр, не следует полностью забрасывать это упражнение. Медитацией над мантрами обычно заканчивают более сложные и длительные упражнения в практике медитации. Например, заканчивайте каждое занятие по медитации троекратным чтением мантры АУМ.

5. Успех в занятиях и степень произведенного от них положительного эффекта прямо пропорциональны длительности каждого отдельного занятия. Однако, не следует торопиться. Все приходит со временем.

6. На более поздних стадиях медитативной практики (но не в начале освоения!) мантра-медитацию можно делать в транспорте, во время прогулки по парку, на каком-нибудь собрании и в других местах, когда есть реальная угроза просто бессмысленно потерять время. Такого рода упражнения в промежутках позволяют в значительной мере сохранять достигнутый уровень духовного развития.

ВТОРОЕ УПРАЖНЕНИЕ

ОБОСНОВАНИЕ: Второе упражнение, выделенное нами с некоторой условностью, представляет несколько отличающуюся по деталям техники исполнения работу с мантрой ОМ-МАНИ-ПАДМЕ-ХУМ. Это — одна из самых популярных и знанимых в буддизме мантр, практикуемая не только в Индии и других странах юго-восточной Азии, но и на территории СССР (например, в Бурятии). В переводе с санскрита она означает "О! Сокровище в лотосе!". Легенды приписывают эту шестисложную мантру бодхисаттве Авалокитешваре, называя ее "сутью всякого счастья, процветания и знания, великим средством освобождения". Считается, что слог "ОМ" закрывает врата рождения в мире богов, "МА" — в мире ревнивых богов, "НИ" — в человеческом мире, "ПАД" — в мире животных, " ME " — в мире голодных духов, "ХУМ" — в аду. Каждому из слогов соответствует цвет определенного мира или соответственно белый, красный, синий, зеленый, желтый и дымчатый [149]. В других списках приводятся и другие цвета, связанные последовательно с шестью слогами мантры, например [56] белый, синий, желтый, зеленый, красный, черный. Эта вторая последовательность цветов автору представляется более правильной, поскольку она в большей степени близка к цветовым качествам соответствующих шести чакр.

Автор рекомендует ее практику для закрепления навыков работы с мантрами и освоения более сложных методик мантра-медитации.

МЕТОДИКА:

1. Приняв соответствующую позу, расслабиться и закрыть глаза. Установив соответствующее медитации спокойное дыхание, с закрытыми глазами медленно, не торопясь, прочитать 3 раза мантру Ом (голосом или мысленно — в зависимости от условий).

2. Не давая мыслям скакать из стороны в сторону, медленно, нараспев прочитать голосом или мысленно шестисложную мантру ОМ-МАНИ-ПАДМЕ-ХУМ, четко по слогам, но без существенных задержек между слогами, на одной ноте. Одновременно с медленным прочтением каждого слога перед закрытыми глазами представлять себе, как цвет экрана или круга меняет свои цвета соответственно слогам: белый, синий, желтый, зеленый, красный, черный.

3. Отдохнув в той же позе 2—3 секунды, повторить упражнение еще 2 раза по той же методике.

4. Сделав небольшой перерыв в -3—5 секунд, три раза прочесть АУМ и, не торопясь, открыть глаза. Мантра-медитация окончена.

ЭФФЕКТ: Эта мантра успокаивает и способствует очищению астрального тела. Для усиления се действия полезно также создать мысленно вокруг себя тонкую оболочку-кокон из хороших эмоций, доброжелательности к людям, душевной чистоты и моральной незагрязненности. В остальном же такая мантра-медитация обладает всеми другими положительными эффектами этой группы медитативных упражнений, описанными выше.

ПРИМЕЧАНИЯ:

1. Попытайтесь после упражнения, но не во время его исполнения, проанализировать, что вы чувствовали и почему. Любое из приводимых упражнений имеет свой внутренний эзотерический смысл, который также может быть постигнут медитативным путем.

2. Период, предшествующий исполнению мантры и вскоре после нее, должен быть свободен от разного рода резких эмоциональных всплесков и стрессов.

6.3. Медитация над дыханием (1 и 2)

ОБОСНОВАНИЕ: Начальные этапы сосредоточения и медитации всегда имеют в своей исходной основе контроль дыхания. Об этом не один раз уже говорилось выше. Однако важно не только научиться контролировать дыхание, но и закрепить такого рода успех. Во-вторых, длительное размышление о дыхании имеет и свою особую ценность в самых разных аспектах. Дыхание — одно из отличительных свойств самой жизни как явления природы, и познание его значения и сущности применительно к своему организму является одним из самых простых, но в то же время очень важным актом самопознания для любого человека. Существует и оккулвтное значение постижения тайн дыхания — там, где кончается физиологическое дыхание, плоскость действия человеческой души приобретает иной характер, и человек выходит в тот мир, который иногда называют инобытием. Поэтому умение контролировать дыхание на разных уровнях сознания чрезвычайно важно для всего прогресса совершенствования тела и души. Об этом традиционно свидетельствуют древние тексты Индии и Китая, да и вообще — йога без контроля дыхания просто немыслима.

В предыдущем упражнении в мантра-медитации мы уже сделали первый шаг в постановке дыхания под контроль воли, и помощь здесь оказала мантра СОХАМ. Теперь мы предлагаем еще два простых упражнения, которые призваны закрепить успех [184 ].

МЕТОДИКА: Условия выполнения упражнений одинаковы и сводятся к тому началу, что можно считать стандартным: сесть в медитативную позу или просто лечь на коврик; предельно расслабиться, проверив эффективность расслабления от кончиков пальцев ног до туловища, рук и шеи, закрыть глаза; прочитать мантру АУМ 3 или 6 раз (про себя или голосом).

ПЕРВОЕ УПРАЖНЕНИЕ

Сосредоточить все мысли на контроле дыхания, подготовиться к счету. Вдох и выдох выровнять так, чтобы они были примерно равны по продолжительности. На счет 1,2,3,4 — вдох, выдох — на счет 5,6, 7,8; снова вдох на счет 9,10,11,12 и выдох на счет 13,14,15, 16. Так следует продолжать до 248. На счет 249 — открыть глаза и так продолжать упражнение дальше до счета 500.

ВТОРОЕ УПРАЖНЕНИЕ

Сущность упражнения здесь такая же, однако вместо счета занимающийся использует мантру. Мантра произносится мысленно 4 раза при вдохе и так же мысленно 4 раза—на выдохе. Затем снова при вдохе мысленно 4 раза произносится та же мантра, и 4 раза она повторяется на выдохе. Начинать следует с 3—5 минут, а прекратить упражнение лучше всего по какому-либо сигналу (например, будильника). Понятно, что произнесение даже в быстром темпе 4 раза мантры занимает время, большее чем 4 секунды, так что лучше всего в качестве исходной мантры использовать АУМ. Затем, если вы сочтете необходимым заменить мантру, можно использовать сочетание АУМ-ШАНТИ (в переводе с санскрита "Шанти" означает "мир, покой"). Затем можно использовать ОМ-МАНИ-ПАДМЕ-ХУМ или любую другую формулу, которая вам нравится больше всего. По мере увеличения длительности мантры упражнение приобретает все большее значение в плане Хатха-йоги, как Кумбхака (т. е. задержка дыхания), т. е. оно начинает в себе совмещать одновременно преимущества Хатха-йоги и Дхьяна-йоги.

ЭФФЕКТ: Эффект как первого, так и второго упражнения значителен, несмотря на кажущуюся их примитивность. Сознание получает мощный толчок, направленный к интравертному состоянию, в результате чего все внешние заботы и суета уносятся прочь просто и эффективно. В итоге создаются прекрасные возможности перейти к более сложным упражнениям, а также — получить пусть кратковременный, но реальный умственный отдых. Длительная мантра в случае практики второго варианта упражнения даст возможности оздоровить и укрепить легкие благодаря эффекту Кумбхаки, широко известному из опыта Хатха-йоги.

6.4. Медитация над "ментальным небом"

ОБОСНОВАНИЕ: Никакой духовный и интеллектуальный прогресс не может быть достигнут без развития интровертивных способностей психики. Уведение мыслей внутрь сознания, предусматриваемое пятой стадией восьмичленной лестницы йоганг — Пратьяхарой, представляет собой только первую ступень в самопознании, и этот этап должен быть развит и закреплен. Человек должен не только понимать, но и иметь способность зрительно представлять свои внутренние свойства, рассматривая мир своих чувств, желаний и мыслей как реальный компонент своего "Я" в тот или иной момент времени. Далее, проявление интуитивных способностей и успех в распознавании внутренних свойств других объектов также связан со способностью к интровертивной деятельности сознания. Развитие таких способностей достигается чрезвычайно простым, на первый взгляд — примитивным, упражнением, которое рекомендует Йогашакти Сарасвати в своей книге [184 ].

Смысл упражнения связан с элементарным анализом так называемого "ментального неба", представляющего собой своего рода "экран", в котором отражается повседневно, ежесекундно внешний мир и одновременно проецируется мир внутренний.

МЕТОДИКА:

1. Сядьте в медитативную позу, расслабьтесь, успокойте дыхание, 3 раза прочитайте АУМ.

2. Медленно закройте глаза и попытайтесь отбросить, "вытолкнуть" из себя все тревоги, мирские заботы, неприятные мысли.

3. Смотрите закрытыми глазами прямо "во тьму", спокойно созерцая тот мир, который вы можете увидеть с закрытыми глазами. Ни в коем случае не пытайтесь что-то увидеть, прилагая усилия, просто спокойно созерцайте то пространство, тот мир, который вы можете увидеть при закрытых глазах. Начинайте с 3-х минут, постепенно увеличивая длительность до 5, но выполнение упражнения больше 7 минут не имеет особого смысла.

4. Прочитайте 3 раза мантру АУМ и не спеша откройте глаза.

ЭФФЕКТ: Упражнение несмотря на его простоту способствует целому комплексу положительных эффектов, полезных для любого человека, независимо от рода его деятельности:

1. Умственная релаксация возникает уже спустя несколько секунд после начала занятий. Снимается острота разного рода стрессов, появляется ощущение покоя и глубинного спокойствия, невозмутимости духа. Психика укрепляется при систематической практике, человек восстанавливает силы. '

2. При систематическом упражнении начинает пробуждаться "третий глаз", соответствующий Трикуте (пространству между бровями) , в результате чего появляются феноменальные способности видеть сквозь веки, в темноте, через стены и т. д.

3. Незаметно для вашего сознания, постепенно происходит интроверция психики. Крайние экстраверты, которые не раз становились жертвами своей открытости, приобретают способность "уходить в себя". Наоборот, интроверты, зачастую страдающие излишней самоуглубленностью и "копанием" в своих чувствах, более адекватно начинают оценивать действительность, более четко отделяя друг от друга внешние и внутренние эффекты. Так или иначе, укрепляется способность к спокойному созерцанию, что ценно во все периоды нашей жизни.

ПРИМЕЧАНИЯ:

1. Очень важно научиться просто смотреть вперед при закрытых глазах, безо всяких попыток что-либо увидеть. Помните, что это — упражнение в пассивной медитации, а не в активном создании образов. Просто смотрите и все, ничего больше!

2. На первых порах вы, скорее всего, не увидите ничего, кроме черной тьмы. По мере духовного прогресса ваше "ментальное небо" будет постепенно очищаться, а цвета светлеть. Белый и синий цвета в индийском понимании воспринимаются как символы духовного.

3. Промежуточный этап - появление каких-то неясных образов, цветовых пятен, вспышек света из "ниоткуда". Иногда могут возникать даже целые серии цветных картинок — даршан (видений). Это — нормально, и все такого рода образы объясняются вхождением сознания (но не физиологического зрения!) в астральные миры и их различные плоскости и проекции. Нет причин здесь чего-то бояться.

4. Наиболее четкий критерий развития духовных способностей состоит в приобретении способности видеть сквозь веки. Такого рода эффект может возникнуть независимо от желаний, спонтанно. Эти будет уже свидетельствовать о приобретении некоторых экстрасенсорных способностей.

6.5. Тратака на свечу

ОБОСНОВАНИЕ: Успех в делах, совершенство исполняемой работы определяются почти исключительно способностью концентрировать усилия, собранностью человека. Эта, казалось бы, природная способность на самом деле может и должна быть развита при помощи специального упражнения, называемого "Тратака". Этимология этого санскритского слова ("тра" — спасительное, "атака",— скитание) связана с предварительными условиями выполнения упражнения. Так, попробуйте дать мыслям свободу полета на 2—3 минуты: вы будете удивлены, замечая совершенную бессвязность некоторых их продолжений. Заметив такие бессвязности, вы тотчас же попытаетесь их прервать, регулировать. Так вот именно непрерывание мыслей, свободное и полное их завершение и является предварительной фазой упражнения Тратака. На эту предварительную стадию отводится 1—2 минуты.

МЕТОДИКА: Установите свечу так, чтобы при сидении напротив нее пламя располагалось от вас на расстоянии 40—60 см и на уровне глаз. Зажгите свечу. Сев в позу и предельно расслабившись, направьте все "лучи разума" только на пламя свечи. Все остальные мысли отбрасываются, как назойливые мухи. Для вас в период упражнения существует только свеча, одна свеча и ничего более. Весь мир теперь заключается в пламени свечи. Вы и пламя — одно целое... Как только глаза устали, закройте их и сосредоточьтесь на световом пятне, оставшемся на сетчатке. Попробуйте, далее, увидеть свечу через веки. Изображение пламени, свечи и их цвета могут при этом изменяться или смещаться, но общая форма свечи и язычка пламени должны оставаться без изменений. Допускайте только мысли о свече или о ее пламени. Вас интересует только свеча и ее горящий фитиль. Когда глаза отдохнули, снова откройте их и продолжайте созерцать свечу. Длительность упражнения — 5 минут за одно занятие в течение первых двух недель. Затем время постепенно увеличивается до 10—15 минут.

ЭФФЕКТ: Способность к собранности мыслей возрастает во много раз при регулярной практике этого элементарного упражнения. Следует особо отметить, что увеличивается способность не только к умственной концентрации, но и физической, что делает это упражнение крайне полезным для адептов каратэ, у-шу и других динамических направлений, связанных с восточными боевыми искусствами. Тратака — исходная основа для практики всех следующих упражнений, и успех в более сложных процедурах во многом связан именно со способностью к концентрации. Для начинающих это упражнение является незаменимым, и игнорировать его нельзя.

Практика Тратаки одновременно усиливает успех предшествующей стадии — Пратьяхары. Достижение следующих ступеней — активной медитации и наступление Самадхи невозможно без успешной практики различного рода Тратак (см. ниже).

ПРИМЕЧАНИЯ:

1. Практика Тратаки на свечу более 15 минут, как считает Б. Сахаров [ 128 ], превращается в довольно бессмысленное занятие и потому не рекомендуется.

2. Не следует делать это упражнение при интенсивной занятости работой, так как сама работа уже может рассматриваться как медитация.

3. При концентрации с закрытыми глазами вокруг свечи или ее пламени могут вдруг "ниоткуда" появиться какие-то золотистые или голубоватые кольца, дымчатость и прочие "картинки". Не следует пугаться или удивляться — это или физические поля вокруг объекта концентрации или, возможно, ваше "внутреннее зрение" увидело какую-то часть астрального мира.

4. Будьте осторожны: не перетруждайте глаза.

6.6. Тратака на предмет

ОБОСНОВАНИЕ: Выполнение Тратаки на свечу во многом облегчается природной склонностью человека смотреть, не отрываясь, на огонь. Значительно сложнее долгое время сосредоточиваться на предмете, особенно если последний не очень интересен для занимающегося. Один из таких объектов — карандаш, на примере которого мы рассмотрим, как простая концентрация— собственно Тратака — может переходить в довольно длительную медитацию.

Понятно, что важно не только уметь, отбрасывая посторонние мысли, сосредоточиваться на избранном объекте. Не менее важно обладать способностью к диалектическому мышлению, причем для мыслительного аппарата чрезвычайно полезно довести эту возможность до автоматизма. Диалектика (как метод рассмотрения предмета или явления в единстве и взаимопроникновении его противоположностей) была свойственна еще древним мыслителям Индии [160 ] и античного мира [9].

МЕТОДИКА: Для комплексного .разностороннего исследования предмета или явления можно предложить следующую общую схему упражнений, известных под общим названием "Тратака". Для этого необходимо создать все предварительные условия, принять любую сидячую позу, положить перед собой на уровне глаз карандаш (или любой другой предмет) и расслабиться. Отбросив все посторонние мысли и сосредоточившись только на объекте концентрации, ответить на следующие вопросы:

· назначение и сущность предмета или процесса;

· более общие классы объектов, гё которым можно отнести данный предмет или явление;

· наиболее важная часть объекта, отличающая его от других;

· другие отличительные свойства вещи или явления;

· происхождение и развитие объекта: его начало, материал и вещества, из которого предмет состоит (составные части процесса); вероятный конец этой вещи или явления, вероятные причины такого конца;

· совокупность отношений данной вещи или явления с другими;

· противоречивые стороны, свойства объекта;

· переходы количества в качество и наоборот;

· стороны объекта, где наблюдается повторение в более высокой форме черт предшествующей фазы развития, возвраты якобы к старому, т. е. отрицание отрицания.

Закончив рассуждения по заданной схеме, не спеша встать. Для того чтобы лучше подчеркнуть процесс окончания медитации в собственном сознании занимающегося, отметить, что это — всего лишь упражнение, желательно раза три прочитать АУМ перед тем, как встать и приступить к другим делам. Полезно также выполнить по окончании этой практики медитацию над дыханием с закрытыми глазами.

ЭФФЕКТ:

1. Развивается диалектический стиль мышления. Сознание становится более ясным, а интеллект развитым. Количественные изменения в глубине анализа явлений переходят в качественные; в итоге происходит выход на новые, более высокие уровни развития мышления и его распознавательной способности.

2. Укрепляются способности к Пратьяхаре и Дхаране (концентрации), свойственные обычно научным сотрудникам с большим опытом деятельности в своей сфере.

3. Интеллект становится более гибким, дисциплинированным; его становится все легче и легче в повседневной жизни переключать с одной задачи на другую по мере практики упражнения.

ПРИМЕЧАНИЯ:

1. Чем менее интересен предмет, тем больше эффект от упражнения.

2. Не следует делать упражнение в состоянии сильной усталости. Наилучшее время для него — праздники, выходные, отпуск.

3. Хотя в карандаше можно найти как воплощение всех трех общих законов диалектики, черты общею, единичного и особенного, так и отражение целого ряда других, принципов философии, следует помнить, что это — лишь упражнение, проводимое вами для лучшей самореализации вашего "Я".

4. Предложенная схема исследования не претендует на то, чтобы ее рассматривали как целую и законченную. Такую схему можно изменять и дополнять соответственно возможностям и пожеланиям самого занимающегося.

5. Если у вас не так легко получается это упражнение, как вам хотелось бы, в качестве предварительного упражнения следует использовать еще одну Тратаку — на пятно. Такое упражнение по методике своей ничем не отличается от Тратаки на свечу, причем возможно использование двоякого рода пятен:

o черное пятно на белом фоне;

o белое пятно на сплошном черном фоне.

В любом случае диаметр пятна составляет 2—5 см, объект для концентрации, нанесенный на бумажный лист, устанавливается на расстоянии 30—100 см от созерцающего на уровне его глаз.

Если и после такого упражнения выполнение медитации на предмет у вас вызывает чувство внутреннего неприятия, тогда следует ограничиться Тратакой на свечу и (или) на пятно.

6.7. Тратта на цветок

ОБОСНОВАНИЕ И МЕТОДИКА: См. выше — разделы 6.5 и 6.6. Однако появляется дополнительный элемент: вместе с пристальным взглядом и концентрацией всех умственных сил на данном цветке вы вдыхаете его запах. Если цветок без запаха — представляете мысленно исходящий от него аромат. Этот аромат входит в вас, наполняет вас, пронизывает вас. Других запахов не существует, есть только один прекрасный, тонкий аромат цветка.

Таким образом, в процесс концентрации включается еще и обоняние. После некоторой практики упражнение можно усложнить: вместо цветка взять несколько цветков (но неболее семи!). Но в любом случае цветок и тем более — букет должен полностью соответствовать вашим эстетическим вкусам. В нем не должно быть ничего, что могло бы вам не понравиться или вызвать какие-либо обостренные, бурные эмоции, связанные с какими бы то ни было воспоминаниями.

ЭФФЕКТ: Тот же, что и при практике других Тратак. Однако работа с цветком позволит в ненавязчивой форме развить ваши эстетические вкусы, а при использовании букета будет также развиваться возможность одновременного множественного восприятия объектов.

ПРИМЕЧАНИЕ: Не следует за одно занятие делать несколько Тратак, например после Тратаки на свечу практиковать созерцание цветка. Это будет утомительным и может внести в ваше сознание элемент двойственности, что в целом будет нежелательно.

6.8. Медитация над янтрой

ОБОСНОВАНИЕ: Способность живописи и графики оказывать воздействие на душевное состояние человека была известна еще в глубокой древности и подтверждается новейшими научными исследованиями [51 ]. В Индии специальные графические изображения для вхождения в состояние транса получили название "литры", и о них мы неоднократно упоминали выше — в первой и второй главах. На рисунках 1—4 приводятся наиболее известные янтры, связанные по своему содержанию с основными аспектами восточных учений — единством Человека и Космоса, единством и взаимодействием мужского и женского начала, множественностью внутренних и внешних миров, идеей Бесконечности, закономерностью Вселенских процессов и т. д. Медитация над янтрами позволяет в наглядной образной форме внести в свое сознание эти аспекты, закрепить их,^ также — через самадхи — перейти к более высокому уровню непосредственного, "прямого" восприятия объектов медитации, да и всего мира в целом. Кроме того, в янтрах в графической форме были зашифрованы многие эзотерические аспекты тайных учений, которые, в частности, ведут к тому, что с каждым новым занятием янтра может являть ученику все новые и новые стороны и грани своего внутреннего смысла.

МЕТОДИКА:

1. Сядьте в медитативную позу и расслабьтесь. Успокойте дыхание, поставив его под контроль. Прочтите мантру "Ом", можно проделать также упражнение в джапе с мантрой "Сохам".

2. Сосредоточьтесь на изображении янтры. Янтра располагается на уровне глаз и удаленности 50—120 см от занимающегося (в зависимости от размеров изображения). Можно практиковаться и лежа на коврике, но тогда крупное изображение янтры надо будет расположить на потолке, что некоторым может показаться затруднительным.

3. Представьте, что, вдыхая, вы вносите сокровенные сущности, заключенные в янтрах, в себя, выдыхая — отбрасываете все посторонние мысли. Через 30 секунд — 1 минуту такого "образного" дыхания вы перестанете обращать внимание на дыхание, как будто оно или не существует, или является каким-то незначительным атрибутом вашей телесной оболочки.

4. Продолжайте анализировать внутренний смысл янтры.

5. Попробуйте, вычленив отдельные элементы янтры, понять значение и свойства каждой ее составной части.

6. Вернитесь к комплексному, обобщенному восприятию. Янтра — это не просто беспорядочный набор каких-либо символов, пусть даже сверхтайных. В этой совокупности и связи частей янтры заключен свой собственный особый смысл. Этот смысл вам и надо понять.

7. Почувствовав усталость, прекращайте упражнение, довольствуясь тем, что вам стало известно о янтре ("из янтры") сегодня, на данный момент, Переведите внимание на дыхание, прочтите 3 раза АУМ, медленно встаньте.

ЭФФЕКТ: Значение медитации над янтрами очень велико, так как полезный эффект проявляется сразу в разных областях:

1. Психика становится более устойчивой, а ваше внутреннее "Я" преисполняется сознания сопричастности к великим тайнам Космоса. Тем самым вы приближаетесь к познанию своего предназначения, и янтра помогает также вам его раскрыть.

2. Увеличивается способность к образному мышлению, улучшается образное восприятие действительности. Практикующие лучше начинают воспринимать геометрические формы, объемно представлять себе разного рода структуры.

3. Усиливается способность делать нестандартные выводы, отбрасывать тривиальные мыслесхемы и мыслеобразы. Ваше мышление становится неклассическим, приближаясь в отдельных чертах к рациональным сторонам восточного стиля мышления. Если вы к тому же осваиваете основы буддийской логики или логики навья-ньяи (индийской школы рационалистов-логиков), такой эффект возрастает во много крат, и вам становится понятной вся прелесть и смысл восточного типа миросозерцания.

ПРИМЕЧАНИЯ:

1. Следующая ступень сложности практики состоит в том, чтобы при медитации над янтрой попробовать представить ее себе объемной. Попробуйте также мысленно поместить себя в центр янтры; что вы при этом почувствуете?

2. В любом случае не следует в одном занятии совмещать это упражнение с разного рода Тратаками (кроме Тратаки на свечу до янтра-медитации, т. к. такое сочетание допустимо).

3. Если вы устали или вдруг почувствовали сонливость, то заканчивайте данное упражнение, постепенно выходя из него. Если это уже не первое занятие с янтрами, попробуйте тогда зарядиться энергией от янтры. Если ощущение сонливости прошло, значит, вы занимаетесь правильно и можете при желании продолжить упражнение.

4. Контроль правильности янтра-медитации: ощущение восторга от Беспредельности, бурная радость от познания новых истин, чувство наполнения энергией, иногда — ощущение полета.

5. В качестве янтры можно брать и другие геометрические знаки или тайные символы, которые следует расшифровать через медитацию. Психологами установлено [111], что наибольшее значение для приведения психики в равновесное состояние имеют симметричность формы отдельных компонентов и всего знака в целом. Наоборот, любая асимметрия зачастую воспринимается как диссонанс.'

6.9. Пять малых упражнений в медитации (для развития памяти)

ВВЕДЕНИЕ: Данная группа упражнений носит в основном специальный характер и предназначена для лиц с пониженной в силу тех или иных причин памятью. В отличие от элементарных, знакомых каждому школьнику упражнений на заучивание стихотворений, отрывков прозы и т. п., данные занятия носят медитативный характер, т. е. работа совершается не над предметами или знаками, которые когда-то видел занимающийся, а над теми внутренними образами, которые остались у него в памяти.

ОБОСНОВАНИЕ: Согласно теории классической йоги, изложенной еще в "Йога-сутре" Патанджали [10], всякое впечатление оставляет свой след в мыслительной субстанции (ЧИТТЕ). Эти отпечатки впечатлений в читте подобны волнам, или бороздам (ВРИТТИ) на исходно гладкой, зеркально чистой поверхности озера. Отдельные вритти, объединяясь, образуют ВАСАНЫ, или комплексные образы, и эти вопросы уже рассматривались выше — во второй главе. Когда мы сосредоточиваемся на реальном объекте, думая только о нем и анализируя разные его свойства, в работе ума задействованы только самые последние впечатления. Все прошлые впечатления (ВАСАНЫ, САМСКАРЫ) остаются скрытыми, причем термин "самскары" и означает буквально "скрытые впечатления". Эти самскары, согласно законам причинности, могут в известных обстоятельствах существенно влиять на ход настоящих и будущих событий. Поэтому важно научиться быть хозяином не только нынешних, но контролировать и прошлые впечатления. Это определяется также способностью управлять памятью, как бы "доставая" оттуда все то, что наиболее важно для человека в настоящее время.

Поскольку наша память многогранна, и вся информация, которая доставляется органами чувств, хранится в явном или скрытом виде в глубинах памяти, возможность свободного оперирования этой информацией достигается практикой не одного, а серии упражнений, довольно простых по методике выполнения.

МЕТОДИКА: Создав необходимые условия для спокойного созерцания, попробуйте без каких-либо усилий, а просто закрыв глаза и сосредоточившись на прошлых впечатлениях, погрузиться в свои старые впечатления, вспомнив при этом:

1. мелодию, когда-то слышанную и которая вам очень понравилась; попробуйте при этом ее заново воссоздавать в уме некоторое время (например, 10—30 секунд и более); желательно затем припомнить автора, время написания музыкального произведения;

2. какой-либо тайный знак или символ, восстановив в памяти его детали, размышляя при этом о его значении;

3. какую-либо молитвенную формулу (см. Приложения 4 и 5), размышляя о ее значении или эффекте; попытаться проанализировать, действует ли на вас эффект от нее в настоящее время, когда вы ее не слышите, а просто вспоминаете; вместо молитвенных формул могут использоваться стихи высокого философского содержания (см., напр., Приложение 2);

4. комбинации цифр или отдельные числа, даты рождения великих людей, продолжительность жизни отдельных долгожителей;

5. красивый пейзаж, который вы когда-либо видели сами или на картине; вспомните при этом различные детали — чем больше, тем лучше; затем, спустя несколько минут, представьте, что уже находи тесь на этом участке природы, вдохните свежайший чистый воздух, откройте себя солнечным лучам на некоторое время, коснитесь чистой молодой зеленой травы, полежите на ней в радостном состоянии духа. Возвращайтесь из глубин памяти не спеша; желательно перед тем, как открыть глаза, 3—6 раз прочитать АУМ, мысленно представляя себе, что с каждым повторением мантры прошлые второстепенные факты, сопутствующие вспоминаемому объекту, и дурные кармические связи из прошлого уносятся прочь и больше на вас никак не влияют (для очищения можно использовать какую-либо другую мантру, например ОМ-ТАТ-САТ).

ЭФФЕКТ: Помимо развития прекрасной памяти, успевающей за быстрый промежуток времени охватить большое число деталей, развивается способность к образному абстрактному мышлению и четким формулировкам. Улучшаются все виды памяти — от краткосрочной до долговременной, причем вы сможете в случае успеха припомнить события, которые произошли с вами много лет назад. Важно помнить при этом, что все прошлые недостатки и некоторые неправильные поступки не должны отравлять вам нынешнюю жизнь. Фактор очищения от дурного прошлого везде должен главенствовать.

ПРИМЕЧАНИЯ:

1. Не следует пытаться сразу выполнить все указанные упражнения за одно занятие. Лучше поначалу ограничиться одним, максимум — двумя.

2. Хорошо при этом иметь какую-либо возможность после окончания занятия проверить результат воспоминания.

3. Помните, что лучше всего вспоминать все позитивные достижения в вашем прошлом и никоим образом не следует загрязнять себе дальнейший путь негативными впечатлениями. Возвышенный настрой души, устремленность к более полному осознанию Истины помогут вам избежать каких-либо побочных неприятных ассоциаций.

6.10. Медитация над безмолвием ("ментальная пауза")

ОБОСНОВАНИЕ: Одна из основных черт воззрений йоги, рассмотренных нами выше (см. главу 2), состоит в том, что мысли не отождествляются с нашим истинным "Я". Все волны (ВРИТТИ), которые возникают в мыслительной субстанции (ЧИТТЕ), являются внешними по отношению к человеку, привнесенными в него извне.

Соответственно, одна из задач йоги — научиться быть независимым от мыслей: не мысли должны руководить человеком, а человек — мыслями. Способность в некоторые избранные моменты времени не думать — особый дар, врожденный или приобретенный в результате длительной и систематической работы над своим сознанием [ 127 ]. Патанджал и в своей "Йога-сутре" [10] определил йогу как "удержание материи Читты от волнений (модификаций)". В этом состоянии Чипу можно уподобить большому озеру, поверхность которого зеркально чиста из-за полного отсутствия волн, и в нем может отражаться "Я" человека. Но, это — модель. Наш ум, а точнее ментальное тело, имеет значительно более сложную структуру, над которой стоят более тонкие оболочки "Я", т. е. более высокие по уровню системы.

Эти аспекты занимают важное место и в теории Интегральной йоги Ауробиндо Гхоша, для детального знакомства с которой мы настоятельно рекомендуем прекрасную книгу Сатпрема [127], а затем — работу самого А. Гхоша [42 ].

Когда мы расслабляем наше тело, например, лежа на полу, мы ощущаем в итоге физический покой, восстанавливающий возможности тела. Многие такой же отдых хотят получить и для психики, для этого уединяясь на даче, в лесу или просто в своей комнате. "Выключив" на некоторое время все сильные эмоции, мы отдыхаем в плане психики. Интегральная йога и классическая Раджа-йога идут в этом отношении дальше: предлагают вам сознательно делать умственный отдых, научившись время от времени отключать возможность возникновения каких-либо мыслей. Многие знают, как тяжело долгое время находиться в обществе не очень дружелюбно настроенных к вам людей: надо постоянно контролировать себя, следить за каждым жестом, поступком, тщательно подбирать слова, и все это, конечно, утомительно. Круг друзей или, наоборот — одиночество представляют собой обычно практикуемый отдых от необходимости жестко контролировать себя, от подавления части желаний (например, высказать кому-то все, что о нем думаешь). Так, отключая одну за другой наши нервно-психические оболочки от интенсивной работы, мы даем отдых для каждой сферы деятельности нашего "Я" и вместе с тем базу для развития каждой последующей. Обычно над последним аспектом не очень задумываются, хотя это очень важное свойство. В конечном итоге, бессознательно мы постепенно приближаемся к пониманию нашего истинного "Я", что обычно требует много лет, а в большинстве случаев десятилетий, и что может быть существенно ускорено благодаря практике йоги. Раджа-йога, как и практика буддизма, ускоряет процесс выявления всего того, что представляет собой "не-Я". Это — не физическое тело, не эмоции, не мысли [68; 50; 56 и др. ]. При этом, однако, путь классической йоги предполагает выход из бешеного круговорота жизни, отшельническое уединение. Аскет при этом так же привязан к своему отшельничеству, как распутник — к объектам разврата. Кроме того, человек, привыкший к молчанию и одиночеству, обычно очень скоро теряет все свои достижения в йоге, оказавшись в среде низко* развитых людей, в водовороте жизни он начинает тонуть или мотаться по жизни в разные стороны. Эти обстоятельства послужили существенной темой для критики А. Гхошем классического "восьмеричного пути", и его Интегральная йога призывает не уходить от жизни, а возвыситься над ней, реализуя в активной деятельности возможности своего "Я", развивая всесторонне свои способности. О том же писали Н. К. и Е.И. Рерих [116;121 ].

Классическая йога, кроме того, основана в основном на трансформирующем воздействии Восходящей Силы, т. е. прежде всего — статической энергии Кундалини, которая пробуждается сначала методами Хатха-йоги и затем — медитативными упражнениями. Наоборот, Интегральная йога Гхоша основана на благотворном влиянии Нисходящей Силы из других, более высоких миров и энерго-информационных полей и потоков. Для того чтобы в человека вошла эта Нисходящая Сила, его ум и вообще весь организм должен быть готов, иначе ей не будет в нем места. Войдя в человека, эта сила в итоге помогает делать нам нашу работу в этом мире, как указывает Шри Ауробиндо, создает вместе с тем возможности для того, чтобы подняться на значительные высоты духа и осознать ряд важнейших религиозно-философских истин.

Безмолвие разума, таким образом, есть необходимое условие для того, чтобы на нас подействовала Нисходящая Сила. Вместе с этим мы одновременно получаем возможность осознать, что наше истинное "Я" находится выше тела, эмоций или интеллекта и что оно реально существует. Ментальная завеса рушится, и сознание получает реальную возможность увидеть мир и людей такими, какими они на самом деле являются [127]. Становясь все более сознательным на каждом уровне организации тела и души, человек становится способным видеть и более тонкие миры как внутри себя, так и во внешнем пространстве.

МЕТОДИКА: Исходная точка в Интегральной йоге состоит в умении через Спокойствие прийти к Безмолвию разума. Первое, чему следует научиться, — это устанавливать Спокойствие ума. Когда мы сидим с закрытыми глазами и анализируем состояние ума, вначале мы оказываемся прямо-таки затопленными потоком самых разнообраз ных мыслей. Они возникают, появляются отовсюду вновь и вновь. Существует несколько способов их утихомирить. Первый метод успокоения ума заключается в концентрации на то стремление, цель, девиз, который есть у каждого из нас над умом или глубоко внутри. Это стремление становится главным (доминантой), а все остальные мысли постепенно приобретают все меньшую силу и отбрасываются. Второй способ состоит в использовании некоторого образа, например безбрежного Океана, гладкой поверхности озера, на которой мы лежим или по которой плывем, становясь постепенно сами этой спокойной беспредельностью! Третий способ заключается в том, что после созерцания в течение примерно одной минуты свободного, хаотичного потока мыслей начать постепенно от них "уходить", оставляя их в стороне. Однако не должно быть "увертывания" от все продолжающих возникать мыслей (как в фехтовании или боксе). Лучше все мысли без исключения вытеснить мощной, упругой волной Безмолвия, сила которой очень велика. Безмолвие обладает защитными свойствами, барьерной функцией. Оно в состоянии вытеснить любые построения интеллекта, отбросив их куда-то в сторону, обратно вовне. Четвертый способ — это ощутить и мысленно увидеть "внутренним взором", как в вас входят из Окружающего пространства мысли, и отгонять их, как отгоняют от себя назойливых мух, например движением ресниц при полузакрытых глазах.

Сатпрем [127 ] пишет, что каждый может найти свой метод, путь, позволяющий вкладывать минимум напряжения в поиски и установление Безмолвия. В любом случае никогда нельзя подавлять мысли прямым образом: сфера интеллекта то и дело будет устраивать вам восстания, напоминая неподвластную, разбушевавшуюся стихию. Не следует также закостеневать в духовном уединении, т. к. привычка к одиночеству сама по себе является ослабляющим фактором для жизни в миру. Лучшее средство не допускать этого — практиковать успокоение ума там, где это кажется труднее всего — в метро, в транспорте, на улице, в перерывах между работой. В целом ряде случаев эффект контраста будет очень силен, и внезапно наступившее Безмолвие внутри вас будет лучшим доказательством его существования.

Для того чтобы лучше закрепить достигнутые уровни покоя, мы рекомендуем повторять время от времени мысленно формулы самовнушения, приведенные в Приложении 3.

Количественные изменения неизбежно перейдут в качественные: степень достигнутого спокойствия ума будет все более высокой, и все это будет ощущаться вами. Рано или поздно вы сможете "видеть" входящие в вас мысли, что будет свидетельствовать о достижении оп ределенного уровня. Основой для дальнейших успехов будет служить самоанализ, однако во всех случаях останавливаться, считая что вы достигли успехов, не следует.

ЭФФЕКТ: Этот вид медитативной практики незаменим для людей умственного труда, предоставляя им прекрасный отдых для восстановления интеллектуальной силы. Шри Ауробиндо отмечал, что получают развитие такие способности, о существовании которых человек раньше и не подозревал, например математические, стихотворные, лингвистические и т. д. Производительность труда увеличивается во много раз. Расшатанная психика восстанавливается, психическое равновесие становится все более устойчивым.

ПРИМЕЧАНИЯ:

1. Существует переходный период, когда новый уровень сознания еще не достигнут, а старый кажется нам уже примитивным. Разрывы такого рода проявляются главным образом как ощущения пустоты. Зачастую мы становимся при этом чрезмерно чувствительными: шум вокруг, болтовня или суета людей становятся для нас нестерпимыми. Не следует заострять на этом большого внимания, это пройдет, и наилучшим средством здесь будет чтение высокохудожественной литературы и религиозно-философских трактатов. При возникновении каких-либо диссонансов с обществом мы рекомендуем еще раз перечитать работы Дейла Карнеги.

2. Уныние, подавленность духа — огромный тормоз для любого упражнения в медитации, особенно — для медитации Безмолвия. Мы зачастую любим делать из себя мучеников, страдальцев, хотя на самом деле — это внушения сил низшей природы, так как ваше истинное "Я" в любом случае незагрязнено, чисто и светло, в чем вы можете тотчас же убедиться, когда сосредоточитесь на высших уровнях души.

3. Не следует также и торопиться, успокоение ума не должно становиться навязчивой идеей. Для успеха очень важно хорошее настроение, поддержание бодрого и веселого состояния духа.

4. Видения в виде световых вспышек, появление вдруг картин неясного происхождения при медитации с закрытыми глазами не должны пугать, и не следует прекращать занятия. Медитировать можно и с открытыми глазами, если внешние условия лишены суеты. В любом случае вхождение сознания в иные внутренние или внешние более тонкие миры почти всегда сопровождается рядом побочных эффектов: голосами из "ниоткуда", вспышками, лучами света и проч. Перерывы в занятиях следует делать регулярно, но такие эффекты ни в коей мере не должны быть стимулами к перерывам. Лишь одна причина может быть существенным оправданием — длительное состояние морального дискомфорта или страха, но они, скорее всего, вызваны другими причинами, например—неправильной техникой медитации. Поэтому при продолжении занятий чувство подавленности, растерянности и страха может смениться ощущением бурной радости, и вы сами медитативным образом найдете пути выхода из ваших затруднений.

6.11. Медитация над музыкой (1)

ВВЕДЕНИЕ: Данная группа упражнений — медитация над музыкой (1—3) — не является традиционной и зачастую не входит в основной курс. Однако их выполнение существенно помогает выработать навыки длительной медитации и особенно полезно для перехода от пассивного созерцания к активному.

ОБОСНОВАНИЕ: Музыку можно слушать по-разному: внимательно, "краешком уха", сидя, лежа и т. д. Однако при желании это занятие можно превратить в хорошее медитативное упражнение, если следовать рекомендациям йоги. Йоговское восприятие музыки отличается от общепринятого, особенно — от европейского. Такой экскурс в нетрадиционный курс музыковедения мы разбили на три отдельных упражнения, отграниченных друг от друга довольно условно, но в соответствии с принципом "от простого к сложному". Будучи проделанными, эти упражнения помогут вам ответить также на вопрос, понимаете ли вы музыку.

Все познается в сравнении. Эта истина справедлива и по отношению к музыке; для того чтобы лучше понять это искусство, необходимо сравнить его с другими областями творчества или наук. Основа для наших упражнений — сравнение музыки с цветовыми, геометрическими и иными аналогами.

Одна из простейших аналогий волшебному миру звуков — последовательность чередования оттенков разных цветов. И музыка, и свет имеют волновую природу, воздушные колебания и световые во многом сходны в проявлении волновых свойств. Так, существуют высокочастотные и низкочастотные колебания, между которыми есть гаммы переходных состояний, а крайние диапазоны возможных изменений длины води для человеческих органов чувств обычно остаются недоступными.

Высокочастотным (т. е. "высоким") музыкальным тонам можно поставить в соответствие высокочастотные световые излучения, т. е. ультрафиолетовую часть спектра. Наоборот, низким звукам — оттен ки инфракрасной области. Таким образом, слушая музыку, можно "переводить" ее про себя в язык цветовых оттенков, как это технически воплощено в цветомузыкальных установках (но зачастую крайне неудачно!). Йоговская "цветомузыка" имеет внутреннее содержание, существуя в сознании созерцающего.

Практически все, что скрыто у нас в подсознании, йога подвергает культивированию сознанием. И здесь, интуитивно, высокие звуки ассоциируются у нас с чем-то светлым, радостным, невесомым, с голубыми мечтами и прозрачными грезами... Наоборот, низкие звуки рождают в нас противоположные образы: мы связываем их с мрачными сумерками, с грозным, темным и тяжеловесным. Так что истоки такого восприятия заложены в нас еще с детства.

МЕТОДИКА: Лягте в Шавасану ("позу трупа"). Закройте глаза и максимально расслабьтесь. При первых же звуках мелодии "переводите" все, что вы слышите, в яркие, того или иного цвета вспышки, круги... Начинать лучше с простых, медленных композиций мастеров XY — XYII вв., например Блайтмена, Була, Перселла, Шютца и др. Немного потренировавшись, можно переходить даже к рок-музыке. Один из возможных наборов музыкальных произведений для этого рекомендован в Приложении 1, т. к. для медитации следует большее внимание уделять спокойной музыке, не вызывающей бурных эмоций или пылких страстей.

Освоив медитацию лежа, можно практиковать упражнение в любой из сидячих поз. Нюансы и все детали выявляются в практике, и их здесь немного. Посторонние мысли отгоняются в ходе упражнения так же, как и при выполнении Тратак, но концентрация на музыке должна происходить автоматически, без особых усилий. Для этого следует хорошо потренироваться в выполнении предшествующих упражнений, однако специальных критериев правильности здесь нет, и степень достигнутого успеха определяется чисто субъективно.

ЭФФЕКТ: Развивается ассоциативное мышление, возрастают образность представлений не только применительно к музыке, но и к другим объектам концентрации и медитации. Упражнение полезно также для усиления логических способностей интеллекта. При хорошем подборе мелодии возникает чувство красоты и гармонии, ощущение сопричастности вселенским процессам. Способствует также устранению чувства неуверенности в себе и страха.

ПРИМЕЧАНИЕ: Один из возможных побочных эффектов — смена музыкальных вкусов. Не следует обращать на это особого внимания:

музыка, как и все остальное, может характеризоваться тремя ГУНАМИ (качествами, универсальными свойствами) — тамасом, раджасом и саттвой. Йога способствует обострению тяги к саттвичной музыке, хотя в целом вкусы меняются и сами гуны чередуются в природе.

6.12. Медитация над музыкой (2)

ОБОСНОВАНИЕ: Музыка имеет не только цветовые, но и геометрические аналоги. Источник такой аналогии имеет двоякое происхождение. Первый состоит в структурных особенностях, конфигурациях музыки, моделью которой является та или иная геометрическая структура. Второй источник связан со свойствами воздействия музыки на состояние психики человека. Так, при рассмотрении разного рода линий и геометрических форм состояние духовной сферы человека объективно изменяется. Гладкие линии, например, воспринимаются нами как мягкие, изломы линий — как излучающие центры, твердые, содержащие накопленную силу и отражающие резкие изменения [111]. Специфические сигналы, вызванные в глазодвигательных мышцах при восприятии того или иного рисунка, генерируют в мозгу человека соответствующие волны возбуждения. Понятно, что такие же эффекты могут быть вызваны и музыкальной мелодией соответствующей структуры.

Поиск графических аналогов музыкальным произведениям, будучи непростым занятием, практиковался как медитативное упражнение еще в средневековых высших религиозных кругах. Многие аспекты такой медитации описаны подробно в романе Германа Гессе "Игра в бисер" [35].

МЕТОДИКА: Медитируют сидя, хотя можно это упражнение практиковать также лежа. Расслабившись и настроившись на различные геометрические образы; включить музыку. С закрытыми глазами попробовать построить на внутреннем "экране" объемную геометрическую картинку ("даршану"), которая, по вашему мнению, соответствует прослушиваемому музыкальному произведению. Не следует опасаться, что ваша даршана будет носить субъективный характер: восприятие любого искусства содержит в себе большую долю субъективизма. В процессе упражнения вы можете увидеть кольцо, венок, вращающийся треугольник в окружности и т. д. Поскольку любая мелодия динамична, в построенном вами рисунке обязательно должны быть элементы динамики, например смена одной фигуры другой, вращение одной или нескольких фигур вокруг своей оси и т. д.

Эффективность упражнения во многом связана с богатством "арсенала" геометрических образов, с которыми вы можете сравнивать прослушиваемую музыку. Кроме квадрата, окружности, многоугольников и других простейших структур мы рекомендуем вам обратить внимание на тор, катеноид, простой и косой геликоид, конус вращения, гиперболический и эллиптический параболоид, конус вращения, параболоид вращения, астроид и другие более сложные фигуры. Из линий, употребляемых в качестве элементов "даршан", можно также рекомендовать следующие: винтовую, логарифмическую спираль, жезл, спираль Галилея, алгебраическую спираль, циклоиду, спираль Архимеда, гипоциклоиды и эпициклоиды, кардиоиды, улитку Паскаля, овалы Кассини, конхоиды и другие. Возможны также встроенность одних фигур в другие и их различные сочетания.

Если получаемая "даршана" фиксируется достаточно четко, то имеет смысл запомнить ее и через некоторое время (неделю или месяц) еще раз прослушать эту же музыку, сопоставив затем новый и зафиксированный ранее образы между собой.

Время фиксации получаемого в сознании образа-эквивалента будет увеличиваться постепенно. Поэтому на первых порах для упражнения следует избрать только одну-две мелодии и работать только с ними. К другим музыкальным произведениям следует переходить только после того, как первая мелодия будет хорошо освоена.

ЭФФЕКТ: Несмотря на значительный элемент субъективизма в построении геометрических мыслеобразов—аналогов музыки, это — прекрасное упражнение для развития ассоциативного мышления, освоения навыков медитации вообще. Анализируя свои ощущения, вы учитесь познавать мир и себя. Поэтому логические связи между изучаемыми вами явлениями, образность мышления, внутренние свойства познаваемых вами процессов или явлений — все это будет с легкостью вами выявляться в повседневной деятельности по мере систематической практики упражнения. Поэтому такого рода медитация необходима для людей творческих сфер деятельности, т. е. для музыкантов, искусствоведов, художников, научных сотрудников. Практика упражнения способствует увеличению глубины анализа познаваемой вами действительности, расширению кругозора и эстетических вкусов.

ПРИМЕЧАНИЯ:

1. Освоив это второе упражнение в медитации над музыкой, попробуйте совместить первое и второе упражнение в одно целое. Так, допустимы здесь синие, красные и белые спирали, круги или квадраты, сложные многоцветные узоры из вращающихся фигур.

2. Во всех упражнениях по медитации очень важно найти как бы "точку выхода" из всех увиденных даршан, на которой выполнение данного упражнения заканчивается.

3. Некоторые из рекомендуемых геометрических фигур, например спираль Ферма, могут быть сами использованы как янтры, т. к. имеют самостоятельную медитативную значимость.

6.13. Медитация над музыкой (3).

ОБОСНОВАНИЕ: Третье упражнение связано с анализом структуры музыкальных произведений. Поэтому наиболее успешно его могут выполнять те люди, которым знакомо сольфеджио. Однако и для несведущих в музыкальной грамоте данное упражнение будет полезно и выполнимо, главным образом — за счет аппарата аналогий. Так, анализ музыкального произведения неизбежно включает универсальные аспекты изучения структур любых объектов, независимо от их происхождения и специфических свойств. Об этом свидетельствует хотя бы исследование аналогий в триаде "язык—музыка—математика" [26 ]. Например, сравнение геометрических параллельных с параллелями в музыке обогащает и расширяет само понятие параллельности. То же относится и к ритму: ритмичность характерна не только для музыки, но и существует в природе. Так, ритм бьющегося сердца сопровождает нас с первой до последней минуты жизни в этом теле.

Симметрия в музыке или любых других системах имеет глубокий философский смысл: она отражает гармоничное взаимодействие противоположно направленных сил или тенденций (своего рода "инь-ян"), характер симметрии определяет уровень и свойства подобных взаимодействий противоположных полюсов, а степень асимметрии — направления и уровень отклонений от подобной гармонии.

МЕТОДИКА: Медитируют сидя или лежа. Расслабившись, включить для прослушивания музыкальное произведение. Сосредоточившись на нем, выявить:

· наличие сходных по звучанию частей, их границы, временные пропорции по сравнению со всей длительностью произведения;

· наличие вариаций какой-то одной (основной) мелодии, которые, возможно, встроены в дальнейшее звучание произведения;

· конкретный способ образования вариаций: перестановка некоторых нот, изменение длительности звучания, замена нот и др.;

· сдвиги, повороты, отражения, "акустическое зеркало", инверсии: их длительность звучания, интервалы и т. д.;

· количество тактов всей мелодии, сходных частей, вариаций и др .;

· самые высокие по тембру участки и самые низкие, их взаимное расположение;

· такие участки, на которых данное произведение могло бы окончиться без ущерба для целостности звучания или смысла (т. е. представить себя в качестве автора попурри);

· возможности превращения данной музыки в канон (путем введения дополнительных имитационных голосов с отставанием или наоборот — с опережением).

Приведенная схема исследования не претендует на универсальность или полноту охвата, и потому она может быть нами рекомендована только как примерная. Однако ясно, что подобную "музыкальную анатомию" следует проделывать для одной-двух мелодий, прослушивая их по нескольку раз; начинать при этом всегда следует с простых и небыстрых по темпу произведений. Для начала можно, например, использовать сочинение Бетховена "Шесть легких вариаций на тему швейцарской песни", состоящее всего из 11 тактов, "Вариации на тему Гайдна" Брамса, "Вариации и фугу на тему Перселла" Бриттена.

ЭФФЕКТ: Упражнение чрезвычайно полезно не только для знатоков и любителей музыки. Развивается образность и скорость мышления, способность к быстрому познанию внутренних свойств явлений, сущность которых как бы развертывается перед вашим внутренним взором, открывая вам все новые и новые грани и свойства, на которые вы раньше не обращали внимания.

ПРИМЕЧАНИЯ:

1. Если начинать следует с простых произведений классики, то продолжить занятия можно и с рок-музыкой: здесь никаких "противопоказаний" нет. Однако радость познания новых свойств не должна проявляться на фоне эстетического недовольства слишком бурной мелодией.

2. Дополнительно здесь можно рекомендовать произведения Баха "Музыкальное приношение", "Искусствофуги", "Хорошо темперированный клавир", ораторию Генделя "Мессия"; "Девятую симфонию" Бетховена.

3. Полезно также попытаться построить инверсию запомненной мелодии, т. е. обращенный во времени, звучащий от конца к началу ритм.

4. Попробуйте из хорошо известных вам произведений скомбинировать все три упражнения по медитации над музыкой вместе, создав «дну целостную картину. Обратите внимание на то, изменятся ли ранее построенные вами образы и геометрические аналоги для той или иной мелодии.

5. Особенно рекомендуется это упражнение, а также первые два детям в возрасте 10—14 лет. Для них эффекты будут намного более ощутимыми, чем для взрослых, и потому будут иметь наибольшее значение.

6.14. Медитация над расширением сознания (1)

ОБОСНОВАНИЕ: Границы представлений человека всегда относительны. Это психологически отражается не только на объективных возможностях его "Я ", но и при самооценках личности, причем обычно создается некий образ, геометрический аналог границ нашего восприятия или познания, существующий как часть сформировавшейся в нас "модели мира". Возможности познания новых явлений и свойств материи и духа в значительной степени зависят от наших собственных психологических установок, включая самооценочные критерии. Настроиться на восприятие новой информации, сделать один из первых шагов в реальном росте духовной составляющей личности помогает одно из упражнений, которое мы здесь приводим.

МЕТОДИКА: Медитируют сидя или лежа, с закрытыми глазами. После расслабления сосредоточиться на своем теле. Попытаться как можно более четко осознать границы ног, рук, туловища, шеи и головы. Затем перейти к осознанию своего "Я", представить его как систему материальных структур, начиная от грубоматериальной оболочки, именуемой нашим физическим телом, и нескольких духовных сфер вокруг него. Тело — прибежище, основа для деятельности тонкоматериального тела, и здесь надо это реально, конкретно "увидеть", представить перед внутренним взором. При этом устремленность такого внутреннего мысленного "взгляда" будет естественно направлена вовне, за границы нашей грубоматериальной оболочки. Выполнив это, - представьте далее, что ваше "тонкое - Я" начало увеличиваться в размерах. Сознание растет, постепенно расширяясь, и становится размером с комнату, в которой вы медитируете. Вот оно выросло в объеме и достигло границ вашей комнаты, и ему становится тесно в ней. В комнате тесно вашему "Я", рост вашего Духа продолжается, и он проникает за границы стен, выходит наружу, расширяясь, постепенно начинает занимать весь объем дома, в котором вы медитируете. Весь дом заполняет ваше "тонкое -Я". При этом полезно мысленно увидеть различные детали строения дома, которое как бы "видит" ваше "Я", расположение предметов в соседних помещениях. Вершина объема вашего "тонкого - Я" достигает крыши с трубами и антеннами, и вы видите черное небо с сияющими звездами; эти звезды мерцают вечным светом, образуя созвездия; бескрайние звездные миры с их галактиками и туманностями — все это вы видите внутренним взором. Следующая стадия — ваше "Я" по объему начинает приближаться к размерам Земли, вот оно сливается со всей биосферой в одно целое, подчиняясь одному единому макроритму, пульс планеты теперь — ваш пульс. Вы радуетесь единству со всей планетой и живыми существами, ее населяющими. Следующая стадия — выход в Космос, ваше "Я" продолжает расти, и вы становитесь едины со всей Солнечной системой, чувство легкости, прозрачности и ясности должно быть главным ощущением на этой стадии... Ваше "Я" увеличивается все более и более, и вы становитесь одним целым со Вселенной, ваше "Я" равно Вселенной, медитация достигает кульминационной точки, когда "Я" ярко вспыхивает, как новая звезда... Вы возвращаетесь обратно, в свое тело.

Полежите немного с закрытыми глазами, прочтите АУМ 3 раза, вспомнив, что эта мантра созвучна дыханию Космоса, его макро-ритму. Глаза постепенно открываются, можно вставать.

ЭФФЕКТ:

1. Облегчается усвоение нового учебного материала. Исчезает резкая категоричность суждений, максимализм. Ваше мышление начинает ориентироваться на глобальную значимость изучаемых вами явлений или свойств, и, видя "деревья", вы никогда не забудете о "лесе".

2. Упражнение способствует устранению стереотипов мышления.

3. Один из главных эффектов — постепенное понимание нетождественности вашего "Я" физическому телу. Сознание становится более автономным, психика и интеллект приобретают большую активность.

4. Мозг получает необходимый ему отдых, т. е. упражнение также способствует интеллектуальной релаксации.

6.15. Медитация над первоэлементами

ОБОСНОВАНИЕ: Одно из важных представлений в восточных и ранних античных философских системах — концепция так называемых первоэлементов, или "основных элементов" [9; 56; 131 и др.], из которых состоят все тела во Вселенной. Соответственно этой концеп ции Йогашакти Сарасвати приводит серию упражнений в концентрации над "землей", "водой", "огнем", "воздухом" и "небом" [184]. Поскольку в них есть элементы активного создания мыслеобразов, будет более правильно каждое из этих упражнений считать медитацией, а не просто концентрацией. Хотя, например, китайские системы в качестве первоэлементов считали землю, воду, огонь, металл и воздух, а ряд индийских — землю, дерево, воду, огонь, воздух и пространство (небо или эфир — акаша); здесь такие различия не имеют принципиального значения.

МЕТОДИКА: Во всех упражнениях данной серии медитируют сидя, желательно в позе со скрещенными ногами, хотя самые первые занятия можно осваивать и лежа на коврике. Расслабиться и закрыть глаза, 3—6 раз прочесть мантру АУМ и на 0,5—1,5 минуты подумать и зрительно представить необъятные просторы Вселенной, вспомнить о Боге, ее сотворившем. Затем приступить к самим упражнениям.

МЕДИТАЦИЯ НАД "ЗЕМЛЕЙ"

Сосредоточиться на первоэлементе "земля", которому соответствует желтый цвет и звук "ЛА". Представьте теперь землю, создайте в уме образ ее тяжести. Представьте далее, что вы сами становитесь неподвижными, твердыми и тяжелыми. Ваша поза стала поистине непоколебимой. Ваш вес постепенно увеличивается, вы становитесь все более и более тяжелыми. Никакая сила не может вас оторвать от земли или сдвинуть с места. Ваше тело стало теперь очень тяжелым, как скала, и вы неподвижны...

Длительность упражнения 5— 15 минут; его можно делать каждый день.

МЕДИТАЦИЯ НАД "ВОДОЙ"

Сосредоточиться на воде и ее качествах. Первоэлемент "вода" имеет белый цвет таттвы (т. е. "качества" в системе санкхья и других близких школах), ее звук —"ВАМ". В процессе концентрации представьте, что вы сидите или лежите на чистой поверхности воды. Все пространство вокруг вас, до самого горизонта, покрыто водой. Вы находитесь в воде, как цветок лотоса произрастает посреди водоема. Вы плывете по поверхности воды, хотя ваша поза не изменяется. Чистая и гладкая поверхность воды покрывается волнами, и они носят вас по просторам океана. Волны плещутся и они бьются о вас, но не могут причинять вам никакого ущерба, и ваша поза остается по-прежнемрг неизменной. Представьте это себе так же отчетливо, как если это был» бы наяву...

МЕДИТАЦИЯ НАД "ОГНЕМ"

Находясь в медитативной позе, представьте себя сидящим в центре огненного моря. Везде вокруг вас — огонь, только огонь вы можете увидеть своим "внутренним взором", и вы сами сидите на огненной пирамиде. Вокруг вас нет ничего, кроме огня. Языки пламени касаются вашей одежды, проникают в вас, но вы не чувствуете жара. Языки пламени могут только касаться вас и вашей одежды, но они не могут никак вам повредить, и ваша поза тверда и покойна, вам хорошо.

Цвет первоэлемента — кремовый, ему соответствует звук "РАМ".

МЕДИТАЦИЯ НАД "ВОЗДУХОМ"

Находясь в позе с закрытыми глазами, представьте себя находящимся в потоках воздуха. Вас окружает воздух, и вы — частица этого воздушного океана. Вы практически взлетаете над землей. Ваша поза остается прежней, но вы чувствуете, что стали легкими, как пушинка. Вас возносит вверх вместе с восходящими воздушными массами. Теперь вверху и внизу, справа и слева — везде вокруг вас воздух, и вы парите над землей в прозрачном воздухе.

Цвет воздуха как первоэлемента — серый, ему соответствует звук "ЙЯМ".

МЕДИТАЦИЯ НАД "НЕБОМ"

В той же позе с закрытыми глазами представьте, что вокруг вас кристально чистое голубое небо. Вы парите в небе, и только оно окружает вас. Находясь в небе, вы чувствуете, что ваша поза тверда, внизу — пелена из облаков, вы находитесь выше уровня облачности, * куда бы вы ни посмотрели—везде одно чистое голубое небо. Голубиава неба одухотворяет вас, и вас радует этот волшебный полет...

ЭФФЕКТ: Помимо снятия стрессовых ситуаций, эта группа упражнений очень важна для выработки навыков создания мыслеобразов. Сознание становится устойчивым и в то же время достаточно гибким. Концентрация на первоэлементах полезна также ввиду усвоения из окружающей среды большого количества правы, т.е. каждое из приведенных упражнений имеет также некоторый эффект пранаямы. Систематическая практика упражнений, кроме того, вызывает чувство уверенности в себе и оптимизма, создание образа несокрушимого внутреннего "Я", что так важно для прогресса в Раджа-йоге.

ПРИМЕЧАНИЯ:

1. Все другие мыслеобразы, которые не связаны с тем первоэлементом, на котором вы сосредоточиваетесь, должны быть вытеснены более четкими представлениями о свойствах этого первоэлемента или уничтожены любыми другими способами.

2. В течение одного занятия можно работать как с одним элементом, так и со всеми последовательно. Однако начинать лучше с одного, максимум — двух первоэлементов за одно занятие в течение первого месяца.

3. Для того чтобы избежать каких-либо негативных последствий для окружающей среды (что вероятно, когда вы достигаете определенного уровня развития психических способностей), при медитации над элементами важно воспринимать их как проявления Бога (Брахмана), помнить, что Бог выше их и что, познавая эти элементы, вы тем самым познаете и качества Бога.

6.16. Медитация над расширением сознания (2)

ОБОСНОВАНИЕ: Находясь и действуя в обществе, человек связан с ним множеством разных по характеру и силе незримых связей. Сознание большинства людей связано с довольно узким миром идей, представлений, и сама специфика работы, требующая, как правило, узкой специализации, делает его сознание маловосприимчивым к высшим философским истинам и космическим ценностям. Лишь под конец своей жизни, размышляя о достигнутых успехах, человек зачастую оценивает большинство своих забот как никчемные, суетные и мелочные.

Для того чтобы выйти за пределы узких представлений обыденной жизни, необходимо расширение сознания, и широте взглядов будут соответствовать и те истины, которые постигает человек. Никакой рост духовности не может не сопровождаться расширением сознания, и возрастные ограничения и закономерности тогда начинают становиться все менее и менее значимым фактором.

Одна из основных целей Раджа-йоги — выработка космического сознания [63; 64; 67—68 ], космического не в плане потустороннего или иррационального, а широкомасштабного мышления, пронизывающего собой все сферы деятельности и творчества. В предыдущем упражне нии (см. раздел 6.14) основной акцент делался на процесс бессознательного роста духовности, на выработку подсознательных установок, направленных на рост сферы осознаваемых явлений и процессов. Такое стремление изначально существует у каждого, однако в повседневной жизни оно зачастую блокируется, перекрывается целым рядом других факторов, которые буквально обрушиваются на нас в обществе. Теперь эти установки занимающемуся предстоит сделать сознательными, и в этом вам поможет искусство медитации.

МЕТОДИКА: Медитируют сидя или лежа. Расслабиться и закрыть глаза. Одновременно с закрытием глаз полностью отбросить прочь суетные тревоги, проблемы внешнего мира, какие-то негативные эмоции по отношению к отдельным людям.

Подумать о своем "Я". Сосредоточиться на следующих истинах. "Я" — это не имущество, одежда, тело, не эмоции и не мысли. "Я" вечно, оно независимо от тела, неуничтожимо в пространстве и времени, существует одновременно во многих мирах бесконечной Вселенной.

Избрать для медитации одну из следующих тем:

· бесконечность пространства и времени;

· многообразие форм проявления жизни;

· многообразие форм проявления и взаимопереходов одних видов энергии в другие;

· вечность энергии в целом;

· множественность форм движения материи (грубой и тонкой);

· сущность того, что религии всего мира называют Божественным;

· сущность Красоты, объективное и субъективное значение Красоты и т. д. Основная направленность тем медитации — планетарные по значимости и космические по масштабам уровни осмысления высших философских истин и этических ценностей. Хороший прием — систематическое внушение себе, что появление вашего "Я" в данном теле не случайность, и оно имеет реальную космическую значимость.

Если у вас нет выраженной склонности к абстрактно-философскому мышлению и сложным теоретическим построениям, тогда можно предложить другой способ. Представьте, что вы получили возможность путешествовать в Космосе, и, посылая свое сознание в любую точку Вселенной, вы можете познавать ее свойства. Вы своим "внутренним взором" видите над головой звездное небо. Вы начинаете свое космическое путешествие, помня, что ваше тело находится на Земле, и вы должны в него вернуться. Ваше "Я" оказывается в одной из галактик или туманностей. Метеориты, астероиды и другие инородные тела не могут нанести вашему "Я" никакого реального ущерба. Ваше "Я" перемещается в новой галактике бесшумно, легко и свободно, не испытывая ни голода, ни холода, ни жажды, питаясь одним лишь неиссякаемым источником праны. Дальше начните фантазировать, уподобив себя пассажиру такси, только не земного, а космического. Астероиды, причудливые нагромождения звездного вещества — все это вы видите в своем космическом путешествии.

Когда ваше сознание устанет "путешествовать", вспомните, что вы возвращаетесь в ваше земное тело. Глубоко вздохните и откройте глаза.

ЭФФЕКТ: Начинается перестройка глубин вашего сознания; постепенно оно становится причастным к космическим процессам. Такой эффект достигается незаметно, но дает реальные полезные плоды. Мышление становится более глубоким, в своих рассуждениях вы постепенно начинаете опираться на все большее число факторов и учитывать все большее число разнообразных аспектов. "Мира восторг беспредельныйсердцу певучему дан", — писал поэт, и это тоже достижимо благодаря постепенному становлению космического сознания. Житейская суета по-иному оценивается сквозь призму новых по уровню осмысления взглядов, и это, в частности, препятствует возникновению стрессов.

В сочетании с практикой ментальной паузы (см. раздел 6.10) данное упражнение очень скоро дает эффект: появится целая серия разного рода озарений и открытий.

ПРИМЕЧАНИЯ:

1. Одиннадцатая глава "Бхагавад-Гиты" называется "Йога созерцания Вселенской формы" (или просто "Вселенская форма) [22; 95 ], что указывает на связь данного упражнения с древней традицией. Полезно ее прочесть несколько раз перед началом занятий.

2. При появлении ощущения выхода "Я" из физического тела не надо пугаться: это — довольно частое явление среди практикующих йогу. Сукшма-шарира при отделении от грубого тела (Стхула-шариры) всегда оставляет своего рода связующий "шлейф". Однако полеты в тонком теле на далекие расстояния требуют привлечения специальных знаний, а также — помощи со стороны единомышленников, которая тоже должна осуществляться по специальным методикам. Не зная их, лучше оставить мысль о полетах непосредственно в тонком теле и тем более — пытаться это проделать. Надо помнить поэтому, что ваша задача — не улететь в далекие глубины Космоса, где некоторые области могут производить вибрации, губительные для духовной оболочки человека, а совсем другая — развивать в себе космическое сознание здесь, на Земле.

3. Главные условия успеха в упражнении — осознание реальности своего "Я" и ощущение единства, близости своего "Я" с космическим бытием.

4. Полезное указание для практики может дать следующая формула, которая приводится в "Саманняпхала Сутте" (ст. 15) [50]: "Пребывая сосредоточенным разумом в сознании бесконечности мира..."

5. При возникновении каких-либо навязчивых состояний, связанных с идеями космического бытия, следует прекращать практику данного упражнения. Адекватное восприятие действительности необходимо всегда и везде, и для "приземления" психики хорошо использовать мантру ХАТ (см. раздел 6.19).

6.17. "Я — точка света "

ОБОСНОВАНИЕ: Данное упражнение целиком относится к Раджа-йоге. Оно может рассматриваться как вводное к дальнейшему совершенствованию познания своего истинного "Я ", управлению психикой и достижению уровня космического сознания. Несмотря на простоту исполнения, данное упражнение очень действенное.

Основной постулат Раджа-йоги заключается в нетождественности "Я" телу (со множеством его физиологических функций, мозгом и органами чувств). Это уже подробно обсуждалось выше — в главах 1 и 2, и мы здесь не будем еще раз останавливаться на всех этих аспектах. Отметим только, что задача очищения истинного "Я" на практике реализуется при помощи ряда упражнений, которые позволяют произвести трансформацию свойств психики и интеллекта в самую благоприятную сторону без душевных надрывов, т. е. автоматически, без мучительных кризисов, которые объективно сопровождают подобные явления в "мирской" жизни.

Данное упражнение рекомендовала сестра Б. К. Чакрадхари (Духовный университет Брахмакумарис, Индия) в одной из своих публичных лекций.

МЕТОДИКА: Медитируют сидя, в любой из сидячих поз; сидеть можно даже на западный манер, на стуле или в кресле. Расслабиться, почувствовать наступление покоя и тишины. Сначала внушать себе, потом размышлять о следующих истинах (глаза закрыты): "Я" — это точка света, обитающая во лбу, излучающая силу света для всего тела... Тело — лишь костюм, одежда для души... Мой изначальный дом — далеко за пределами Луны и звезд, там, где свет... Свет там, где есть мир и покой... Мир и покой... Все наполнено покоем... Это —изначальный дом души... Я мирный, мой дом — мирный... Во Вселенной мое "Я" — сверкающая звездочка, наполненная миром и любовью... Ом Шанти!"

Во время выполнения всего упражнения необходимо с помощью "внутреннего взора" реально представлять себе необъятные просторы Космоса, сверкающие в черном небе звезды и мысленно сосредоточиться на той позе и том миниатюрном участке пространства, которое занимает ваше тело.

Длительность упражнения — не менее 5 минут.

ЭФФЕКТ: Ум получает необходимый отдых, интеллектуальные способности возрастают. Упражнение помогает отключиться от внешних забот, хитрых сплетений житейских проблем. Вместе с тем облегчается усвоение нового учебного материала, косвенно создаются условия для исчезновения стереотипов мышления. Развивается автономность сознания, существенно снижается удельный вес конформизма в мышлении. Укрепляется аура, усиливается атмическая составляющая биополя.

ПРИМЕЧАНИЕ: Полезно знать, что Раджа-йога уподобляет любую деятельность в этом мире актерской. Сестра Чакрадхари рассматривает этот мир, как огромный театр, в котором любая профессия не тождественна душе, которая лишь играет свою роль. То, что мы делаем и говорим, — это еще не мы сами, а скорее — наша игра. Бессонница, в частности, также возникает как результат неправильного отождествления себя со всем тем, что мы делали в течение прошедшего дня. Поэтому данное упражнение незаменимо для ликвидации бессонницы.

6.18. Психическое дыхание (1 и 2)

ОБОСНОВАНИЕ: Дыхание — основа жизни. Без кислородного дыхания функции физического тела не могут проявляться в обычных условиях. Однако есть еще один фактор для того, чтобы грубоматери-альное тело (т.е. Стхула-шарира) функционировало, — это состояние тонкого тела (т.е. Сукшма-шариры). Последнее определяется наличием праны. Согласно воззрениям йогов, даосов и буддийским воззрениям отсутствие в организме праны (энергии ЦИ) означает его смерть. Запасая прану в организме, удерживая ее излишние траты, мы тем самым продлеваем жизнь, отодвигая момент смерти на все более отдаленный период.

Таким образом, согласно древневосточным концепциям (и в отличие от западной науки) важную роль в дыхании имеет не только кислород, но и та прана, которая в нем содержится. Из воздуха прана усваивается нервной системой и используется ею для своей работы [67]. Энергии высших миров и воздействия тонкой материи более действенны, чем силы грубоматериальной природы. Учитывая все это, становится ясным, что накопление праны может частично или полностью заменить дыхание, в зависимости от состояния нервной системы. Приведенная в особое состояние психика человека, направленная на поглощение праны из окружающей среды, может заставить организм существовать и даже полноценно действовать без кислородного дыхания, а только благодаря интенсивному пранообмену, причем источником праны может быть не только воздух, но и растения, различные предметы, а также прямое излучение Космоса. Даже после непродолжительных тренировок занимающийся может без особого труда научиться частично заменять кислородное дыхание праническим, т. е. "психическим дыханием" йогов. Для выработки такой способности существуют два элементарных упражнения.

ПЕРВОЕ УПРАЖНЕНИЕ

МЕТОДИКА: Медитируют лежа:

1. Лечь на пол, руки согнуть в локтях, а кисти рук положить на солнечное сплетение, причем левая ладонь лежит сверху на правой. Предельно расслабиться и закрыть глаза, еще раз проверить эффективность расслабления. Тест: при вытянутых вдоль тела руках быстрое сжатие пальцев в кулак должно привести к тому, что кисти и предплечья как бы подпрыгнут и затем снова упадут на пол. После проверки руки опять сложить на животе. На это у вас должно уйти примерно 1,5—2 минуты.

2. Отрегулировать дыхание: продолжительность вдоха должна быть примерно равна длительности выдоха.

3. Сосредоточиться на солнечном сплетении. Все посторонние мысли отбрасываются, существует главная для вас часть тела — солнечное сплетение. Солнечное сплетение начинает ощущаться как какой-то сгусток, плотный ком. Затем оно начинает разогреваться. На этой фазе сознание переключают на дыхание.

4. Сделать полный йоговский вдох. Представьте, как прана из вдыхаемого воздуха попадает через легкие в солнечное сплетение и там накапливается. С выдохом солнечное сплетение как бы сокращается, посылая прану во все части тела, в кончики пальцев ног, рук, в голову.

Вдохи и выдохи должны быть глубокими, соответствуя полному йогов -скому дыханию. При следующем вдохе— снова представить себе процесс усвоения праны: снова прана впитывается легкими, накапливается в солнечном сплетении, а при выдохе распределяется от него равномерно по всему организму.

5. Примерно через 4—5 минут упражнения попробуйте сократить интенсивность дыхания и представить, как прана через нос и чуть приоткрытый рот впитывается легкими, когда обычное дыхание замирает. Когда возникнет чувство нехватки кислорода, возобновите дыхательные движения легких.

При появлении чувства усталости, т. е. примерно через 10—15 минут после начала упражнения, заканчивайте его: ваше сознание переносится на мантру АУМ, после прочтения АУМ 3—6 раз не торопясь открыть глаза и встать.

ЭФФЕКТ: Упражнение совмещает в себе весь положительный эффект от полного йоговского дыхания (оздоровление легочных альвеол, верхних дыхательных путей; массаж диафрагмой плевральных мешков, других внутренних органов) и пранаямы. Происходит общее укрепление здоровья, жизненного потенциала, что делает упражнение незаменимым для реабилитации функций организма. Приток праны в организм может помочь при устранении нарушений сердечной деятельности и других функциональных систем.

ВТОРОЕ УПРАЖНЕНИЕ

МЕТОДИКА: Медитируют лежа или сидя, но начинать всегда следует в положении лежа.

1. Приняв исходное положение, расслабиться, руки вытянуть вдоль туловища. Закрыть глаза, представив над головой Космос с сияющими яркими звездами над головой, его бесконечные просторы.

2. Сосредоточиться на солнечном сплетении. Сделав несколько полных йоговских дыханий, начать постепенно сокращать частоту и интенсивность дыхательных движений. В видимую внутренним взором картину Космоса вносится новая деталь: наполненность пространства лучистой энергией, пронизывающей любые преграды. В Космосе как бы разлито море энергии лучистой природы, целый океан праны.

3. Сознание переключается на ноги. Прана впитывается ногами, она проникает через кожу и всасывается костями ног, как вода впитывается губкой. От ног она "перетекает" в солнечное сплетение, где скапливается, а при выдохах — распределяется по всему телу.

4. Все тело впитывает в себя прану, напоминая большую пористую губку. Прана просачивается через кожу туловища, плечи, легкие, даже через шею.

5. Наконец вы можете начать излучать вокруг вас накопленный большой запас правы: на выдохе образуется как бы веретено. Оно начинается от ног и вращается по часовой стрелке (если смотреть на нее сверху — от головы к ногам). Это веретено при своем вращении обволакивает все тело. Теперь вдох — поглощение энергии через кожу и кости, выдох — насыщение правой мягких частей тела и поддержание вращения веретена вокруг своей оси. Такое вращение сохраняется и при вдохе, однако при выдохе ему каждый раз придается новый импульс.

6. Кислородное физиологическое дыхание становится все реже и реже. Вы чувствуете, что вам хватает кислорода и без дыхательных движений, вы дышите не кислородом, а правой. Если ощущается недостаток кислорода, вы делаете несколько редких дополнительных дыхательных движений легкими, но такая потребность исчезает постепенно благодаря насыщению организма правой.

7. Через 10—15 минут упражнения или при возникновении чувства усталости после длительного сосредоточения в процессе занятия вы заканчиваете упражнение в обратном порядке. Сначала исчезает вращающееся веретено, от головы к ногам. Поток правы ослабевает, так как весь организм ваш уже впитал необходимое ему количество энергии из Космоса. Ваше дыхание становится нормальным, выровненным, и, прочитав мысленно 3—б раз АУМ, вы постепенно открываете глаза и медленно встаете.

ЭФФЕКТ: Данное упражнение совмещает в себе все преимущества первого упражнения. Кроме того, умение создавать вращающуюся спираль из тонкой материи позволяет в дальнейшем ее использовать как защитную оболочку против нежелательных влияний на вашу ауру. Развиваются навыки медитативной пранаямы, и это — один из самых простых ее вариантов. Далее, в данном упражнении более отчетливо проявляется эффект стабилизации психики и общего оздоровления всех функциональных систем. Резко увеличивается выносливость и работоспособность.

6.19. Медитация над мантрой (3)

Рис. 18. Графический аналог мантры ХАТ: фиолетовый знак на голубом фоне.

ОБОСНОВАНИЕ: Вы уже знаете, например, из раздела 6.2, что вибрации определенных звуков могут оказывать мощное влияние на состояние человеческой психики и отдельные свойства ума. Одна из возможностей мантр, которая здесь рассматривается, — гармонизация общего психического состояния индивида. Излишнее возбуждение, состояния психического переутомления и недомогания требуют возвращения утраченной гармонии. Особенно это относится к тем случаям, когда возможны срывы на высоких уровнях психической деятельности, например при ошибках в практике йоги. Одна из таких процедур, которая позволяет гармонизировать астральное тело, связана с мантрой ХАТ [86].

МЕТОДИКА: Символ Хат-мантры, приведенный на рис. 18, имеет фиолетовый цвет на общем голубом фоне. Приняв медитативную сидячую позу (Ваджрасана, руки закрыты — ладони лежат на коленях и обращены внутрь колена), предельно расслабиться, глаза открыты. Как при выполнении разного типа Тратак (см. разделы 6.5—6.7), сосредоточиться на графическом символе мантры ХАТ в цветном изображении, так чтобы во время произнесения мантры вы видели только символ и все посторонние мысли отсутствовали. Начать чтение мантры голосом. Произнесение: X — выдох, как в английском ( h ), плавно переходящее в долгое А, на одной ноте. С небольшим повышением на конце А переходит в твердое резкое Т, произносимое с резким выбрасыванием воздуха. Общая длительность 4—5 секунд.

Рекомендуется читать мантру ХАТ 3—6 раз перед сном, но можно это делатьи в середине дня (по 1-2 раза) в случае неожиданных воздействий на психику. Не следует вначале практиковать мантру более 5—6 раз в день.

ЭФФЕКТ: Мантру полезно использовать в терапевтических целях, которые указаны выше — в обосновании. Эффективность резко возрастает при систематической практике. Кроме того, само переключение сознания на графический аналог ХАТ и концентрация внимания на правильном чтении мантры создает эффект умственной релаксации. Через некоторое время того же эффекта можно будет достигать и при мысленном чтении ХАТ.

ПРИМЕЧАНИЯ:

1. Не следует заострять особого внимания на данной мантре. В ней терапевтический эффект имеет центральное значение.

2. Не следует пользоваться мантрой без лишней надобности.

6.20. Генерация тумо

ОБОСНОВАНИЕ: "Тумо" — тибетский термин, означающий примерно "внутренний жар, скрытое тепло организма". Тибетские отшельники, так же как и индийские, придерживаются представления о трех мистических "венах", играющих важную роль в духовной тренировке. Мистические "вены" (которые автор предпочитает называть "артериями" — для более приятных ассоциаций при медитации, но в силу должной дани традиции сохраняет исходное наименование) не имеют никакого отношения к кровеносным венам. Это — каналы, имеющие тонкоматериальную природу, составляющие часть астрального или, точнее, эфирного тела. Циркулирующая по ним энергия (прана) также контролируется йогой, как и физиологические функции "грубого" тела. В данном случае описываемое упражнение призвано защищать наш организм от холода: благодаря генерации Тумо тибетские отшельники обладают поразительной морозоустойчивостью. Ясно, что в условиях высокогорья (на высоте 3000—4000 м над уровнем моря) это — одна из важнейших способностей, чтобы выжить. Методика выполнения упражнения приводится нами по работе А. Давид-Не-эль [46 ]. Все остальные аспекты обсуждаются в примечаниях.

МЕТОДИКА: Начинается тренировка с дыхательных движений и одновременно — с морально-психологического настроя. Вместе с выдыхаемым воздухом занимающийся исторгает из себя гордость, гнев, ненависть, алчность, лень и глупость. При вдохе "втягиваются", вбираются в себя образы святых, дух Будды, пять мудростей — все, что существует в мире благородного, возвышенного и чистого. Следующие за этим упражнения — собственно генерации Тумо — состоят из 10 частей, или этапов, следующих один за другим без перерыва. Дыхание спокойное, ритмичное, желательно беспрерывное повторение поддерживающих дух мантр.

Главное условие — полное сосредоточение на видении огня и связанных с ним ощущений теплоты, исключение всех остальных мыслей или мыслеобразов.

1. В воображении создается и созерцается образ "центральной вены". Она наполняется вздымающимся по ней пламенем. При дыхании через пламя проходит воздушная струя. Эта "вена" имеет толщину волоса, тончайшей нити...

2. "Вена" расширяется до толщины мизинца...

3. Толщина "вены" достигает толщины руки...

4. "Вена" заполняет собой все тело и имеет теперь вид трубы, вмещающей печную топку...

5. Ощущение границ тела исчезает... Непомерно раздувшаяся "вена" вмещает теперь всю Вселенную, и практикующий впадает в состояние экстаза: он чувствует, будто превращается в бушующее, раздуваемое ветром пламя огненного океана...

Новички, не имеющие еще прочного навыка длительной медитации, проходят эти пять этапов быстрее, чем старшие ученики. Более опытные, погружаясь в созерцание, задерживаются на каждом из них значительно большее время. Но в любом случае для того, чтобы достигнуть пятого этапа, даже начинающему ученику требуется обычно не менее часа. Затем те же самые субъективные образы чередуются в обратном порядке:

6. Огненная буря стихает, огненные волны постепенно спадают и успокаиваются, пылающий океан уменьшается и, наконец, весь поглощается телом...

7. "Вена" не превышает толщины руки...

8. "Вена" суживается до толщины мизинца...

9. "Вена" теперь не толще волоса...

10. "Вена" исчезает; видение огня, другие формы и образы уходят. Таким же образом рассеивается представление о каких бы то ни было предметах. Сознание тонет в "Великом Ничто", растворяется в нем, погружается в "Великую пустоту", где двойственности воспринимающего субъекта и воспринимаемого объекта более не существует.

Продолжительность транса обусловлена степенью умственного и духовного развития ученика. Эту последовательность упражнений, включая пять последних этапов или без них, можно повторять по несколько раз в день, но основная тренировка — утром.

ЭФФЕКТ: Адепты системы генерации Тумо ходят в горах Тибета в любой мороз в тонкой хлопчатобумажной одежде. Однако данное упражнение полезно не только для выживания в условиях холода. Благодаря его практике развивается способность к длительной медитации, возможность контроля психики и ума.

ПРИМЕЧАНИЯ:

1. Несмотря на то, что упражнение предназначено для развития холодостойкости, разучивать его и тренироваться все же следует в теплом помещении (!).

2. Местоположение "центральной вены" точно не указывается [см. 46; 122 ]. Поэтому мы можем предложить два варианта исполнения самых первых стадий медитации: первый — произвольная локализация "вены" в области продольной оси симметрии туловища, второй — если принять за линию "вены" спинномозговой канал. Последний способ тогда будет соответствовать классическим представлениям йоги об астральных каналах (нади), где вся концентрация происходит на Су-шумне (соответствующей medula spinalis грубоматериального тела). Подробно строение тонкого тела человека мы уже рассматривали выше (см. раздел 3.4). Так или иначе, процесс генерации Тумо, несомненно, связан с активизацией силы Кундалини: при пробуждении Кундалини поднимается вверх по Сушумне, и она тогда становится подобной "языкам" восходящего пламени, что подробно описывает Свами Шивананда в своей книге [131 ].

3. Хотя в горах Тибета длительность медитации составляет не менее одного часа, как только что указывалось выше, новичкам в европейских условиях следует начинать с 10—15 минут. Во многом длительность упражнения определяется способностью просидеть в медитативной позе длительное время.

4. Данное упражнение обязательно (!) следует выполнять в сидячей позе с прямым позвоночником. Тогда риск возникновения разного рода нежелательных последствий практически минимален.

5. Следует отбрасывать не только посторонние мысли, но и разные побочные видения, которые вдруг могут проявиться в середине медитации, если они не связаны с основной темой — огнем Тумо.

6. Выходить из медитации, как и входить, следует также постепенно и не торопясь; поэтому возрастает спектр требований к выбору времени для занятия: никто не должен вторгнуться в вашу комнату и отвлечь вас "на полдороге". Лучшее средство для постепенного завер шения занятия — многократное исполнение мантр, например АУ М или ОМ-МАНИ-ПАДМЕ-ХУМ.

7. Ни в коем случае нельзя практиковать упражнение в загрязненной атмосфере вблизи промышленных предприятий или сильных источников магнитных полей. Лучшее место для занятий — в каком-либо чистом и красивом уголке природы.

6.21. "Поменять луну и солнце местами"

ОБОСНОВАНИЕ: Согласно древнеиндийским представлениям, изложенным в специальных трактатах, голова человека соответствует Луне, а солнечное сплетение — Солнцу. С Луны стекает "нектар", а Солнце его пожирает. В итоге человек стареет. Если Луну и Солнце поменять местами, старение прекратится, и человек в физическом плане станет бессмертным. Уменьшению старения способствует одно специальное медитативное упражнение, раскрытое советским мастером йоги Анатолием Ивановым в одной из его публичных лекций.

МЕТОДИКА: Сесть прямо, чтобы позвоночник и вес давили на основание позвоночного столба. Сидеть лучше в Падмасане или в любой другой позе со скрещенными ногами; однако можно и на западный манер. Главное, чтобы позвоночник в течение всей длительности упражнения оставался прямым. Этапы упражнения следующие:

1. Закрыть глаза, ощутив состояние полной неподвижности. Про себя несколько раз произнести "Я спокоен, я неподвижен как скала, и ничто не может поколебать моего спокойствия", произнести это медленно и отчетливо несколько раз.

2. С закрытыми глазами представить себя сидящим на плоскости, пустой до самого горизонта. Над головой — черное небо, подобное куполу. В центре купола — Луна, чей яркий холодный свет доходит до вас, и этот холодный серебристый диск Луны освещает все вокруг.

3. В самой макушке головы зажигается яркая, серебристо-белая точка-шарик, т. е. во много раз уменьшенная копия Луны. Она четко формируется в сознании и постоянно "фиксируется" внутренним взором. Эту точку, сформированную в виде шарика, плавно, медленно и мягко, как в густую жидкость, опускаем вниз по спинномозговому каналу, без сопротивления, как нож входит в масло.

4. Точка опускается вниз до уровня солнечного сплетения, остается там и продолжает светиться холодным лунным светом. Вокруг — пустота, безбрежная пустыня до самого горизонта.

5. Черное небо постепенно начинает становиться теплым, летним, чистым, ясным, безоблачным, ярко-синим. В зените сияет яркое, жаркое, горячее Солнце.

6. Такое же Солнце, но маленькое, зажигается у нас в макушке головы. Оно плавно опускается в середину головы.

7. Теперь в голове светит яркое, горячее, сияющее Солнце, а в позвоночнике на уровне солнечного сплетения по-прежнему находится яркая, холодная, неподвижная Луна, устойчивая в своем холодном мерцании.

8. Созданная в воображении картина постепенно растворяется... Мыслеобразы, свет, Солнце и Луна постепенно исчезают, как в утренней дымке. Глаза открываются.

По окончании упражнения сделать глубокий вдох и глубокий выдох, еще раз — глубокий вдох и глубокий выдох.

ЭФФЕКТ: Упражнение способствует индивидуальному исцелению каждого. Сознание становится устойчивым и открытым. После упражнения полезно помолчать, предоставив целительным процессам происходить самим по себе. Полезно также внутренним лучом внимания пройтись по телу от кончиков пальцев ног и выше, к коленям, животу, груди и голове. Мышление очищается, голова становится чистой, ясной и свежей.

ПРИМЕЧАНИЯ:

1. Секреты тантристских трактатов еще только начинают раскрываться для не посвященных в таинства йоги, поэтому сейчас вряд ли возможно дать объяснение в точных физиологических терминах. Однако полезный эффект есть, и это может само по себе свидетельствовать о целесообразности практики.

2. Одно из возможных объяснений благоприятного действия данного упражнения — смена полярности энергетических потоков в нашем организме: полярность при выполнении его изменяется на обратную, что и действует восстанавливающе благодаря компенсаторным процессам. В них, по-видимому, также участвует и резервная энергия, а сами каналы внутреннего биоэнергетического поля при таких перераспределениях очищаются. В этом, вероятно, и заключается механизм восстановительных процессов в организме под действием описанного упражнения.

6.22. Медитация над чакрами и нади

ОБОСНОВАНИЕ: В разделе 3.4 были подробно описаны энергетические структуры, функционирующие в биополе человека. Для того чтобы управлять прановыми потоками в организме, например, для лечения себя или других людей, человек должен на первом этапе хотя бы уметь идентифицировать чакры, научиться их выявлять для последующей работы с ними. Аспекты этой работы будут также указаны ниже, когда будут обсуждаться эффекты медитации. Поскольку даже элементарное выявление чакр представляет собой некоторую вероятность нежелательных побочных эффектов, следует перед началом медитативной работы неукоснительно соблюдать ранее приводившиеся указания по обеспечению места, времени и целого ряда других условий, всех ограничений и противопоказаний.

МЕТОДИКА: Самая простая методика идентификации чакр и нади заключается в простой концентрации на них, которая затем автоматически переходит в Дхьяну и на последнем этапе — в Самадхи. В этом случае занимающийся, приняв медитативную позу, обязательно сидячую со скрещенными ногами (очень важно соблюдение требования держать спину прямой!), расслабляется и, закрыв глаза, концентрируется на одной из выбранных им чакр. Выбор чакры определяется из основной последовательности, рекомендуемой для этого упражнения. Такая последовательность, соблюдать которую крайне желательно, имеет следующий вид [86 ]: ТРИКУТА ® МАНИПУРА ® СА-ХАСРАРА ® АНАХАТА ® ВИШУДХА ® СВАДИСТХАНА ® МУЛАДХАРА ® СУШУМНА ® ИДА ® ПИНГАЛА.

Во всех случаях глаза должны быть закрыты на всех этапах выполнения упражнения. Закрыв глаза, занимающийся внутренним взором направляет все свое внимание на ту область, где должна быть расположена интересующая его чакра или нади. Никакие другие мысли, кроме как о данной чакре (ее локализации, форме и свойствах) недопустимы. Поначалу вы ничего не увидите. Затем в области чакры начнет ощущаться какая-то тяжесть, жжение или упругость. Затем чакры начнут ощущаться в виде неких плотных сгустков. Наконец, успех в упражнении будет сопровождаться "зажиганием" чакры, когда избранная для сегодняшнего занятия чакра начнет видеться как яркий шарик, светящийся соответствующим цветом (см. раздел 3.4). Первая неделя занятий, возможно, не приведет даже к ощущению чакр как плотных сгустков. Не следует огорчаться и самим увеличивать время занятий (5—10 минут для первой недели являются пределом) и тем более — не следует считать себя непригодным для такой практики. В первые месяцы тренировок за одно занятие не следует концентрироваться на более чем одной или максимум двух чакрах. Не следует спешить. Когда все чакры будут ощущаться как светящиеся и излучающие шары, имеет смысл за одно занятие "просматривать" их все, соответственно только что приведенной последовательности. Это — контроль успешного выполнения данного упражнения. Такая процедура полного выявления всех основных чакр вдоль Сушумны может при этом занимать 20—30 минут. Больше концентрироваться ни в коем случае не следует, так как может произойти перегрузка ваших душевно-физических возможностей. Со временем это ограничение отпадает.

Второй вариант практики упражнений по выявлению чакр состоит в следующем. Приняв исходную позу и расслабившись, ученик не закрывает глаза, а медитирует на графическое изображение соответствующей чакры в виде янтры. Это—первый этап практики. Он длится не более 5—10 минут аналогично описанным выше Тратакам. Исключаются все мысли, а те, что будут так или иначе относиться к поискам телесной локализации чакры, следует сохранять. На втором этапе того же упражнения ученик, не вставая с коврика, закрывает глаза и сосредоточивается на том месте, где должна быть чакра. Просидев столько же времени с закрытыми глазами, сколько он упражнялся со зрительной фиксацией картинки с чакрой, он снова открывает глаза. Это составляет вместе один цикл. За одно занятие можно делать от двух до трех таких циклов. Такой вариант практики можно несколько усложнить тем, чтобы при закрывании глаз после визуальной концентрации на рисунке чакры ученик старался мысленно перенести и погрузить в соответствующую чакру ее графический аналог. Этот, третий вариант практики упражнения так же возможен, как и первые два. Последние варианты практики могут ускорить процесс выявления чакр. Так или иначе, не следует после занятия сразу вставать и заниматься обычными делами. Желательно перед открытием глаз не менее 3 раз прочитать голосом или мысленно мантру АУМ. После открытия глаз полезно прочесть какую-либо молитвенную формулу или выполнить Восьмиугольник Будды (см. выше). В любом случае какая-либо тяжелая работа, требующая известных физических или интеллектуальных усилий, сразу после упражнений в выявлении чакр категорически исключается. Рекомендуем почитать Священные Писания (например, Бха-гавад-Гиту) или какую-либо иную приятную для души и облагораживающую мысли литературу. Не следует также принимать ванну или идти под душ.

Графические аналоги основных чакр приводятся на рисунках 7—12.

Следует отметить, что видимые вами при успешной медитации цвета чакр могут не совпадать с теми цветами, что приводятся на рисунках — их графических аналогах. Цвет выявленной чакры зависит как от чистоты вашего астрального тела, так и от того, какую часть чакры вы выделили в процессе концентрации.

Следует также помнить, что упражнение называется медитацией, а не концентрацией ввиду того, что помимо выделения чакры самой по себе предполагается попытка занимающегося определить все с нею связанные свойства.

ЭФФЕКТ: Данное упражнение в любом из изложенных способов его исполнения (которые, кстати, не исключают, а дополняют друг друга) представляет собой первый этап на пути работы с чакрами. Отсюда все положительные эффекты последующих ступеней (см. ниже) прямо вытекают именно из этой первоначальной ступени. Само по себе выявление чакр имеет свою собственную значимость. Она сводится к следующим аспектам:

1. Очищается астральное тело, что приводит к большей психической уравновешенности. Это способствует усилению интеллектуальных способностей, создает условия для безграничного роста ума и познания свойств Вселенной.

2. Психика становится более гибкой и контролируемой. Ученик при этом приобретает элементарные предпосылки к управлению внутренней энергией, развитию способностей экстрасенса.

3. Обостряются способности к чувственному восприятию объектов внешнего и особенно внутреннего мира.

4. Ликвидируются негативные последствия прошлой психической деятельности. Это прежде всего относится к медитации над Трикутой (Аджна-чакрой). Даже в наиболее простом виде, еще не достигнув полного успеха, занимающийся получает умственный отдых.

ПРИМЕЧАНИЯ:

1. Еще раз обращаю ваше внимание на важность соблюдения условий, предшествующих медитации и последующих за ней. Кроме того, следует проанализировать соблюдение принципов Ямы и Ниямы. При несоблюдении всех этих условий эффект может быть обратным: обостряется психика, сознание становится неуравновешенным и излишне нервозным.

2. При возникновении каких-либо негативных ощущений переходите к чтению мантры ХАТ (см. раздел 6.19). До того времени, как вы сможете свободно "зажигать" чакры, т. е. в период освоения техники упражнения, следует делать перерывы в занятиях и медитировать над чакрами не чаще чем 2 раза в неделю. В остальное время делайте более легкие упражнения. Особое внимание следует в любом случае уделять Тратакам, особенно — на пламя свечи.

3. Рекомендованная последовательность выявления чакр может быть несколько видоизменена в соответствии с принципами Интегральной йоги А. Гхоша, главным из которых является запрет на активизацию нижних чакр (т. е. прежде всего — Муладхары и Свадистха-ны) без соответствующей готовности к тому со стороны высших чакр: Сахасрары, Трикуты и Вишудха-чакры. Так или иначе, основную значимость здесь имеет закрепление принципов Ямы и Ниямы в подсознании занимающегося, и всегда к ним следует возвращаться при любом варианте практики. Тогда не будет причин опасаться негативных последствий интенсификации половой сферы для занимающихся.

4. Выявление чакр и другие медитативные процедуры высших йог могут пробудить Кундалини. Перевод хотя бы части статической энергии организма в динамическую форму обычно сопровождается ощущением жара вдоль позвоночника. Позвоночник при этом становится как бы горячим "изнутри". Такое ощущение можно рассматривать как признак проявления Самадхи (последней фазы восьмеричной лестницы "средств достижения йоги") на физическом плане. Другие возможные ощущения, связанные с интенсификацией правовых потоков в организме, уже описывались выше (в разделах 6.18 и 6.23): набегающие теплые и холодные "волны", мутная пелена перед глазами, легкое головокружение, замедленная речь и т. д. Здесь эти процессы весьма вероятны, и не следует их пугаться: они объективны и должны быстро пройти. Если не проходят — вам поможет мантра ХАТ (см. выше).

6.23. Медитативная пранайама

ОБОСНОВАНИЕ: Как уже неоднократно отмечалось выше, зарядка правой может производиться как методами Хатха-йоги, которые являются наиболее известными, так и при помощи специальных медитативных упражнений. Последние известны как медитативные пра-найамы (пранаямы — в другой транскрипции). Выполнение медитативных пранаям дает не только эффект подзарядки энергией, но и способствует закреплению навыков медитации, развивая также внимание занимающегося [86 ].

Рис. 19 Символ Пакаямы (см. раздел 6.23): ярко-белый знак на синем фоне

МЕТОДИКА:

1. Приняв сидячую позу, желательно — со скрещенными ногами, ладони на коленях (у мужчин правая ладонь закрыта, левая — открыта в Джнани-мудре; у женщин — наоборот); закрыв глаза, предельно расслабьтесь.

2. Сосредоточьтесь на Аджна-чакре, ощутив и увидев ее полностью

3. Поместите в Аджна-чакру знак с рис. 19 (ярко-белый знак на синем фоне) и старайтесь погрузить этот знак, внутрь чакры.

4. Ощутив прилив энергии, не ослабляйте концентрации, старайтесь сделать символ более отчетливым и устойчивым. Приток праны продолжается.

5. Когда поток праны окончился, продолжайте фиксировать знак в чакре еще 1—2 минуты, после чего закончите упражнение. Медленно откройте глаза и не спеша встаньте.

ЭФФЕКТ: Помимо эффекта пранаямы, сознание становится более четким, и окружающая действительность видится более адекватной. Упражнение, кроме того, несет в себе все преимущества Тратак, поскольку способность к концентрации возрастает в несколько раз при регулярной практике.

ПРИМЕЧАНИЯ:

1. Упражнением можно предварять более сложные процедуры при освоении медитации. Но сразу начинать с нее цикл занятий не рекомендуется.

2. Не следует делать упражнение перед сном, а также при нервных перегрузках, перенапряжениях ума или психики. До упражнения очень важно привести себя в состояние душевного равновесия.

6.24. Джива-комплекс (1)

ОБОСНОВАНИЕ: Выявление чакр и нади важно не только само по себе: оно позволяет освоить ряд других аспектов практики, важнейшим из которых является промывка правой и одновременное очищение астрального тела. Для этих целей существует специальное упражнение, довольно сложное, особенно для новичка, но в то же время чрезвычайно действенное и полезное для занимающегося [86 ].

МЕТОДИКА:

1. Медитируют только сидя, желательно в позе со скрещенными ногами. Руки сложены в круг, ладони обращены к животу и лежат в области чуть ниже пупка, причем левая ладонь лежит на правой. Закрыть глаза и расслабиться, отрегулировать дыхание, выровняв и замедлив его. Сидение должно быть устойчивым и удобным.

2. Сконцентрироваться на Сахасраре, сформировать в ней светящийся (или упругий — в зависимости от того, что лучше и четче ощущается) шарик правы. Выявить Сушумну, Пингалу и Иду.

3. Провести этот шарик вниз по Иде до Муладхары и оставить там. Таким образом накопить в Муладхаре 4—5 импульсов (шариков пра-ны), после чего вывести их по Пингале вверх и выбросить из Сахасра-ры. Проделать это 3—4 раза, пока при накоплении правы в Муладхаре не появится кратковременное ощущение легкости тела. После этого посылать шарики правы вниз в Муладхару, пока не появится устойчивое ощущение легкости тела, полета, покачивания на волнах. После возвращения в обычное состояние вывести скопившуюся в Муладхаре праву вверх по Пингале. Муладхара очищена.

4. Перейти к очищению Свадистханы, для чего послать шарик правы свова в Муладхару по Иде, по Сушумне поднять его из Муладхары в Свадистхану. Накопив так 4—5 импульсов (число посылаемых в каждую чакру шариков должно быть примерно одинаковым), вывести вниз по Сушумне через Муладхару вверх по Пингале наружу.

5. Для остальных чакр схема промывки такая же: Ида ® Муладхара ® Сушумна ® Чакра ® Сушумна ® Муладхара ® Пивгала. Порядок работы с чакрами — обязательно снизу вверх, т. е. Муладхара, Свадистаха, Манипура, Акитра, Вишудха, Аджна, Сахасрара.

КОНТРОЛЬ: При прохождении праны по Иде возникает легкий звон в левом ухе. При выведении Праны по Пингале — более низкий, менее резкий звон в правом ухе. Отсутствие таких звонов означает, что импульсы праны слишком слабы, или же, для Пингалы: а) использованная прана не выведена наружу; б) прана в чакре еще не накоплена. Сделайте пранаяму и снова начните комплекс. Если упражнение упорно не получается, вернитесь к занятиям с более простыми упражнениями.

ЭФФЕКТ: Упражнение имеет множественное значение:

1. Закрепляются навыки выявления и работы с чакрами.

2. Астральные каналы прочищаются, что дает общеоздоравливающий эффект, укрепляет весь организм. Сознание (при правильности исполнения упражнения и соблюдении необходимых для медитации условий) становится устойчивым, нарушенная психика восстанавливается.

3. Очищение чакр и Сушумны — прекрасная профилактика против возникновения пробок в спинном канале, т. е. ликвидируется одна из основных причин головных болей.

ПРИМЕЧАНИЯ:

1. В цитируемой работе [86] допущена ошибка — все упражнения с чакрами и нади должны проводиться в сидячем положении, причем позвоночник должен быть прямым, а при работе с Пингалой и (или) Идой желательно скрестить ноги. При несоблюдении этих условий какие-либо дисбалансы правового обмена могут привести к тому, что чакры будут "обожжены".

2. Не обязательно за одно занятие работать со всеми чакрами. В первую неделю вполне достаточно очистить 1 —2 чакры. В полном виде все упражнение может занимать 40 минут — 1,5 часа.

3. При возникновении каких-либо негативных ощущений следует прекратить выполнение упражнения, прочитать мантру ХАТ (см. раздел 6.19), вернуться к более простым процедурам.

6.25. Джива-комплекс (2)

ОБОСНОВАНИЕ: Закрепление навыков, полученных при выполнении Джива-комплекса (1), дальнейшее продвижение по пути управления энергетическими потоками в организме достигается за счет следующего упражнения, описанного в [86 ].

МЕТОДИКА:

1. Принять медитативную позу сидя; расслабиться, закрыть глаза и отбросить все суетные внешние проблемы. Позвоночник должен быть строго прямым, ноги по возможности в скрещенной позиции. Лежачая поза (Савасана) для медитации недопустима (!). Положение рук — то же, что и в предыдущем упражнении (см. 6.24),

2. Из Сахасрары в Муладхару завести и зафиксировать световую спицу, пронизывающую вдоль Сушумну. Сформировать в Сахасраре, на верхнем конце спицы, шарик праны; уплотнить его, закручивая вдоль оси, послать его вниз, до Муладхары. Когда шарик достигает конца, слышится высокий щелчок. Отсутствие щелчка означает, что шарик недостаточно плотен, либо он остановился где-то на половине пути. В обоих случаях его необходимо распылить.

3. Посылайте шарики вниз, пока они, как костяшки счетов, не заполнят всю спицу до Сахасрары (следите за щелчками!).

4. Разожгите в Манипуре оранжевый огонь и гоните его вниз и вверх одновременно, так чтобы он окружал нанизанные на спицу шарики; огонь может колебаться, но не должен исчезать. Шарики начнут сплавляться в единый целый столб; когда сплавляется нижняя часть, от Манипуры до Муладхары (обычно раньше верхней части), в Мулад-харе появляется голубой огонь и пульсирует там, пока не сплавится и верхняя часть столба.

5. В момент, когда все шарики сольются, вверх по Сушумне должна проскочить яркая, мощная голубая вспышка; оранжевый огонь исчезает, и Кундалини быстро растекается по нади.

6. После выполнения этого комплекса может начаться спонтанная медитация. Следует быть готовым к этому и не спешить вставать.

ЭФФЕКТ:

1. Успешное выполнение этого комплекса позволяет поставить под частичный контроль силы Кундалини. Энергетические расходы праны в организме становятся более экономными и оправданными.

2. Упражнение оказывает общеукрепляющий и омолаживающий эффект.

3. Улучшается волевой контроль над функционированием симпатической и парасимпатической системы, иннервация органов и тканей тела.

ПРИМЕЧАНИЯ:

1. Поскольку в конце упражнения силы Кундалини прорываются вверх, ни в коем случае не следует вставать. Одно из предназначений спонтанной медитации — приведение в гармоничное состояние общего пранообмена в организме. Поэтому как минимум 5 минут после окончания упражнения следует посидеть с закрытыми глазами. Полезно почитать мантру ОМ (АУМ), можно также сосредоточиться на внутреннем звуке Анахат. Не желательно чтение мантр СОХАМ, ХАМСА, ХАНСА, ХАТ. Последнюю мантру следует исполь зовать лишь при появлении негативных ощущений и чувстве дискомфорта. Однако даже в этом случае не следует сразу вставать.

2. Приведенное упражнение в ряде черт, очевидно, согласуется с описанными в разделе 1.3.2 даосскими принципами "выплавления пилюли бессмертия", т. е. с "внутренней алхимией" даосов.

3. В процессе практики вы сможете найти свои собственные детали, которые помогут вам успешно его выполнять. Однако не следует его выполнять раньше, чем будет достигнут успех в Джива-комплексе (1).

6.26. Медитация над мантрой (4 и 5)

Рис. 20. Графический символ мантры "СОЛЬ": синий знак на голубом фоне.

ОБОСНОВАНИЕ: Для приведения психики в состояние гармонии существует не только мантра ХАТ (см. раздел 6.19): здесь мы рассмотрим еще две другие мантры — СОЛЬ и ХИАЛ, которые также способствуют приведению психики в устойчивое состояние. Эти мантры соответственно образуют четвертое и пятое упражнение в описываемой здесь работе над мантрами [86 ].

МАНТРА"СОЛЬ"

МЕТОДИКА: Находясь в позе Лотоса или полу-Лотоса, расположить руки в Джнани-мудре. Расслабиться и, закоыв глаза сосредото читься на Вишудха-чакре. Перенести мысленно изображение мантры СОЛЬ (см. рис. 20, знак синий на голубом фоне) в чакру, погружая знак все глубже и глубже в чакру, параллельно с пением мантры голосом. Произнесение мантры: вся мантра поется на одной ноте более тонким, чем обычно, голосом; короткое обычное С, длинное О; произнося ЛЬ, кончиком языка проводить по небу взад- вперед; длительность ЛЬ — 1 секунда, всей мантры 2—3 секунды. Параллельно с окончанием пения СОЛЬ знак погрузился в центр Вишудха-чакры, вспыхнул и исчез, растворившись в ней. Упражнение окончено.

ЭФФЕКТ: Гармонизируется астрал, но не снижением интенсивности обмена праны в чакрах, а, наоборот, стимуляцией дисгармонирующих чакр. Психика становится более выровненной при сохранении достигнутого уровня развития (мантра ХАТ несколько приземляет психику).

МАНТРА"ХИАЛ"

Рис. 21. Графический символ мантры "ХИАЛ": ярко-голубой знак на синем фоне .

МЕТОДИКА: Медитируют путем обычной визуализации знака (см. рис. 21, ярко-голубой символ на синем фоне), как, например, в Тратаках. Произносится мантра в любой позе, т. е. лежа на спине или в сидячей медитативной позе, но лучше все-таки — сидя с открытыми глазами.

Параллельно с концентрацией на знаке произносится: X — выдох и на одной ноте — И, чуть ниже — А и долгое Л; образуются как бы две ступени — ХИ и АЛ, равные по длительности звучания.

ЭФФЕКТ: Появляется чувство глубинного спокойствия, уверенности в себе, исчезает чувство одиночества. Астрал как бы просветляется в целом.

ПРИМЕЧАНИЕ: Лучшее применение мантр ХАТ, СОЛЬ и ХИАЛ — после каких-либо других упражнений, т. е. в конце занятия.

6.27. Пробуждение кундалини

ОБОСНОВАНИЕ: Активизация сил Кундалини означает, по сути, перевод части резервной, скрытой, потенциальной энергии организма, сосредоточенной в Муладхаре, в динамическую форму, которая помогает человеку осуществлять функции, требующие значительных энергетических затрат. Это, например, духовное подвижничество, экстремальные ситуации и т. д. Поставить такие процессы под контроль — одна из важнейших задач в йоге по целому ряду причин. Так, одно из таких оснований — увеличение мощности Кундалини, поскольку она не является некой константой, и содержащийся в ней запас энергии поддается увеличению с помощью специальной практики. Поставить процессы активизации под контроль — означает еще и контроль над тем, что мы называем озарением, просветлением или другими терминами. Любые значимые по силе проявления Самадхи всегда связаны с активизацией чакр и пусть слабым, но все-таки пробуждением Кундалини. Все эти задачи решаются в Кундалини-йоге, методы которой, включая ряд упражнений Хатха-йоги, изложены подробно Свами Шиванандой [131 ]. Здесь же мы приводим одно из относительно нетрудных медитативных упражнений, методика которого, описанная в книге Госвами "Лайя-йога" [см. 111], является сравнительно несложной.

МЕТОДИКА:.

1. Приняв медитативную позу сидя, желательно со скрещенными ногами, закрыть глаза и расслабиться. Позвоночник обязательно должен быть прямым!

2. Сконцентрироваться на Муладхаре-чакре. Почувствовать или представить себе спираль Кундалини, свернутую в 3,5 оборота и излучающую красный цвет. Дыхание спокойное, ритмичное.

3. Не ослабляя силы концентрации на Кундалини в Муладхаре-чакре, начать джапу (безостановочное чтение мантры) с мантрой ХАМ.

4. Под действием мантры, как просыпающаяся змея, Кундалини начинает раскручиваться, и, разгибаясь, она поднимается вверх по позвоночнику.

5. Кундалини проходит последовательно через все основные чакры в Сушумне: Свадистхана... Манипура... Анахата... Вишудха... Трику-та... и достигает, наконец, Сахасрары.

6. Внимание теперь концентрируется на сегменте спирали, который находится между Муладхарой и Анахатой. Эта часть спирали должна излучать огненно-красный цвет.

7. Теперь внимание обращается на сегмент спирали между Трику-той и Вишудхой; эта часть спирали излучает белый свет.

8. Концентрация спирали переносится на окончание спирали в Сахасраре. Упражняющийся представляет, что там сосредоточена огромная энергия, которой он может в совершенстве управлять.

9. Спираль начинает сворачиваться. Она опускается до Трикуты, Вишудхи, Анахаты, Манипуры, Свадистханы и, наконец, как змея, сворачивается в 3,5 оборота обратно в Муладхаре. По окончании упражнения прочитать несколько раз мантру АУМ, не спеша открыть глаза. Упражнение окончено.

ЭФФЕКТ: Чрезвычайно важное и очень полезное упражнение из высших йог. Приобретается совершенный контроль над состоянием психики и ума, способность к концентрации и использованию поистине огромных энергий, могущество над своим организмом и его энергетическими запасами. Упражнение имеет большую значимость для выработки способностей приобретения психических супернормальных сил.

ПРИМЕЧАНИЯ:

1. Относясь к разряду высших йог, данное упражнение может, вместе с тем, приводить к обострению психики в другим негативным эффектам, которых можно избежать строгим выполнением всех предварительных условий для вхождения в медитацию и при окончании упражнений. Любая активная трудовая деятельность, как, впрочем, еда и секс, противопоказаны сразу после окончания занятий. Побудьте в спокойном состоянии не менее 0,5 — 1 часа в уединенном месте. Любые стрессовые ситуации до и сразу после выполнения упражнения категорически противопоказаны.

2. Когда Кундалини дойдет до Сахасрары, очень важно не допустить ее самопроизвольного выхода за пределы организма. Можно представить, что конец раскрученной спирали Кундалини, поднявшейся по Сушумне, подобен шару, вниз от которого отходит тонкий длинный "хвост". Но лучше всего будет, если вы еще до начала упражнения создадите себе установку, что раскрученная Кундалини имеет ровную толщину вдоль всей Сушумны.

6.28. Активизация чакр (1)

ОБОСНОВАНИЕ: Управление внутренними правовыми потоками в организме требует соответствующей подготовки для чакр. Такая подготовка осуществляется главным образом через их активизацию, и, выявив чакры, теперь надо научиться приводить их в соответствующее "рабочее" состояние. Для этой цели рекомендуется следующее упражнение [111].

МЕТОДИКА:

1. Сесть в медитативную позу, желательно со скрещенными ногами. Закрыть глаза и расслабиться. Позвоночник должен быть прямым (!).

2. Подвести указательный палец правой руки ко лбу в области Аджна-чакры, большой и средний пальцы — на крыльях правой и левой ноздри соответственно.

3. Сделать вдох через левую ноздрю на 4 такта. Во время вдоха представить, что прана через нее поступает и накапливается в Трику-те. При задержке дыхания после вдоха (на 16 тактов пульса) прану направляем из Аджна-чакры по Иде и ударяем этим током энергии по Муладхаре. Во время выдоха (на 8 тактов счета), который производится через правую ноздрю, направляем прану из Муладхары по Пингале снизу вверх обратно в Аджну. Вновь начинаем вдох, но уже через правую ноздрю, с накоплением праны вТрикуте. При задержке дыхания на 16 тактов пульса по Пингале направляем прану вниз и ударяем ею по Муладхаре с другой стороны. Также на 8 тактов выдоха через левую ноздрю посылаем энергию вверх по Иде из Муладхары до Адж-ны. При задержке дыхания повторять мантру ЛАМ.

4. То же самое повторяем для Свадхистханы, но после вдоха, задержав дыхание и ударив правовым внутренним потоком по Муладхаре (в сопровождении мантры ЛАМ), затем быстро переводим прану по Сушумне в Свадхистхану, где задерживаем дыхание на несколько секунд, повторяя безостановочно мантру ВАМ после чего снова возвращаем энергию в Муладхару с мысленным повторением мантры ЛАМ.

5. То же проделываем с двух сторон и для следующей чакры, так же переводя энергию от Муладхары вверх по Сушумне к Свадхистха-не, от нее — в Манипуру. Соответственно произносимые мантры чередуются как ЛАМ-ВАМ-РАМ и снова ЛАМ (при возврате энергии обратно к Муладхаре).

6. Аналогично проделываем упражнение для Анахаты, причем мантры чередуются соответственно как ЛАМ-ВАМ-РАМ-ПАМ-ЛАМ.

7. Для Вишудха-чакры прибавляется еще мантра ХАМ.

8. То же проделываем для Аджна-чакры и Сахасрара-чакры, причем достаточной будет концентрация внимания на этих чакрах в течение 2—3 секунд.

ЭФФЕКТ: Выполнение данного упражнения имеет множество полезных результатов, к которым приводит систематическая работа с чакрами. Общее повышение жизнеспособности организма, устойчивость его к разного рода болезням, стабилизация психики, раскрытие внутренних способностей, духовный прогресс — вот спектр тех изменений, к которым приводит систематическая практика данного упражнения.

ПРИМЕЧАНИЯ:

1. В этом упражнении совмещаются все преимущества Пранаямы с Дхараной и Дхьяной.

2. Пробуждения отдельных чакр можно добиться и более простыми средствами. Так, для пробуждения Муладхары достаточно, сев в позу Лотоса или полу-Лотоса и приподнимаясь чуть-чуть на руках, слегка ударять промежностью по полу или по жесткой подушке, что рекомендует, например, Свами Шивананда [131 ]. Далее, для активизации Манипуры можно, произведя вдох, расширить грудь и втянуть живот. Во время задержки дыхания следует перевести воздух из грудной клетки вниз к животу, причем живот выдвигается наружу. После этого воздух обратно возвращается вверх. Повторив так 3—5 раз, выдохнуть. Систематическая практика такого упражнения по 3—5 раз в день в течение 5—10 минут должна привести к успеху. Наконец, пробудить Анахату можно, сделав полный йоговский вдох, сконцентрировать все внимание на сердце. Затем, в ходе задержки дыхания, мысленно наблюдая работу сердца, повторять мантру ПАМ..После задержки — сделать полный йоговский выдох [63—64 ].

3. Каждый этап упражнения можно разучивать отдельно, а в ходе первых одной-двух недель вполне достаточно ограничиться одной только Муладхарой. Но помните, что активизация Муладхары должна обязательно сопровождаться контролем над соблюдением принципов Ямы и Ниямы (см. разделы 2.1—2.2).

6.29. Активизация чакр (2)

ОБОСНОВАНИЕ: Если в предыдущем упражнении акцент делался на использование ряда приемов Хатха-йоги, в данном варианте практики пробуждения чакр используется несколько иная методика, всецело основанная на концентрации и медитации [63 ].

МЕТОДИКА:

1. Сесть в медитативную позу со скрещенными ногами; желательно, если это будет поза Лотоса или полу-Лотоса. Позвоночник обязательно должен быть прямым. Закрыть глаза.

2. Сосредоточиться на кончике носа, кончике языка, ладонях, точке на макушке (можно представить, что на макушке имеется черная точка). Слушаем монотонный шум метронома, тиканья будильника, падающих капель или другого источника звука. Представить, что центр Муладхары совпадает с центром маленького шарика (диаметром 3 см) красного цвета. Заставить его вращаться против часовой стрелки по горизонтальной оси: вращение идет слева вверх, справа вниз (с точки зрения человека, стоящего перед ней).

3. Создать последовательно ощущения на органах чувств: звук "до", цвет — красный, запах — роза, вкус сладкий, в ладонях ощутить горячее покалывание. Занимающийся должен почувствовать некоторое распирание в области кобчика.

4. После появления ощущения распирания в нижней части позвоночника перейти к следующей чакре — Свадистхане. Она начинает вращаться против часовой стрелки в виде оранжевого шара, слышится звук "ре", запах — ромашка, вкус во рту — вяжущий, ощущение на ладонях — горячо.

5. Следующая чакра — Манипура : вращается как желтый шар, слышится звук "ми", запах — мята, вкус — перец, ладони — теплые.

6. Зеленый шар вращается на Анахата-чакре, звук — "фа", запах — герань, вкус — лимон, ладони нейтральные.

7. Голубой шар вращается на Вишудха-чакре, звук — "соль", запах — полынь, вкус — горький, на ладонях — прохладно.

8. Синий шар вращается в месте локализации Аджна-чакры (или Трикуты), слышится звук "ля", ладони — холодные.

9. Сахасрара видится как светящийся фиолетовым цветом шар, слышится звук "си", в ладонях ощущается холодное покалывание.

Выполнив эту последовательность этапов медитации, проделываем такую же работу, но в обратном направлении — сверху вниз. Однако при этом вращение чакр обратное, т. е. по часовой стрелке.

ЭФФЕКТ: Тот же, что и в предыдущем разделе (6.28). Занимающийся сам может определить, какое из описанных упражнений ему больше подходит.

ПРИМЕЧАНИЕ: Целый ряд важных моментов уже отмечался выше — например в разделе 6.22, и потому нет смысла еще раз их повторять. Еще раз следует напомнить только предостережение: необходимо соблюдение всех условий, предшествующих занятиям по медитации, и тех, с которыми ее надо завершать. Не спешите к выполнению повседневных дел после занятий, дайте некоторое время организму на то, чтобы польза от упражнения сумела бы проявиться. Любое упражнение имеет свой "эффект запаздывания", и этот фактор следует учитывать.

6.30. Активизация чакр (3)

ОБОСНОВАНИЕ: В предыдущем упражнении эффект активизации чакр достигался благодаря "вращению" чакр вокруг некоторой горизонтальной оси. Понятно, что основная работа здесь проводится значительно больше за счет внутренней энергии организма, чем при участии внешних пранических токов. Однако наш организм очень тесно связан с окружающей средой и теми полями, в которых мы находимся. Можно несколько усложнить процесс активизации чакр и вовлечь в эти процессы энергии внешней природы. Для этого существует специальное упражнение, методика которого также приводится нами по Ю. М. Иванову [63 ].

МЕТОДИКА:

1. Сесть в медитативную позу со скрещенными ногами, выпрямить спину и, закрыв глаза, расслабиться.

2. Для пробуждения Муладхары и Свадистханы сделать полный йоговский вдох и Мула-бандху (т. е. на задержке дыхания после вдоха резко и с силой втянуть анус вовнутрь, как бы стараясь "достать" до шеи). После 2—5 минут упражнения чакры разогреваются, и в них ощущается теплота.

3. При раскрытии Манипуры используется образ энергетического шнура-желтого цвета, который соответствует цвету самой Манипуры. Встать прямо, ноги раздвинуть на ширину плеч, руки поднять вверх, причем ладони направлены кверху, параллельно земле, а пальцы отогнуты назад. Мысленно видим, как энергия идет к нам из Космоса, руки ее собирают наподобие телевизионной антенны. Мы концентрируем эту энергию в виде шнура и ввинчиваем, закручиваем этот энергетический шнур через левую ладонь по часовой стрелке, пропуская его через руку в солнечное сплетение и далее вниз, в землю. Из земли через левую ногу в солнечное сплетение и правую руку вверх ввинчивается еще один энергетический шнур.

4. Стоя прямо, ноги вместе и руки в стороны, поворачиваем левую ладонь вверх, а правую — вниз. Через левую ладонь ввинчивается шнур голубого цвета из Космоса параллельно земле, он проходит через правую руку и уходит в Космос. Снизу из земли вверх по позвоночнику и далее в Космос закручивается белый шнур. Вокруг чакр оба шнура проходят так, как будто они эти чакры закручивают. Голубая по цвету Вишудха-чакра пробуждается.

5. Для раскрытия Анахата-чакры направляем энергию на нее сверху я снизу. Вращая Манипуру против часовой стрелки, направляем энергию вверх к Анахате; вращая Вишудху по часовой стрелке, направляем энергию вниз. Оба энергетических потока сливаются в одном сердечном нервном центре. Желтый цвет Манипуры и голубой Вишудхи образуют, сливаясь, зеленый Анахата-чакры.

6. Для раскрытия Аджна-чакры вращаем Анахату против часовой стрелки и направляем энергию в Аджна-чакру. Одновременно сверху из Космоса через макушку ввинчивается белый энергетический шнур. Два встречных потока энергии раскрывают Аджну.

ЭФФЕКТ: Тот же, что и для ранее рассмотренных упражнений. Использование энергетических шнуров, привлеченных из Космоса, позволяет также достичь в некоторой степени эффекта медитативной пранаямы, т. к. внутренние энергетические дисбалансы могут быть ликвидированы за счет такой практики.

ПРИМЕЧАНИЕ: На этом упражнении мы прекращаем цаш об зор. Еще раз следует напомнить, что основной закон йоги — не торопиться! Даже самое виртуозное владение своим телом и внутренней энергией еще мало что значит без соответствующего морально-духовного прогресса. Главное — четко представлять себе цель, которую вы стремитесь достичь, практикуя данные упражнения, Бесцельные занятия йогической практикой ничего хорошего дать не могут.

Глава 7. ЭЛЕМЕНТЫ ЭКСТРАСЕНСОРИКИ

Под экстрасенсорикой автор понимает междисциплинарную отрасль научного знания о сверхчувственном восприятии, методах его развития и связанных с ним явлениях. Целый спектр сверхнормальных способностей человека, среди которых много аспектов относится к экс-трасенсорике, уже рассматривался выше (см. раздел 4.2). В теории йоги считается [см., напр., 128; 131; 160], что занимающийся не должен поддаваться искушению обрести "сверхъестественные" силы, поскольку основная цель — достичь освобождения (Мокши, Нирваны), слить свое "Я" с Высшей Реальностью. Действительно, в ряде случаев достижение Сиддхов (сверхнормальных способностей) может явиться источником ложной удовлетворенности, когда человек считает себя достигшим совершенства, а в итоге — развитие останавливается.

На ранних этапах практики занимающемуся действительно следует поменьше думать о Сиддхах, поскольку, если развитие этих способностей будет обгонять скорость духовного роста сознания, такие занятия выродятся в магию и колдовство. Последние никогда не приносят истинного счастья, поскольку главная цель — духовное совершенство — остается нереализованной.

Однако в дальнейшем вопросы, связанные со сверхчувственным восприятием и другими Сидцхами, игнорировать не стоит по ряду причин. Во-первых, еще Патанджали в "Йога-сутре" [10] отмечал, что появление сверхнормальных способностей делает сознание настойчивым к дальнейшей практике, и идеи самосовершенствования закрепляются в сознании занимающегося (при правильном к ним отношении) . Во-вторых, полное отсутствие каких-либо экстраординарных сил после долгой практики медитативных упражнений, скорее, свидетельствует о неправильной методике занятий, чем о неспособности к йоге практикующего. Таким образом, само развитие таких сверхнормальных способностей является в значительной степени индикатором достигнутого уровня. В-третьих, овладение такими способностями и их развитие может многое дать для лечения разного рода болезней, в первую очередь — для выздоровления самого ученика.

Возникновение сил должно происходить автоматически, по мере систематической практики медитативных упражнений: будучи связанными с высшей ступенью восьмеричного пути йоги — Самадхи, все сверхнормальные силы опираются на успешное освоение морально-нравственных принципов и практику Хатха-йоги в классической схеме Патанджали. Однако возможны и другие йогические пути, ведущие к Сиддхам — Бхакти-йога (или Йога Божественной любви), Буддхи-йога (Путь Божественного Сознания) и другие, которые основываются на практике созерцания. Гарантией успеха во всех случаях является твердый фундамент моральных предписаний — принципов Ямы и Ниямы, устремленность человека к добру и практическое его осуществление в виде многих дел, являющихся добрыми (т. е. таких, которые приносят людям радость и счастье).

На начальных этапах медитативной практики следует знать только три аспекта:

· методы психологической защиты;

· методы исцеления телесных недугов с помощью управления потоками Праны;

· дополнительные способы развития экстрасенсорных способностей. Эти аспекты, которые мы здесь рассмотрим в общих чертах, призваны помочь занимающемуся в освоении практики медитации, ускорить его духовный прогресс.

7.1. ПСИХОЛОГИЧЕСКАЯ ЗАЩИТА

Человек, живущий в обществе, испытывает на себе огромное влияние со стороны окружающих людей, как хороших, так и плохих, но большей частью эти влияния отрицательны. Такие воздействия могут существенно ослабить положительные эффекты от занятий медитацией, даже свести их на нет, особенно если новичок обладает большой восприимчивостью и подвержен впечатлениям (Васанам). Чужая болтовня и бесцеремонные вторжения во внутренний мир практикующего, встречи с "энергетическими вампирами", наконец, насмешки над принципами добродетели, часто случающиеся со стороны атеистов или низкокультурных людей, — все это вредные факторы, препятствия для прогресса. Поэтому целесообразно научиться защищать достигнутый уровень в медитативной йоге. Более того, овладение навыками психологической защиты позволяет продлить жизнь и работоспособность.

Рассмотрим некоторые элементарные приемы психологической защиты, которые можно успешно применять в повседневной жизни.

Так, если вы должны будете после выполнения упражнений в уединении общаться с людьми, далекими от религиозных или философских истин, то хорошо будет защитить вашу ауру от возможных деформаций. Это делается следующим образом.

Встать прямо, желательно повернуться лицом к вашим возможным оппонентам, даже если они находятся через стену. Поднять прямые руки максимально вверх, так чтобы обе ладони были обращены прямо вперед. Не спеша опустить руки, очертив ими овал сверху вниз по обеим сторонам тела: вдоль правой стороны чуть впереди вас опускается правая ладонь и синхронно вдоль левой стороны — левая. Обе ладони продолжают смотреть прямо вперед я после того, как они сомкнулись снова вместе в области коленей. Ноги можно чуть согнуть в коленях и слегка наклонить туловище вперед. Зафиксировав это положение, снова проделать движение ладонями, очерчивая овал в обратном направлении — снизу вверх. Вернувшись в исходную позицию, еще раз повторить все упражнение — вниз и снова вверх.

От разного рода стрессовых ситуаций в транспорте, на собраниях и в других случаях можно использовать следующие средства:

1. Сидя на стуле, в кресле или на табурете, положить кисти рук на колени ладонями кверху. Сложить вместе большой и указательный пальцы, замкнув их в кольцо на левой и правой кистях. Три остальных пальца (средний, безымянный и мизинец) выпрямлены и направлены прямо вперед. Такое взаимное расположение пальцев — ДЖНАНИ-МУДРА— широко используется в йоге. Описанное взаиморасположение рук замыкает ваше биополе "на себя", и аура приобретает свойства замкнутой системы. Если вы боитесь чьего-то "дурного глаза", и на то у вас есть основания, то положение пальцев обеих рук можно изменить: замкнуть в кольцо средний и большой пальцы, тогда как указательный, мизинец и безымянный остаются выпрямленными и направлены вперед, желательно в направлении вашего возможного психологического врага.

2. Мантра ИМ — долгое и высокое "И" и чуть ниже, спадающее в несколько ступеней "М". Мантру читать мысленно, руки — желательно в Джнани-мудре. При чтении мантры представить себе крест, спроецированный на ваше тело таким образом, что верхушка его совпадает с вершиной головы, а единственная поперечная перекладина проходит вдоль линии плеч. От верхушки креста до поперечной перекладины образуется прозрачная полусфера; этот купол защищает вашу ауру от каких-либо деформаций.

3. Другой прием — "БУТЫЛКА": вы представляете, что находитесь в большой молочной бутылке. Ее прозрачные твердые стенки отражают не только чьи-либо тонкие разрушающие воздействия, но и мешающие звуки, даже взгляды окружающих. Этот прием особенно эффективно применять в транспорте.

4. Мантра ХУМ — одна из сильных Биджа-мантр, обладающих хорошо выраженным защитным эффектом [105]. В этой мантре "Ха" — Шива, "У" — Бхайрави Кали, "М" — рассеивает печаль; она взывает к Шиве в его созидательной и разрушительной ипостаси. Ее тонкий внутренний смысл: "О, Шива, создатель и разрушитель Вселенной, высочайший устранитель скорби!". Мантра ХУМ произносится про себя, мысленно.

5. Мантра ДУМ — аналогичное обращение к женскому Божеству — к Дурге (супруге Шивы). Также произносится мысленно.

6. Вращение ауры — очень эффективный способ бороться с людьми, которые любят поглощать чужую энергию [63]. Почувствовав постороннее влияние, представьте, что ваше биополе — невидимая сеточка, плотная на ощупь. После этого "закрутите" ауру по часовой стрелке (если смотреть сверху — с головы на ступни ног); вращайте ее так, пока не пройдет опасность психологического нападения. Ваша вращающаяся аура будет отбрасывать прочь чьи-либо энергетические щупальца, им будет не к чему прицепиться, чтобы начать сосать из вас энергию.

7. Когда вы идете по улице и чувствуете, что на вас "висит" чье-то поле, есть два способа снять это влияние. Первый — повернуться несколько раз вокруг вертикальной оси по ходу часовой стрелки (если смотреть с головы на ноги). Второй способ — традиционно известный на Руси: плюнуть три раза через левое плечо, чуть повернув голову влево. Чужой "астрал" обычно навешивается на левую сторону сердечного плексуса.

8. Экстренная задержка дыхания на выдохе — хорошее средство для того, чтобы не потерять самообладание, когда вы вдруг узнаете какую-либо ошеломляющую новость [35 ].

9. Еще один вспомогательный прием для сохранения хорошего настроения — "ХА-дыхание"; оно рекомендуется после встречи с неприятным человеком, после какой-либо конфликтной ситуации и проч. Встать прямо, поднять максимально кверху выпрямленные руки, слегка потянуться вверх, встав на цыпочки, и, резко опуская руки вниз, как плети, круговым движением, быстро с силой выдохнуть через рот, говоря "ХА!". Повторив упражнение 2 раза, вы почувствуете, "как гора с плеч свалилась".

Все описанные методы обладают разной ценностью применительно к различным людям. Поэтому, если вам плохо помогает, например, первый или второй способ, — апробируйте другие. Можно также комбинировать различные методы вместе — например, произнести защитную мантру и повернуться несколько раз вокруг оси тела.

Следует отметить, что в невидимой борьбе с "тонкими" врагами, а также с возможным воздействием сил дьявольской природы самое лучшее средство — спокойная вера в светлые силы, устремленность к Божественному, молитва к Богу. Тогда вы будете неприступными для темных сил зла.

Кроме того, полезно усвоить несколько дополнительных общих рекомендаций. Так, например, стоя в армейском строю, присутствуя на утомительном собрании, с которого не уйти, очень хорошо про себя читать мантры, например Гайатри [см. Приложение 5].

Во всех случаях следует избегать споров о Боге: все эти споры — пустая трата времени и болтовня [22—24; 131 ]. Без крайней необходимости не следует и критиковать кого-либо или что-либо, поскольку критика разрушает Самадхи [179 ]. Желательно понять, что в окружающем мире вы можете исправить к лучшему, а что вам просто не по силам; не следует браться за непосильные дела. В таких случаях важно понять, что то несовершенство (зло), которое вы видите в окружающем мире, — оно не в вас самих, внутри вас — гармония и покой, а если их нет, то вы всегда в силах их восстановить.

7.2. Методы исцеления правой

Сукшма-прана — жизненная сила. Чем больше в организме Правы, тем больше жизнеспособность человека. Болезни различных органов вызваны нарушенным энергетическим обменом, когда Праны в них или недостаточно или, наоборот, создается избыток энергии ввиду блокирования нормальных путей пранообмена. И в том, и в другом случае целесообразно направить в больной орган поток Праны извне, который поможет компенсировать недостаток или ликвидировать застой энергии в органе. Это осуществляется следующим образом [67; 86; 131 ].

Сядьте в медитативную позу, расслабьтесь и успокойте дыхание. Если сидение в позе со скрещенными ногами не получается, можно лечь на спину на коврик (в Шавасану). Сосредоточьтесь на солнечном сплетении, почувствуйте, что оно — склад вашей жизненной силы, сосредоточие энергии. Затем, не выпуская его из луча внутреннего наблюдения, переведите внимание на больной орган и представьте, как из солнечного сплетения в него "потекла", как вода из сосуда, Прана. Боль начинает стихать, утраченные функции заболевшего органа восстанавливаются. Очень важно чувствовать, как это реально происходит, даже если практический эффект еще не проявился: желаемое обгоняет действительность. Без веры вы ничего не добьетесь. Обычно положительный эффект достигается при условии приобретения элементарных навыков в медитации — умении выполнять Тратаки и психическое дыхание (см. главу 6).

Можно несколько усложнить методику, совместив ее с простейшей медитативной пранаямой. Для этого, находясь в исходной позиции, чуть отвести в сторону "берущую руку" (у мужчин это обычно правая, а у женщин—левая рука), согнуть ее в локте, оперев его на колено или бедро, направить ладонь кверху, пальцы — в ДжнянаСДжнани) -мудре. Вторая рука — в обычном положении, закрывает ладонью колено, или ладонь лежит на больном органе. Вы чувствуете, как в обращенную ладонью вверх руку начинает вливаться из Космоса Прана; энергия течет вниз по руке, попадает в солнечное сплетение, где начинает накапливаться. Затем из солнечного сплетения Прана начинает течь к больному органу. Боль постепенно успокаивается, нарушенные функции восстанавливаются.

По мере тренировки подобные навыки приводят к успешной практике этого метода, и он более не кажется сложным или противоестественным. Не следует пытаться лечить других, пока вы не освоили с успехом эту практику по отношению к себе. Однако во всех случаях перед тем, как лечить других, следует хорошо подумать о возможных побочных эффектах, которые могут быть двоякими. Во-первых, некоторые ваши болезни, которых нет у пациента, могут к нему перейти от вас, поскольку поток Правы почти всегда сопряжен со значительной скрытой информацией о состояния ваших собственных внутренних органов. Например, вы снимете пациенту головную боль, но перенесете ему дисфункции печени. И наоборот — некоторые болезни пациента, как и его низкие моральные вибрации (если таковые имеют место), могут перейти на вас. Поэтому можно рекомендовать обращаться к таким методам лечения только в крайних случаях, когда промедление может стоить больному жизни. После сеанса лечения потоком Праны следует "умыть" руки, сбросить с них, как перчатки, все астральные токи пациента; тем самым ваше биополе отрывается от биополя пациента.

7.3. Развитие экстрасенсорных способностей

Существуют и такие дополнительные упражнения, которые позволяют развить в себе навыки экстрасенса. Их следует практиковать во время, свободное от ваших обычных ежедневных занятий, как дополнение (но ни в коем случае — не вместо обычной практики!). Поскольку данная книга рассчитана прежде всего на начинающих, приведем лишь некоторые простейшие методики, которые после ознакомления и практики основного курса могут способствовать, усиливать экстрасенсорные возможности занимающихся.

1. Возьмите легкий маленький шарик из любого материала и подвесьте его на шелковой нитке. Сосредоточьтесь на солнечном сплетении, от обычного дыхания перейдите к психическому дыханию, постепенно сводя легочное на нет. Положив локти на стол, приблизьте пальцы рук к шарику на расстояние 2—3 см; проведите путь, по которому Права движется из солнечного сплетения к пальцам; представьте затем, что этот поток отклоняет шарик вперед — в сторону. После того как вы убедитесь, что шарик действительно начинает отклоняться (наиболее заметные отклонения на выдохе, т.к. концентрация всецело связана с выдохом), переходите ко второму и третьему упражнению.

2. Постарайтесь вызвать перемещение легких предметов по гладкой поверхности стола или подвешенных на тончайшей нитке (спички, маленьких кусочков тонкой бумаги и проч.) одной только силой вашего взгляда. Для начала попробуйте это делать только при выдохе. Понятно, что движение воздуха, включая и возможное влияние выдыхаемого вами, должны быть исключены.

3. Зафиксировав взглядом шарик, сконцентрируйте на нем максимум внимания; представьте, что сила вашего взгляда отклоняет шарик вперед или чуть в сторону. Систематические тренировки по 5—10 минут дадут свои результаты.

4. Поставьте стакан на белую скатерть; вода в этом стакане должна быть чистой, водопроводной или ключевой, но не кипяченой. Смотрите с сосредоточением в центр поверхности воды, не моргая и не опуская век как можно дольше, пока не достигнете 10 минут. Занимаясь так по два раза в день в течение нескольких недель, можно в конце концов увидеть на поверхности воды образы, лица и события [63]. Вместо стакана воды оккультисты используют "зеркало", в котором на пластинку металла (овальной формы с размерами 8x12 см) натягивают или наклеивают черный бархат [150 ]. Описанные предметы обладают способностью накапливать астральную энергию и, сосредоточившись на ней, можно получить "окно" в астральный мир.

Практически все упражнения медитативной йоги способствуют развитию экстрасенсорных способностей, однако среди них есть и такие, влияние которых в этом плане сильнее, чем в других. Можно привести еще две методики, которым классическая традиция отводит большую роль. Первая — подтягивание кверху анального отверстия (Мула-бандха) и "сексуального нерва" (Маха-бандха). Выполняя Му-ла-бандху, ученик, находясь в медитативной поае (можно — в Вадж-расане, т. е. сидя на пятках), делает спокойный полный вдох через обе ноздри и, задержав затем дыхание, три раза подтягивает по направлению кверху анальное отверстие; затем следует выдох также через нос. При Маха-бандхе аналогичная процедура выполняется с "сексуальной энергией": занимающийся представляет, как из кончика пениса или из клитора энергетический поток поднимается вверх, к голове. Оба эти приема, предназначенные для предотвращения "стекания" потока Праны (точнее, Апана-праны) вниз, имеют большой спектр благотворного влияния: ликвидация расстройств органов низа живота, общее омоложение организма, усиление умственных способностей, развитие духовности, а также — развитие сил интуиции и ясновидения. Единственные ограничения — их нельзя делать после еды и при острых болезнях мочеполовых органов (излечению вяло текущих хронических болезней они, наоборот, способствуют).

Другая методика — медитация над "ментальным небом" — описана в разделе 6.4. Ее систематическая практика способствует открытию "третьего глаза" — межбровного пространства (Трикуты, или Ад-жна-чакры), который представляет собой главный орган интуиции йога. Когда "третий глаз" активизирован, можно видеть сквозь веки, сквозь стены или другие препятствия [128; 131; 184].

Немало интересной информации можно почерпнуть и при дальних телепатических сеансах, которые вы можете устраивать с товарищем, который разделяет ваши взгляды. Известно, что человек, находясь, скажем, в Англии или Канаде, может получать духовные послания от Учителя, который находится в Индии. Такие случаи уже не раз происходили [напр., 27; 128; 131; 179], и такого рода "связью" пользовалась и Е. П. Блаватская. Эти способности развивает следующая методика [см. также 63 ].

Договоритесь с вашим товарищем, что такого-то числа в такое-то время вы будете посылать ему на расстояние телепатические сигналы — приказы или же какую-то информацию. В это время он должен будет сидеть в уединении и, настроившись на вас, записывать, что он чувствует, чтобы вам потом рассказать. После этого поменяйтесь с товарищем ролями: теперь вы сидите, настроившись на его сигналы, а он вам их передает в строго определенное время. Главное условие выполнения упражнения — отсутствие каких-либо отрицательных эмоций по отношению к вашему другу, тем более — в моменты телепатических обменов.

Не следует пытаться тренировать свои экстрасенсорные способности на других людях, как это иногда рекомендуется [напр., 63 ]. Пытаясь заставить прохожего оглянуться на вас, "входя" в ауру другого человека или совершая разного рода эксперименты по целителъству, вы можете по неумению нанести им ущерб в тонкоматериальной форме. В большинстве случаев такие нелепые попытки невежд ведут к деформации или травмированию чужого биополя, что нарушает принцип Ахимсы (несотворения зла в любой форме). Такие действия, по сути магические, затем оборачиваются против самого "экспериментатора".

Все описанные упражнения должны выполняться человеком с чистой совестью. Использование их в корыстных целях, когда результаты ваших экстрасенсорных способностей будут нести людям страдание, недопустимо. Такие действия только уводят в сторону от реализации истинных ценностей йоги и более того — обычно приводят к психическим расстройствам или даже к сумасшествию того, кто их практикует. Это — серьезное предупреждение!

Глава 8. ПОМОЩЬ В САДХАНЕ

Путь духовного развития — Садхана — значительно облегчается и ускоряется той помощью, которую занимающийся зримо или незримо получает в жизни. Более того, некоторые ошибки, сбои, возвращения назад неизбежны у любого ученика йоги; поэтому помощь в Сад-хане подразумевает или предотвращение разного рода ошибок или, если таковые все-таки имели место, — уменьшение их последствий. В последнем случае важно не допустить, чтобы заблуждение новичка достигло некоего критического уровня, переступив через который, можно свести к минимуму все его достижения.

Такая помощь может быть двоякого рода. В первом случае она приходит извне, т. е. от Учителя, других занимающихся или из книг. Во втором случае занимающийся испытывает помощь незримо, и в себе самом он начинает обнаруживать признаки, которые показывают, что он выбрал верные психологические установки и стоит на правильном пути. Этот вопрос о помощи настолько важен, что его следует рассмотреть подробно, и в ходе изложения читатель, несомненно, сможет найти ответы на целый ряд вопросов, которые у него уже возникли или могут возникнуть.

Свами Вивекананда [129 ] указывал, что можно помочь человеку материально, например накормить его, но это будет только временная помощь, и человек снова проголодается; но можно и нужно помочь ему духовно, и эта духовная помощь будет самой сильной из всех видов поддержки, которая когда-либо может быть оказана человеку.

Исходным моментом в практике йоги или какой-то другой школы развития (например, каратэ), "отправной точкой" является создание сознательной установки человека на самосовершенствование. Каждый человек может, проанализировав свой жизненный путь, найти своего рода "нулевую отметку", с которой, как он считает, началось его развитие. В христианстве, как считается, такой точкой является крещение. Однако впоследствии многие начальные устремления теряются, становятся едва выраженными, и в итоге развитие тормозится. Это — обычное явление и причиной его служат разные факторы: проблемы, связанные с удовлетворением потребностей нашей низшей природы (например, забота о куске хлеба); вторая причина — ложная по основе удовлетворенность, когда человек ошибочно считает, что он достиг больших успехов; третья причина — неправильное понимание целей и задач развития личности, грубые ошибки в практике и т. д. Последней причине мы попытаемся здесь уделить большее внимание.

Большую помощь в практике оказывает общий психологический настрой, свойственный практикующему и формирующийся у него на основе основных мировоззренческих позиций. Современная психология называет их личностными установками, целевыми посылками индивида. Последние, в свою очередь, во многом определяются характером той информации, которую человек получает от общества, включая средства массовой информации, специальную литературу и т. д. Один из краеугольных камней для развития личности — книги, помогающие познать себя, других людей и содержащие важные указания о путях и конкретных способах совершенствования личности. Немаловажную роль здесь играет и религиозная литература. Избегая двух крайностей — слепой веры или, наоборот, слепого неверия, — там можно найти много ценного для развития правильного духовного понимания действительности. Такая литература помогает познать себя и найти путь к дальнейшему самосовершенствованию. Это особенно важно в начальный период занятий.

Понимая важность моральной поддержки начинающим целенаправленно совершенствоваться и ввиду малой доступности многих источников, автор счел полезным привести ряд положений, знакомство с которыми поможет избежать возможных ошибок. Оформленные как краткие тезисы, постулаты, высказывания, они могут рассматриваться как своего рода путеводные вехи для начинающих. Впрочем, к ним полезно обращаться и в дальнейшем, и они должны раскрыть вам все новые и новые аспекты. Многие из этих положений представляют собой не что иное, как закономерности духовного развития. Такие закономерности носят универсальный объективный характер, хотя в деталях проявляются сугубо индивидуально. Эти правила не зависят от национальности (вот где подлинный интернационализм!), пола, возраста, профессии и других особенностей человека, являясь во многом следствием универсальных принципов Ямы и Ниямы (см. разделы 1.3—2.2).

Много указаний дает нам Шри Ауробиндо Гхош [42 ]:

· Первая цель йоги — открыть сознание для более высокого духовного познания.

· Первая цель в Садхане — установить тишину и покой в уме, иначе будет восприятие, но не будет ничего постоянного.

· Отвлечение трудной работой — лишь временное облегчение, несмотря на то, что некоторое количество труда необходимо для должной гармонии различных частей существа.

· Внутренний духовный прогресс не зависит от внешних условий настолько, чтобы в Пути мы реагировали на него изнутри...

· Не следует потворствовать идеям о несостоятельности, неспособности отзываться на Высшее. Чрезмерное акцентирование дефектов и неудач становится в итоге ослабляющим фактором.

· Предание себя Божеству в одном направлении облегчает и делает неизбежным таковое в других.

· Давайте сознанию спокойно развиваться и расширяться, и знание этих основ будет постепенно приходить.

· Вера, бодрость, уверенность в окончательной победе — вот что помогает, облегчает и ускоряет прогресс.

· Освободиться от всякого преувеличенного самоуничижения, привычки унывать от ощущения греховности, затруднения или неудач. Чувства эти на самом деле не помогают. Напротив, они являются огромным препятствием и затрудняют прогресс.

· Благодаря... отстранению себя от вредных побуждений вам будет легче обрести спокойную уравновешенность...

· Существование несовершенств, даже многих несовершенств, не может быть постоянным барьером для прогресса в йоге... Если бы несовершенство было барьером, тогда ни один человек не смог бы преуспеть в йоге, ибо несовершенны все...

· Несовершенство может быть камнем преткновения и вызвать в данный момент болезненный срыв, но оно не может быть постоянным барьером.

· Продолжительность тусклых периодов у вас тоже не является поводом для утраты веры в свои способности или в свою духовную судьбу... На более продвинутых стадиях йоги эти темные, тусклые периоды укорачиваются, становятся не столь мучительными...

· Если можешь обнаружить причину в себе, признать ее...и призвать Силу для ее устранения, периоды мрака могут сократиться в значительной степени и их острота уменьшится...

· Колебания силы устремленности в Садхане неизбежны и общи у всех ищущих до тех пор, пока все существо не стало готовым для преобразования, трансформации... Случайные снижения сознания бывают у каждого.

· Всегда существуют паузы подготовки и усвоения между двумя действиями. Вы не должны относиться к ним с раздражением или нетерпением.

· Все эти противодействия со временем исчезнут по мере постоянного развертывания вашей духовной природы.

· Когда стена тьмы и неведения рушится, тогда приходит избавление, покой, наслаждение, радость.

· Метод Божественного проявления — через покой и гармонию, а не через какой-то катастрофический переворот.

· Частая озабоченность, размышления о неблагоприятных силах вызывают много ненужной борьбы. Сосредоточьте свой ум на позитивной стороне.

· Идея испытаний — тоже нездоровая идея, и ее не следовало бы слишком реализовывать.

· Самоубийство — это абсурдное решение вопроса; заблуждение думать, что оно даст мир. Человек лишь унесет с собой все свои трудности в более жалкое существование по ту сторону и принесет их обратно на землю в другую жизнь.

· Насильственное подавление желания стоит на том же уровне, что и вольное потворство слабостям: в обоих случаях желание остается. Только когда отходят в сторону, отделяют себя от низшей жизненности, отказываясь рассматривать ее желания как свои собственные, тогда и культивируют...уравновешенность и невозмутимость в сознании.

· Преждевременный и чрезмерный аскетизм... может подвергнуть опасности процесс Сад ханы, создавая беспокойство и ненормальность сил в разных частях организма.

· Все, что воспринимается сознательно, опускается в подсознание, и оно может подняться в любое время.

· Подсознательное — последнее прибежище Неведения.

· Много ценных указаний можно найти и в других источниках, причем отдельные отрывки из них могут иметь и самостоятельное значение:

· Чем мысль истиннее и глубже, чем из более глубоких слоев души она всходит, тем большего постижения достигает размышляющий даже за короткое время [131 ].

· Одиночество — тот фактор, который побуждает человека к духовному развитию; личностные характеристики его становятся более сложными, в нем открываются новые способности, он начинает смотреть на мир иначе, мышление его углубляется, а дух — облагораживается [165].

· Возвращение к своему истинному "Я" может выражаться по-разному, не только принятием определенного мировоззрения или исполнением обязанностей, предписанных традицией. Процесс освобождения человека от наносного в себе... длителен; необходюю преодолеть укоренившиеся в сознании стереотипы, обусловленные средой, в которой человек воспитывался и жил. И если человек идет по новому для себя пути наугад, не видя перед собой ясной цели,! то этот поиск вслепую будет не более чем стремление обрести свободу • может оказаться мучительным для души. Может статься, он так никогда и не приведет человека к открытию им своего истинного "Я" [165 ].

· Сознательное восхождение на все более высокие уровни и есть путь к совершенству. Чем выше поднимается человек, тем яснее становится ему цель собственного существования [165 ].

· С помощью своей оболочки душа должна выполнить в реальной действительности двойную задачу: улучшить внешний мир... и наряду с этим поднять на более высокий уровень самое себя. Обе эти задачи взаимосвязаны и выполняются одновременно [165].

Подобные высказывания можно было бы продолжить, и они потребовали бы много томов для своего изложения. Свами Шиванан-да [131 ] неоднократно указывал, что число закономерностей во Вселенной, включая свойства духовного развития личности, поистине бесконечно, и не их познание является целью развития человека. Сосредоточивать постоянно свой ум на поисках универсальных свойств духовного развития означает не столько истинный рост духовности, сколько решение специальной научной задачи. В то же время игнорировать красоту и важность раскрытия духовных качеств — значит поступать не только ненаучно, но и негуманно. Это обстоятельство должен учитывать каждый.

Все великие Учителя человечества говорили о необходимости четко понимать и отделять книжное знание от истинного. Последнее реализуется только на практике, в процессе человеческой самореализации. По А. Гхошу, это знание понимается как личный опыт, духовное "переживание" [42—44; 127].

Большую помощь в Садхане может оказать не только литература, но и искусство — не та "массовая культура", которая порой больше напоминает потребительский "ширпотреб", а истинное высокое искусство, которое может возникнуть только на почве личного переживания художником или скульптором высших общечеловеческих (а не узко-национальных) ценностей и стремлений. Автор имеет в виду прежде всего так называемое "мистериальное искусство". Оно основано на медитативном осознании темы, ее исследовании в связи с высшими идеалами. Такое медитативное творчество, например, характеризует "гармонию символов" индийского художника Бирена Де, работы наших современников А. Рекуненко и О. Кандаурова. Так, полуаскетизм и медитации Бирена Де дают ему неистощимую почву для живописи, новой не только по внешней форме, но и по внутреннему содержанию [см.74 ]. Являясь плодами глубокой медитативной работы, произведения высшего искусства преображают мир через изменение сознания масс людей; тонко чувствующий человек может сам войти в состояние транса и использовать такие картины для самостоятельных медитативных упражнений.

А. Рекуненко [115] пишет: "Творчество, основанное на медитации, на вхождении в особое состояние посвятительного этапа, обретает свое истинное значение. Это фиксация на материальном плане событий Мира Горнего, образов духовной Иерархии, сияющей Шамбалы. Именно такое предназначение имели разные виды искусства, в частности театр в теократическом мире прошлого, особенно в Древнем Египте. В нынешнюю эпоху, эпоху Водолея, по словам махатмы Джуал Кхула, возобновляются египетские мистерии. Поэтому возрождение мистериального искусства становится органической потребностью, рождаемой самим эволюционным процессом. Цель мистериального искусства — создать резонирующую энергетическую среду, которая вводит зрителя в зону той или иной энергетической интенсивности — со всем присущим ей комплексом переживаний и осознаний. По существу, это фиксация процесса откровения, трансляции мира Горнего через изобразительный код". Конечно, энергетические аспекты здесь далеко не единственные, хотя и чрезвычайно важные. Другой момент, который здесь можно было бы выделить, состоит в структурной перестройке человеческого сознания, которая позволит ему проникнуться высшими аспектами бытия, осмыслить жизнь как она есть. Эти же цели отражает и так называемая "эзотерическая живопись" [см. 72], причем в этом втором случае полное понимание произведения требует, кроме медитативного созерцания, расшифровки картины исходя из знания концепций эзотерических учений.

Полезно, однако, помнить, что помощь в Садхане не заменяет сам процесс духовного самосовершенствования. Собственные усилия занимающегося — главный фактор, обусловливающий его прогресс.

ЗАКЛЮЧЕНИЕ

В данной книге приведены элементарные упражнения, которые можно рассматривать как вводные, как основу для дальнейшего самосовершенствования. Затем у читателя возникают две перспективы. Первая состоит в том, чтобы посвятить достижению Совершенства всю свою жизнь. Такой путь подразумевают классические ветви учения йога: янтра-йога, мантра-йога, раджа-йога и т. д. Разумеется, при таком подходе в подавляющем большинстве случаев требуется присутствие и подробные инструкции Гуру (Учителя), а также — чтение специальной литературы. Второй путь, к числу сторонников которого автор причисляет и себя, состоит в продолжении повседневной трудовой деятельности, обогащенной знанием основ йоги. Йога здесь, и, в особенности, Интегральная йога Шри Ауробиндо Гхоша, способствует лучшей реализации природных склонностей, пробуждению способностей к творчеству. Этот путь приводит к качественно иным, более высоким уровням профессионального мастерства. Такая перспектива, в частности, согласуется и с мировоззрением Н. К. Рериха и его последователей, далеко не все из которых стали "профессиональными" йогами.

Так или иначе, знакомство с приведенными упражнениями не только расширит ваш кругозор. Полезные эффекты медитативной практики осуществляются незаметно, скрыто. Механизмы внутреннего развития уже запущены в действие, и, как говорится, "карма улучшается". Возможно, вы почувствуете, кроме того, большую симпатию к учению Будды, к христианству или какой-либо другой религии. В каждой из них есть рациональное зерно, в каждой отражена Истина. Все великие пророки (Будда, Христос, Мухаммед и др.) несли людям преобразованную энергию более высоких миров, чем тот, в котором мы привыкли действовать. Возможно, вы всецело будете отдавать себя музыке, живописи, науке или любой другой области созидательного творчества. Любой вид Садханы (духовного пути, "творчества жиз ни") поможет вам, познавая себя и людей, позитивно преобразовывать окружающий мир в согласии с законами Вселенной. Идея Бога всегда была сопряжена с поисками идеального, высшего, а устремленность к Божественному помогает реализовать все совершенное в мельчайших деталях быта и творческой работы.

Принципиально первый путь развития не противоречит второму: между ними существует целый спектр различных переходных состояний. Это соответствует и понятию о Красоте: она не только безгранична, но и многогранна. Все разнообразие этого мира проявляется и в человеческом обществе. Индивидуальная изменчивость — закон Природы; все попытки создать общество с одинаково думающими людьми всегда терпели полный провал.

Описанные в книге упражнения — не самоцель, а только элементарные "инструменты" для того, чтобы овладеть своими умственно-психическими возможностями, познать фундаментальные истины, раскрыть двери к бесконечному познанию и основанной на нем самореализации. Свами Шивананда [131 ] указывал, что закономерностей — бесконечное множество, само по себе познание — не цель жизни. Медитирующий получает возможность вырваться, наконец, за пределы повседневной жизни, вернуться к своему истинному "Я", раскрыть в себе огромный творческий потенциал, основанный на общемировых высших этических ценностях.

Перед людьми открываются большие возможности, "и только невежда пренебрегает этим искусством" [128].

Нужна постоянная работа души по пути прогресса. Систематическая практика медитации позволит вам достичь значительных высот духовного познания себя и Вселенной. Самопознание дает человеку радость, с лихвой окупающую добровольный отказ от сомнительных удовольствий изменчивой низшей природы. Устремленность ко всему Высшему, Чистому, Светлому позволит вам избежать многих бессмыслиц несовершенной мещанской рутины. Бояться каких-либо отрицательных последствий — значит вообще отказаться от идеи развития Духа. Время, потраченное на, казалось бы, праздное созерцание, обычно с лихвой окупается в дальнейшей деятельности... В итоге автору остается только пожелать успеха читателям, начинающим осваивать приемы концентрации и медитации. К. С. Гамсахурдия писал:

"...кто не был учеником, тот никогда не станет мастером, но и тот не станет мастером, кто смотрит только в рот учителю."

САТ-ЧИТ-АНАНДА, т.е. Истина-Знание-Блаженство!

Ом Шанти, Шанти Ом !

ЛИТЕРАТУРА

1. Абаев Н. В. Чань-буддизм и шаолиньская школа у-шу//Буддизм и культурно-психологические традиции народов Востока. — Новосибирск: Наука СО, 1990. С. 148—178.

2. Агаджанян Н. А., Катков А. Ю. Йоги владеют анабиозом?//Хи-мия и жизнь, 1974. № 9. С. 28—31.

3. Айванхов Омраам Михаэль. Духовная алхимия. Т. 2 (лекции в Париже, весна 1938). - СИ, б. г., 125 с.

4. АлимаринС., Сухов А. Заглянувший в центр циклона, или Джон Лилли в поисках Сущности // Наука и религия, 1990. № 4. С. 32—36.

5. Андреев Д. Князь тьмы //Литер, газ. № 34 (5308). С. 8*

6. Аннамбхатта. Тарка-санграха (Свод умозрений). Тарка-дипика (Разъяснение к своду умозрений). — Пер. с санскр. М.: Наука, 1989. 238 с.

7. /Аноним / Какое вы дерево? Гороскоп друидов //Наука и религия, 1991, № 1, с. 62-63.

8. /Аноним / Тайны потустороннего мира // Газ. "АТМА"—изд. Междунар. ин-та Души (Великое Белое Братство). Киев. № 1, 1990. ноябрь. С. 4.

9. Асмус В. Ф. Античная философия—2 изд., М.: Высшая школа, 1976.543 с.

10. Афоризмы йога Патанджали.—Петроград, Новый человек, [1915-?]

11. Балдохин Н. А., Неаполитанский С. М. Секреты индийской кухни (традиционная кулинария бхакти-йогина). Вып. 1. Л.: СП "СМАРТ", 1990. 42 с.

12. Балдохин Н. А., Неаполитанский С. М. Секреты индийской кухни (традиционная кулинария бхакти-йогина). Вып. 2. Л.: СП "СМАРТ", 1990. 44 с.

13. Бальдыш Г. Бехтерев в Петербурге—Ленинграде. Л.: Лениз-дат, 1979.318с.

14. Баоцзюань о Пу-Мине. (Факсимиле). М.: Наука, 1979. 402+236 с.

15. Бернард Т. Хатха-йога на основания личного опыта. 5-е изд. Рейтер и Ко., Лондон (1 изд. 1950). —СИ.

16. Блаватская Е. П. Голос Безмолвия; Два пути; Семь врат (пер. с англ. Е . Писаревой ). The Russian Phoenix Inc., Tallinn, V. Karja, 12. 1928 a .

17. Блаватская Е. П. Загадочные племена на "Голубых горах" //Сибирские огни, 1990. № 2. С. 143—167.

18. Блаватская Е. П. Из пещер и дебрей Индостана //Ж. "Подъем" (Воронеж), № 10-12,1989, и № 1—10,1990.

19. Божилов Тодор. Йога — внеземная цивилизация //Газ. "Смена" (Ленинград). № 247.1988,27 окт. С. 3.

20. Бонгард-Левин Г. М. Древнеиндийская цивилизация: философия, наука, религия. М.: Наука, 1980.333 с.

21. Брагинский В. И. Символизм суфийского пути в "Поэме о море женщин" и мотив свадебного корабля //Суфизм в контексте мусульманской культуры. М.: Наука, 1989. С. 80—93.

22. Бхактиведанта А. Ч. Бхагавад-Гита как она есть. Бхактиведан-та Бук Траст. Бомбей, 1984.816 с.

23. Бхактиведанта А. Ч. Легкое путешествие к другим планетам. Бхактиведанта Бук Траст. (Л.), 1990.80 с.

24. Бхактиведанта А. Ч. Шри Ишопанишад. Бхактиведанта Бук Траст, (Тверь). 1991.181 с.

25. Быховский А. На пути к глобальной этике: религиозно-нравственные искания В. И. Вернадского // Наука и религия, 1989. № 11. С. 8-11.

26. Варга Б., Димень Ю., Лопариц Э. Язык, музыка, математика. М.: Мир, 1981.248с.

27. Васильев Л. Внушение на расстоянии. М.: Политиздат, 1962.160с.

28. Васильев Л. С. История религий Востока. М.: Высшая школа, 1983.368 с.

29. Василькова Я. В., Невелева С. Л. Комментарии к "Араньяка-парве (Лесной книге)". Махабхарата. кн. 3. М.: Наука, 1987.800 с.

30. Верещагин В. Г. Физическая культура индийских йогов. Минск: Полымя, 1982.140с.

31. Волкова Л. Здесь жизнь и смерть рядом //Наука и религия, 1989. № 12. С. 32—33.

32. Вопросы Милинды (пер. с пали А. В. Парибка). — М.: Наука, сер.: Памятники письмен. Востока. 1989.485 с.

33. Гаваа Лувсан. Очерки методов восточной рефлексотерапии. 2-е изд., перераб. и доп. Киев: Здоров'я, 1986.232с.

34. (Где мы бываем в наших снах [материалы ин-та Монро, США])// "Аномалия" центр "Ленинформ", Л., 1990. № 3. С. 7.

35. Гессе Г. Игра в бисер.—Избранное. М.: Радуга. 1984,590 с.

36. Гессе Г. Сиддхартха. M . f РИА "День", 1990.175 с.

37. Грибанов А. Б. Заметки о жанре видений на Западе и Востоке / / Восток-Запад (исследования, переводы, публикации). М.: Наука, 1989. С. 65—77.

38. Гримак Л. П. Резервы человеческой психики (введение в психологию активности). М., Политиздат, 1987, 286с.

39. Гуревич А. Я. Категории средневековой культуры. М.: Искусство, 1984,349с.

40. Гусева Н. Р. Индуизм (история формирования, культовая практика). М.: Наука, 1977, 220 с.

41. Гуськов С. В. Древняя наука дыхания — в современном техническом воплощении // Природа, 1990. № 4. С. 70—71.

42. Гхош А. (Основы йоги) Интегральная йога. Пондишери. 1960. СИ.

43. Гхош А. Духовная эволюция человека. Пондишери. 1980. СИ.

44. Гхош А. (Шри Ауробиндо). Йогическая садхана. Центр ФОН-ЭКОТОН, Л., 1991. — Переп. журн. "Арья Паблишинг Хауз", 1933—Индия.

45. Гюрджиев Г. Сущность и личность [отрывок беседы в США, 1924]// Наука и религия, 1989. № 10. С. 54.

46. Давид-Неэль А. Побеждающие стужу. — Наука и религия, 1989. №11. С. 56—57.

47. Дагданов Г. Б. Чань-буддизм в творчестве Ван Вэя. Новосибирск: Наука, СО, 1984.135с.

48. Дашиев Д. Б. Материалы по традиционным верованиям тибетцев в литературе популярного вероучения ламаизма // Буддизм и традиционные верования народов Центральной Азии. Новосибирск: Наука, СО, 1981. С. 131—148.

49. Девис П. Суперсила. М: Мир, 1989.272 с.

50. Дигханикая (Собрание больших поучений). Силаккхандават-та (Раздел об относящемся к нравственности) [палийский канон ]— СИ, б. г.

51. Динейка К. Движение, дыхание, психофизическая тренировка. Минск: Полымя, 1982.143с.

52. Диоген Лаэртский. О жизни, учениях и изречениях знаменитых философов. 2-е изд., испр. М: Мысль. 1986/, 571 с.

53. Джайн Дула Чандра. Жизнь, свобода и стремление к счастью в джайнизме // Индия, 1989, №5—6 (102—103). С. 6.

54. Джастроу П. Нашли ли астрономы Бога?// Газ." Протестант" (Таллинн), сентябрь 1990. № 9. С. 5.

55. Добротолюбие. Т. 3, изд. 2-е. М: 1900.—Репр. Париж, IMCA - press , 1987—1988.442с.

56. Долин А. А, Попов Г. В. Кэмпо — традиция воинских искусств. М: Наука, 1990.429с.

57. Древнеиндийская философия (начальный период). 2-е изд., М: Мысль, 1972.320с.

58. Древнекитайская философия. Т. 1. М: Мысль, 1972.

59. Древняя высшая магия: теория и практические формулы ( P . Piobb . Formulaire de haute magie). С-Пб, 1910.—Репр.воспроизвед. Всес. изд. центра "Книголюб", 1990.

60. Евтимов В. Йога (сокр. пер. с болг. В. Д. Сухарева), ред. и пред. А. Н. Зубкова. М: Медицина, 1986. 208 с.

61. Захаранс В. Эммануэль Сведенборг (1688—1772) [Великие контактеры прошлого] // "М-ский треугольник"—Инф. бюлл. Латв. об-ва уфологов. Рига, 1990. № 4. С. 2.

62. Звирбулис Д. Предупреждение об опасности. "М-ский треугольник"—Инф. бюлл. Латв. об-ва уфологов. Рига, 1990. № 4. С. 12.

63. Иванов Ю. М. Как стать экстрасенсом. М: 1990, 220 с.

64. Иванов Ю. М. Йога и психотренинг: путь к совершенству и космическому сознанию. М: СП "Лесинвест", 1990. 288 с.

65. Инголлс Г. X . Введение в индийскую логику навья-ньяи. М: Наука, 1975.238 с.

66. История Чойджид-Дагини (Факсимиле). М: Наука, 1990.253 с.

67. Йог Рамачарака (У. Аткинсон). Наука о дыхании индийских йогов. С-Пб, Новый человек, 1913 [переиздан. Л., 1990, 85с.]

68. Йог Рамачарака (У. Аткинсон). Раджа-йога. Петроград, Новый человек, 1915.

69. Йоланг Члан. Дао любви // Газ. "Двое" (Таллинн), 1990, № 1—20.

70. Кабанова С. Будьте счастливы // Газ. "Поиск" (Ленинград) 1990, № 26 (61) от 29.06-05.07. 90. С. 8.

71. Камалашила. Бхаванакрама (Трактат о созерцании). М: Наука, 1963,60с.

72. Кандауров О. Алтарь. Мать Мира //Наука и религия, 1991, №1.С.5.

73. Катков А. Ю. Где ключ к анабиозу йогов? //Химия и жизнь, 1976. № 12. С. 107—109.

74. Кешав Малик. Бирен Де: гармония символов // Индия, 1981. № 3. С. 21—22.

75. Кныш А. Д. Учение Ибн-Араби в поздней мусульманской традиции //Суфизм в контексте мусульманской культуры. М: Наука, 1989. С. 6—19.

76. Кон И. С. Моральное сознание личности и регулятивные механизмы культуры // Социальная психология личности. М: Наука, 1979. С. 85—113.

77. Кондратов А. Пятьдесят столетий йоги // Наука и религия, 1975. № 11 (с. 54—59) и № 12 (с. 44—48).

78. Корнев В. И. Новые подходы к познанию буддизма // Религии мира. История и современность. Ежегодник, 1988. М: Наука, 1990. С. 5-19.

79. Коробов В. Б. Опыт функционального описания буддийской дхьяны // Буддизм и культурно-психологические традиции народов Востока. Новосибирск: Наука, СО, 1990. С. 89—103.

80. Коршунова Л. С. Воображение и его роль в познании.—М: МГУ, 1979.144с.

81. Костюченко В. С. Интегральная веданта (критический анализ философии Ауробиндо Гхоша)—М: Наука, 1970. 210 с.

82. Костюченко В. С. Классическая веданта и неоведантизм—М: Мысль, 1983.272с..

83. Краткий молитвослов. — Хельсинкский православный приход, 1989.40с.

84. Кузанский Николай. Об искании Бога.—Соч. в 2-х томах. Т. 1 М: Мысль, 1979. С. 288—303.

85. Кузанский Николай. О вершине созерцания.—Соч. в 2-х томах, т. 2. М: Мысль, 1980. С. 417—430.

86. Кунта-Йога (Йога магических символов). СИ—25 с.

87. Лисевич И. С. Литературная мысль Китая.—М: Наука, 1979. 266с.

88. Лисевич И. С. Вступительн. статья к кн.: Китайская пейзажная лирика III — XIY вв. (стихи, поэмы, романсы, арии). М: МГУ, 1984. С. 5-20.

89. Литература древнего Востока: Иран, Индия, Китай. Тексты. М: МГУ, 1984.352с.

90. Лонго Ю. // Выступление в газете "Аномалия" (Ленинград), 1990,№3,с.8.

91. Ляпунов А. А. Кибернетический подход к теоретической биологии //Кибернетика живого: биология и информация. М: Наука, 1984. С. 38-45.

92. Марк Ж. П. Жизнь после смерти // Газ. "М-ский треугольник" Инф. бюлл. Латв. об-ва уфологов. Приложение к новогодн. вып. (1990—1991), Рига, с. 4—5.

93. Мартынов А. В. Исповедимый путь (философские этюды). М: 1990.164с.

94. Мартынов А. В. И дух материален // Газета "Ваш друг" (Ленинград), 1990. Февр. вып. С. 2.

95. Махабхарата. Вып. 1. Кн. 1. Бхагавад-Гита. Пер. с санскр., Ашхабад: Ылым, 1977. 340 с.

96. Махабхарата. Вып. 1. Кн. 2. Анугита и Книга Санатсуджаты. Пер. с санскр., Ашхабад: Ылым, 1977.

97. Махабхарата. Вып. 5. Кн. 1. Мокшадхарма (Основа освобождения) (кн. 12, гл. 174—335). изд. 2-е, Ашхабад: Ылым, 1983.664 с.

98. Махабхарата. Кн. 3. Лесная (Араньякапарва). Пер. с санскр., М: Наука, 1987.800с.

99. Махабхарата. Кн. 8.0 Карне (Карнапарва). Пер. с санскр., М: Наука, 1990.326с.

100. Мейлах М. "Четвертый путь" Георгия Гюрджиева // Наука и религия, 1989. № 9. С. 48—51, № 10. С. 51—52.

101. Моисеев И. Уроки Космоса // "НЛО и другие аномальные явления". Инф. бюлл. молодежи, центра ИМА-пресс., 1990, [№ 1—? окт. 1990]. С. 6—7.

102. Моисеев Н. Н. Человек и ноосфера. М: Молодая гвардия, 1990.351 с.

103. Молитва преподобных отцев и старцев оптинских // Газета "Благовест" (собеседник православных христиан), 1990. № 2. С. 5.

104. Мюллер М. Провозвестие Рамакришны. С-Пб, 1914. 285 с.

105. (Неаполитанский С. М.) Шалаграма Дас. Мантра-йога. Л., 1990.52с.

106. (Неаполитанский С. М.) Шалаграма Дас. Кундалини-йога. Л. Об-во Ведической культуры, 1990, 90 с.

107. (Неаполитанский С. М.) Шалаграма Дас. Катехизис Божест-веенного Имени. Л. Об-во Ведической культуры, 1990, 75 с.

108. Нострадамус М. (Малый Апокалипсис Нострадамуса; Первая центурия; и др.), МГП "Арсенал", М: 1991.16 с.

109. Орионский Г. Выберем жизнь и вечность //Газета "Новак-Пресс" (Л.), 1990. № 4. С. 2—3. ПО. Парибка А. В. Предисловие, исследование и комментарий к "Вопросы Милинды" /Памяти, письм. Вост./, М: Наука, 1989.485 с.

111. Петров Н. Самовнушение в древности и сегодня. М: Прогресс, 1986.220с.

112. Поляков В. Все, что называлось мистикой //Газ. "Аномалия" (Ленинград), 1990. № 1. С. 1 и 7.

113. Рабби Шнеур-Залман из Ляды. Ликутей Амарим (Тания). Вильнюс, Гешарим, 1990,480 с.

114. Рафаэль. Медицинская астрология, или действие планет и знаков на тело человека //Наука и религия, 1996. № 8. С. 34—35.

115. Рекуненко А. Лебединая богиня //Наука и религия, 1990. № 12. С. 3 обл.

116. Рерих Е. И., Рерих Н. К. Листы сада Мории. 4.1. Зов. (1924)— Переизд. в Риге Латв. об-вом Рерих, 1989.

117. Рерих Е. И., Рерих Н. К. Листы сада Мории. Ч. 2. Озарение. (1925)—Переизд. в Риге Латв. об-вом Рерих, 1989.184 с.

118. Рерих Е. И., Рерих Н. К. Агни-Йога. 1. Знаки Агни-Йоги. 1929,36с.

119. Рерих Е. И. (Яровская Н.) Преподобный Сергий Радонежский //Знамя Преподобного Сергия Радонежского (сост. Е. И. Рерих). Рига, Латв. об-во Рерих, 1990.128 с.

120. Рерих Н. К. Избранное. М: Советская Россия, 1979.384 с.

121. Рерих Е. И. [Письма Елены Рерих. 1929—1938. — "UGMUS", Riga, Elizabetes iela, 21 а . —1940].

122. Рерих Ю. Н. Наука о Калачакре. Паралокасиддхи. Харьков: "Основа", 1990.120с.

123. Рис Дэвид. Буддизм — С-Пб, 1899.

124. Родионов М. Голубая бусина на медной ладони. Л.: Лениздат, 1988. 144 с.

125. Рудой В. И. Введение в буддийскую философию. В кн.: Васу-бандху. Абхидхармакоша, раздел первый. М: Наука, 199О. С. 8—42.

126. Сазыкин А. Г. Исследование и коммент. к: История Чойджид-Дагини. М: Наука, 1990. С. 8—76.

127. Сатпрем. Шри Ауробиндо, или путешествие сознания. Л.: ЛГУ, 1989.334с.

128. Сахаров Б. Йога из первоисточников. Бейрайт, 1957. СИ.

129. (Свами) Суоми Вивекананда. Карма-йога, 2-е изд. Петроград, "Новый человек". 1916, 97 с.

130. (Свами) Суоми Рамаянда. Крийя-йога. Рига, "Виеда", 1990. 43 с.

131. Свами Шивананда Сарасвати. Кундалини-йога. Ришикеш (Гималаи), 1948—1953. СИ.

132. Свами Шивананда Сарасвати. Йога или жизнь без лекарств (или "Йоговская терапия").—пер. с бенгальск. (1950). СИ, б. г. 215 с.

133. Святый преподобный Серафим Саровский чудотворец (его жизнь и подвиги, с приложением наставлений для монашествующих). Одесса, 1903—Репр. М: изд-во " P . S .", Московская патриархия, 1990.64с.

134. Сидир С. Е. Заклинание (пер. с французск.). С-Пб, типогр. Фоминой, "Г. П. Пожаров", 1913.

135. Сидоров В. Семь дней в Гималаях //Москва. 1982. № 9. С. 3—111.

136. Синха Ф. Йога для ментальной силы (пер. с англ.). СИ, б. г.. 75 с.

137. Скачко А. Жизнь после смерти / / Газета "Аномалия" (Л енин-град),1990.№З.С.5.

138. Смирнов Б. Л. Нирвана, кайвалья, мокша в философских текстах "Махабхараты" // Материалы по истории и филологии Центральной Азии. Вып. 3, 1968. Улан-Удэ. С. 14—21.

139. Смирнов Б. Л. Комментарии к: Махабхарата. Вып. 1, кн. 1. Бхагавад-Гита. Ашхабад: Ылым. 1977.

140. Смирнов Б. Л. Комментарии к: Махабхарата. Вып. 1, кн. 1. Анугита и Книга Санатсуджаты. Ашхабад: Ылым, 1977.

141. Снисаренко А. Третий пояс мудрости: блеск языческой Европы. Л.: Лениздат, 1989. 286 с.

142. Старостина Ю. Космос в учении Будды //Наука и религия, 1990. №6. С. 22—25.

143. Стоянова К. Ванга или откровение ясновидящей. М: Молодая гвардия, 1990.158 с.

144. Стояновский Д. Иглорефлексотерапия: справочник-атлас. Кишинев: Картя Молдовеняска, 1981.268 с.

145. Стулова Э. С. Исследование и комментарии к: Баоцзюань о Пу-Мине. М: Наука, 1979. С. 14—189.

146. Стульгинскас С. В. Космические легенды Востока. СИ, б. г.. 240с.

147. Сыркин А. Я. Комментарии к : Чхандогья-упанишада (сер. памяти, письмен. Востока), М: Наука,4965. 300с.

148. Тагор Р. Творчество жизни (Садхана). 2-е изд., М: книгоизд-во "Современные проблемы", 1917.120с.

149. Тибетская "Книга Великого Освобождения" (пер. и коммент. Е. Лазарева) // Наука и религия, 1990 (№ 10—12) и 1991 (№ 1).

150. Тухолка С. Оккультизм и магия. 4-е изд., Петербург, 1917, СИ.

151. Успенский П. Д. Психология возможного развития человека //Наука и религия, 1990. № 8. С. 39—43.

152. Философский энциклопедический словарь. М: Советская энциклопедия, 1983. 840с.

153. Филыптинский И. М. Концепция единства религиозного опыта у арабских суфиев // Суфизм в контексте мусульманской культуры.—М: Наука, 1989. С. 28—34.

154. Фролова О. Б. Неизвестные рукописные трактаты первой половины XYIII века, посвященные Ибн Араби и его философии // Суфизм в контексте мусульманской культуры.—М: Наука, 1989. С. 20—27.

155. Хардо Т., Гриском К. Самый главный вождь — это твое собственное возвышенное "Я" (интервью) // Газета "Аномалия" (Ленинград), 1990. № 4. С. 7.

156. Хеббар К. Обучение индийским дыхательным упражнениям и их физиологическая характеристика.—Автореф. канд. дис., М: 1971.21с.

157. Хокинг С., Уэбер П. Есть ли место Богу в беспредельной Вселенной // Наука и религия, 1990. № 6. С. 26—27.

158. Хрестоматия по истории древнего Востока. Ч. 2. М: Высшая школа, 1980.256 с.

159. Чанышев А. Н. Начало философии. М: МГУ, 1982. 184 с.

160. Чаттерджи С., Датта Д. Древняя индийская философия. М: Иностранная литература, 1954. С. 271—289.

161. Чижевский А. Л.: страницы воспоминаний о К. Э. Циолковском // Химия и жизнь, 1977. № 1. С. 24—32.

162. Чопра Д. Здоровье и квантовая механика // Наука и религия, 1990. № 1.С. 40-42.

163. Чопра Д. Трансцендентальная медитация — шаг к здоровью //Наука и религия, 1990. № 4. С. 29—30.

164. Шабанов Н. Н. Комментарии и перевод книги: Ю. Н. Рерих. К изучению Калачакры. Паралокасиддхи. Харьков: Основа, 1990; 120 с.

165. Штайнзальц А. Роза о тринадцати лепестках. Иерусалим— Москва—Рига, "Шамир", 1990.220с.

166. Ярхо Б. И.: из книги "Средневековые латинские видения" //Восток-Запад (исследования, переводы, публикации). М: Наука, 1989. С. 18—55.

167. Balakrishna К . Fire by mantra or fraud?—Blitz, 15.06.1974, p. 5.

168. Barte Nhi. Yoga et psychiatric. Reflexions a'propos d'une technique ancienne de recherche de la liberation. Paris, 1972,157 p.

169. Block R. A., Arnoff D. P., Quigley В ., Lynch W. C. Unilateral nostril breathing influences lateralized cognitive performance //Brain and Cogn., 1989, vol. 9, No 2, p. 181—190.

170. Day H. Yoga Illustrated Dictionary. Emerson Books Inc., New York, 1971,350 р .

171. Emboden W. The sacred journey in dynastic Egypt: shamanistic trance in the context of the narcotic water lily and the mandrake // J. Psychoact. Drugs, 1989, vol. 21, No 1, p. 61—75.

172. Grimm G. The Doctrine of the Buddha. The Religion of Reason and Meditation. Berlin, Academic Verlag, 1958.

173. Hopkins E. W. Yoga-technique in Great Epic // Journal of the American Oriental Society, vol. 22,1901, No 2, p. 333—379.

174. Huxley A. The Doors of Perception. Heaven and Hell. Harmondswort, 1959.

175. Omraam Mikhael Aivanhov. Man's Subtle Bodies and Centres (the Aura, the Solar Plexus, the Chakras). 3-rd. ed., Collection Izvor, No. 219. Editions Prosveta, 1988,156 p.

176. Ram Kumar R. E. Heal Yourself with Yoga (specifis asanas for specific diseases). Taraporevala, Bombay, 1987 (revised ed.), 157 p.

177. Ramu M. G., Ventkataram B. S., Janakiramaiah N. Manovikaras with special reference to Udvega (Anxiety) and Vishada (Depression) // Nimhans Journal, 1988, vol. 6, No 1, p. 41—46.

178. Rappoport L. Antonio T. de Nicolas. Ignatian metaphysics and the "Technology of imagination": a review of "Powers of Imagination" by Antonio T. de Nicolas // Hum. Dev., 1989, vol. 32, No 1, p. 53—59.

179. Swami Sivananda. Practical aids to meditation // Yoga of meditation, [ed. Chaman Lal ]. Fort Lauderdale, Flo, USA, 1971,p.81— 87

180. The precepts of the Gurus of Tibet (twenty-eight categories of yogic precepts) // Yoga and meditation, [ed. Chaman Lal]. Fort Lauderdale (Flo), USA, 1971, p. 150—179.

181. Vaswani T. L., sadhu. Yoga for the layman / / Yoga of meditation, Fort Londerdale (Flo., USA), [ed. Chaman Lal], 1971.

182. Yesudian S. R. Yoga Week by Week: Exercises and Meditations for All the Year Round (with a forew. by Elisabeth Haich). London, Unwin Paperbacks, 1979, 243 p.

183. Yesudian S. R., Haich E. Yoga and Health. London, G. Alien & Unwin, 1957, 190 p.

184. Yogashakti Saraswati. Yoga Sadhana. Bombay, Wilco Publ. house, [1972], 128 p.

185. Yogi Ramacharaka. Hatha-Yoga as the Philosophy of Physical Well-Being. Bombay, Wilco Co, 1966, 170 p.

ПРИЛОЖЕНИЯ

ПРИЛОЖЕНИЕ 1
СПИСОК МУЗЫКАЛЬНЫХ ПРОИЗВЕДЕНИЙ, РЕКОМЕНДУЕМЫХ ДЛЯ САМОУСПОКОЕНИЯ И ВОССТАНОВЛЕНИЯ СИЛ [51]

1. Чайковский — Анданте кантабиле (из струнного квартета).

2. Чайковский — Песнь без слов (фа минор).

3. Бах — Ария (для струнного оркестра).

4. Дарзынь — Маленький вальс (для симфонического оркестра).

5. Бах — Прелюдии до мажор (из первого тома) или переложение той же прелюдии Гуно для голоса.

6. Моцарт — Ночная серенада (вторая часть для струнного оркестра).

7. Бородин — Хор песен из оперы "Князь Игорь".

8. Бородин — "В Средней Азии" (для симфонического оркестра).

9. Барбер — Адажио (для струнного оркестра).

10. Лядов — "Волшебное озеро" (для симфонического оркестра).

11. Кабалевский — Концер» для скрипки с оркестром, вторая часть.

12. Крейслер — Вальс "Муки любви" для скрипки или фортепиано.

13. Бетховен — Пасторальная симфония № 6, вторая часть.

14. Глазунов — Антракт к пятой картине балета "Раймонда" (для симфонического оркестра).

15. Шуберт — Неоконченная симфония (вторая часть для симфонического оркестра).

16. Вагнер — Вступление к опере "Лоэнгрин".

17. Визе — Антракт к третьему действию оперы "Кармен".

18. Группа "Зодиак" — "Кольца Сатурна" и "Космическая симфония".

ПРИЛОЖЕНИЕ 2
НЕКОТОРЫЕ ПОЭТИЧЕСКИЕ ОТРЫВКИ

Герман Гессе [35]
СТУПЕНИ

Цветок сникает, юность быстротечна,
И на веку людском ступень любая,
Любая мудрость временна, конечна,
Любому благу срок отмерен точно.
Так пусть же, зову жизни отвечая,
Душа легко и весело простится
С тем, с чем связать себя посмела прочно,
Пускай не сохнет в косности монашьей!
В любом начале волшебство таится,
Оно нам в помощь, в нем защита наша.

Пристанищ не искать, не приживаться,
Ступенька за ступенькой, без печали,
Шагать вперед, идти от дали к дали,
Все шире быть, все выше подниматься!
Засасывает круг привычек милых,
Уют покоя полон искушенья.
Но только тот, кто с места сняться в силах,
Спасет свой дух живой от разложенья.

И даже возле входа гробового
Жизнь вновь, глядишь, нам кликнет клич призывный,
И путь опять начнется беспрерывный...
Простись же, сердце, и окрепни снова .

МЫЛЬНЫЕ ПУЗЫРИ

На склоне жизни облекая в слово
Дум и занятий многолетних мед,
Из понятого и пережитого
Старик свой труд итоговый плетет.

С мечтой о славе свой затеяв труд,
Намаявшись в архивах и читальнях,
Юнец-студент спешит вложить в дебют
Всю глубину прозрений гениальных.

Пуская из тростинки пузыри
И видя, как взлетающая пена
Вдруг расцветает пламенем зари,
Малыш на них глядит самозабвенно.

Старик, студент, малыш — любой творит
Из пены майи дивные виденья,
По существу лишенные значенья,
Но через них нам вечный свет открыт,
А он, открывшись, радостней горит.

БХАРТРИХАРИ [89] СТИХ 173 ИЗ "ШАТАКАТРАИ"

Катит река надежды воды бесплодных мечтаний.
Между крутых берегов бесконечных тревог
Вьются птицы сомнений над волнами жажды,
Гибель сулит заблуждений круговорот.
Сносит могучим разливом деревья спокойствия,
В глубине притаились крокодилы страстей...
Люди, восславим очищенных святостью йогов,
Тех, кто мутный этот поток сумел переплыть!

ШРИ АУРОБИН ДО ГХОШ ВЫДЕРЖКИ ИЗ ОТДЕЛЬНЫХ СТИХОТВОРЕНИЙ [1271

...И, может быть, тщету всех упований испытав,
Мы к совершенству ключ внутри обрящем.

Свет, не рожденный ни солнцем, ни луной, ни огнем,
Свет, который обитает внутри и там прозрел,
Сокровенную видимость нам являя...

...Рассеянная в неизведанных глубинах,
Ее [Агни ] лучащаяся улыбка
Огнем зажгла безмолвие миров.

И знаками души своей все во Вселенной постигая,
Он письмена явлений внешних читал
из внутренней их сути.

Миллионы лотосов, качающихся на одном стебле,
Разноцветные и экстатические миры друг за другом
Взбираются к какому-то далекому невидимому прозрению.

Тихие небеса невечернего Света,
Просветленные миры безмолвия цвета фиалки,
Океаны и реки радости Господней
И беспечальные страны под пурпурными солнцами.

Ликование в глубинах сна,
Сердце блаженства внутри мира страданий.

Земнорожденные, покорные и Силе, и Судьбе,
В бескрайнем мире жалкие авантюристы,
О гномы-пленники юдоли человечьей,
Доколь, как заведенный, вертеться будет разум ваш
Вкруг ваших жалких "я", мизерных мелочей?
Ничтожность постоянная — не в этом ваше назначенье,
Круженье тщетное — не для того вы созданы ...
Ведь силы всемогущие сокрыты в каждой
клеточке Природы.
И жребий ваш велик, и он — пред вами...
Та жизнь, которой вы живете, от вас скрывает
ваш же свет.

ПРИЛОЖЕНИЕ З
ФОРМУЛЫ, РЕКОМЕНДУЕМЫЕ ДЛЯ САМОВНУШЕНИЯ

1. Я постепенно успокаиваюсь. С каждым днем я становлюсь все более и более спокойным.

2. Мне ничто не угрожает. Моему "Я" ничто не может нанести вреда и теперь я, наконец, узнал об этом. Мое "Я" спокойно и неразрушимо, как скала. Мое "Я" существовало до рождения в этом теле, существует и будет существовать вечно, даже после смерти моего физического тела.

3. Я спокоен, мое дыхание и мысли спокойны. Теперь мало что может вывести меня из состояния душевного равновесия, а если и нарушат мой покой, то я быстро смогу его восстановить.

4. Я расслабляюсь, мое дыхание становится редким и спокойным, мой мозг наконец получил возможность отдохнуть, и он отдыхает и впитывает в себя невидимые силы Покоя и Безмолвия. Мне ничто не угрожает и ничто не может принести вреда.

5. Я расслабляюсь, мое расслабление эффективно, в моем теле начинают происходить восстановительные процессы, истраченная энергия восстанавливается, живительные силы Покоя насыщают все мое тело, я уверен в восстановительных способностях моего организма.

6. Мои мысли вошли в область истинного Покоя, мне ничто не угрожает и мой мозг обновляется. Сознание чисто и спокойно. Все мои мысли становятся чистыми и ясными. Мышление на время занятия растворяется в лучезарной чистоте. Мир и покой, покой и мир.

7. Мне становится все лучше и лучше, энергия восстанавливается, восстановительные процессы в моем организме запущены в действие, и ничто не может их остановить.

8. Я постепенно приобретаю способность управлять своей внутренней энергией. Благодаря связи с космическими силами мои возможности становятся беспредельными, мои силы становятся неиссякаемыми. В избранные мною периоды я могу подзаряжаться энергией из Космоса.

9. Я лежу на ковре лучезарной природы. Я наслаждаюсь гармонией звездных миров, пребывающих в вечном движении, я связан с энергией Солнца и звезд, с мировым Океаном Энергии, который разлит по всему Космосу. Суета,.мелкие тревоги и огорчения — все это исчезает, я отдыхаю и достигаю истинного покоя.

10. Я купаюсь в море энергии, энергия входит в меня, проникает, пронизывает все тело, я начинаю понимать истинные ценности жизни, я наполняюсь новыми духовными возможностями, мое сознание развертывается, раскрывается как цветок.

11. Красота мира становится моей путеводной звездой, гармония — средством достижения покоя и истины.

12. Все неправды внешнего мира находятся вне меня, внутри меня — тишина, покой, собственный немеркнущий свет, вечное развитие, беспредельное познание, радость бытия.

13. Я пришел в этот мир, чтобы улучшить его. Улучшение этого мира я совершаю радостно. Жизнь моя полна внутреннего смысла, я начинаю понимать мое предназначение.

14. Мой путь светел и чист. Я не желаю зла никаким живым существам. Мое сознание очищается, и это помогает мне, укрепляет меня в моем жизненном пути. Все мои врожденные способности раскрываются, мое сознание развертывается во Вселенной, это делает меня счастливым.

15. Процесс расширения моего сознания бесконечен, этот мир дан на счастье мне, и я верю в свое предназначение. Прошлый опыт укрепил меня, закалил мою волю. Теперь я осенен высшими духовными идеями, которые меня укрепляют. Мое познание мира бесконечно; мир, покой и бесконечное радостное познание.

ПРИЛОЖЕНИЕ 4
МОЛИТВЕННЫЕ ФОРМУЛЫ

МОЛИТВА ПРЕПОДОБНЫХ ОТЦЕВ И СТАРЦЕВ ОПТИНСКИХ [103 ]

Господи, дай мне с душевным спокойствием встретить все, что даст мне сей день. Господи, дай мне вполне придаться воле Твоей. Господи, на всякий час этого дня во всем наставь и поддержи меня. Господи, открой мне волю Твою для меня и окружающих. Какие бы я ни получал известия в течение дня, дай мне понять их с покойной душой и твердым убеждением, что на все святая воля Твоя. Господи, Великий Милосердный, во всех моих делах и словах руководи моими мыслями и чувствами, во всех непредвиденных обстоятельствах не дай мне забыть, что все ниспослано Тобой.
Господи, дай мне разумно действовать с каждым из ближних моих, никого не огорчая и никого не смущая. Господи, дай мне силу перенести утомление сего дня и все события в течение его. Руководи моею волею и научи молиться и любить всех нелицемерно. Аминь!

МОЛИТВЫ, РЕКОМЕНДУЕМЫЕ В ЙОГЕ [24; 105; 184]

1. О Ты, Безграничный и Вечный Дух, Ты, не имеющий ни начала, ни конца. Ты, Непроницаемый для копья, Несгораемый в огне, Неразрушаемый землей, Неосушаемый воздухом, Нетопимый водою, подари мне осуществление моего единения с Тобой.

2. Дух Безграничный, Источник всего добра, всей истины, всего прекрасного, помоги мне посредством послушных Тебе Духов создать из моих мыслей звенья для слияния души с душой в единое великое Братство Жизни.

3. О Ты, Универсальный, который Добр, Истинен и Прекрасен, войди в мою жизнь, преисполни меня желанием быть добрым, истинным и прекрасным. Сделай, чтобы мой язык произносил лишь правди вые слова, чтобы мои руки творили лишь добро, чтобы мои мысли всегда были прекрасны для того, чтобы я мог притягивать людей ближе к Тебе.

4. Дух Неограниченный, Ты — Центр, из которого все вытекает, научи меня при помощи Твоих ангелов, чтобы мои мысли стали звеньями, которые соединяют человечество в одно великое братство, не различая Веры, Сословия, Цвета и Пола.

5. ГАЙАТРИ (Приветствие Солнцу): Славлю Ишвару — Творца Вселенной—достойного поклонения, воплощающего высшее знание и духовный свет, устранителя всех пороков и неведения. Да озарит Он мое сознание!

6. АУМ! Я склоняюсь перед Трехглазым (Богом Шивой), благоухающим и питающим всех существ. Да освободит Он меня от смерти ради бессмертия! АУМ — Мир — Мир — Покой!

7. АУМ! Да защитит меня Создатель, сияющий Бог Света, от грехов, рождающихся от гнева, и грехов, которые могут случиться в ночи. Всевозможные грехи, происходящие от мыслей, речи, рук, ног, живота и полового органа, да будут унесены прочь. Я совершаю это жертвоприношение (у священного огня) лучезарному Создателю, источнику божественного нектара.

8. ОМ! О Всевышний Бог, который превосходит все Веды и выше нектара, содержащегося в них, озари меня Истиной. Да наполнюсь я знанием Брахмана, которое ведет к бессмертию. Да будет мое тело сильным и животворным (для практики медитации на Брахмана). Пусть мой язык всегда произносит прекрасные слова, пусть я слышу все своими ушами. Ты — средство Брахмана, скрытое в мирской суете (и непостижимое ничтожным интеллектом). Да не забуду я то, чему научился. ОМ — Мир — Мир — Мир!

9. Веди меня от Иллюзии к Реальности, от Незнания к Просвещенности, от Смертности к Бессмертию. Пусть все процветают, пусть все будут мирны, пусть все станут совершенными, пусть все испытают благо, пусть все люди будут счастливы, пусть все будут счастливы, пусть все будут избавлены от болезней, пусть все испытают озарение, пусть не останется страдающих!

10. Я склоняюсь перед Нарасимхой, который обитает в каждом сердце и может защитить от всех опасностей, бед и дурных воздействий!

11. Я склоняюсь перед духовным учителем, который бальзамом знания открыл мне глаза, ослепшие от темноты невежества.

12. О Господь, всесильный, как огонь, о Всемогущий, я припадаю к Твоим стопам и приношу тебе мои поклоны. О Господь, веди меня верным путем, чтобы я смог достичь Тебя, и, так как ты знаешь все, что я совершил в прошлом, избавь меня от последствий прошлых грехов, чтобы ничто не мешало моему продвижению вперед!

13. Пусть мое бренное тело сгорит дотла, пусть дыхание жизни сольется с воздухом. Теперь, Господь, Ты — наслаждающийся жертвоприношениями, вспомни все мои жертвы, вспомни, пожалуйста, все, что я сделал для Тебя!

14. 0 Господь, о изначальная мудрость, регулирующий принцип, поддерживающий Вселенную. Ты — конечная цель чистых преданных, устремленных к Тебе! Ты — доброжелатель человечества, пожалуйста, удали сияние Своих ослепительных Божественных лучей, чтобы я смог увидеть Твою исполненную блаженства форму. Ты — вечный Верховный Бог, подобный Солнцу, как и я!

ПРИЛОЖЕНИЕ 5

М А Н Т Р Ы

1. ОМ ТАТ САТ [Ом! Ты Истина! ]

2. ТАТ ТУАМ АСИ [О, Ты есть То! ]

3. ОМ НАМАХ ШИВАЙА [Ом! Почтение Шиве! ]

4. АЙАМ АТМА БРАХМА [Этот дух — Брахман ]

5. САРВАМ ЕВА БРАХМАН [Все есть Брахман ]

6. ОМ TAT CAT БРАХМАРПАНАМАСТУ [ОМ! Да предамся Высшей Реальности ]

7. САРВАМ ХЙЕТАД БРАХМА [Вся эта вселенная — Брахман ]

8. САТЙАМ ЛОКАСЙА ДИРАХ [Истина — это свет миру ]

9. САТЙАМ РИТАМ БРИХАТ [Истина и Божественный закон безбрежны ]

10. САТЙЕНА ГЙАНАМ СУКХАМ БХАВАТИ [Счастье приходит через познание Истины ]

11. ОМ БХАСКАРАЙА НАМАХ [Ом! Поклонение тому, кто причина света]

12. ОМ АДВАЙТАЙА НАМАХ [Ом! Почтение Единому ]

13. АХИМСА ПАРАМО ДХАРМАХ [Ненасилие — высший долг ]

14. ОМ АНАДАЙЕ НАМАХ [Поклонение Безначальному ]

15. ОМ БХАГАВАТЕ НАМАХ [Поклонение Господу ]

16. ГАЙАТРИ (ПРИВЕТСТВИЕ СОЛНЦУ): ОМ БХУР БХУВАХ СВАХ ТАТ САВИТУР ВАРЕНЙАМ БХАРГО ДЕВАСЬЯ ДХИМАХИ ДХИЙО ЙО НАХ ПРАЧАДАЙАТ [Перевод: см. п. 5 Приложения 4 ]

17. ОМ ТРАЙАМБАКАМ ЙЯДЖАМАХИ, СУГАНДХИМ ПУШТИ ВАРДХАНАМ, УРВАРУКАМИВА БАНДХАНАН МРИТЙОР МУКШИЙА МАМРИТАТ АУМ ШАНТИ ШАНТИ ШАНТИ [Перевод: см. п. 6 Приложения 4 ]

18. АУМ СУРЙАШЧА MA МАНЙЮШЧА МАНЙУПАТАЙАШЧА МАНЙЮКРИТЕБХЙАХ ПАПЕБХЙО РАКШАНТАМ ЙАД РАТРЙА ПАПАМАКАРШАМ МАНАСА ВАЧАХАСТАБХЙАМ ПАДБХЬАМ УДАРЕНА ШИШНА РАТРИСТАДАВЛУМПАТУ ЙАТ КИМЧА ДУРИТАМ МАЙИ ИДАМАХАМ АМРИТАЙОНАУСУРЙЕ ДЖЙОТИШИ ЙОХОМИ СВАХА [Перевод: см. п. 7 Приложения 4 ]

19. ОМ ЙАШ ЧХАНДАСАМ РИШАБХО ВИШВАРУПАХ ЧХАНДОБХЙОДХЙАМРИТАТ САМБАБХУВА СА МЕНДРО МЕДХАЙАСПРИНОТУ АМРИТАСЙА ДЕВАДХАРНО БХУЙАСАМ ШАРИРАМ ME ВИЧАРШАНАМ ДЖИВХА ME МАДХУМАТТАМА КАРНАБХЙАМ БХУРИ ВИШРУВАМ БРАХМАНАХ КОШОШИ МЕДХАЙА ПИХИТИМ ШРУТАМ ME ГОПАЙА ОМ ШАНТИ ШАНТИ ШАНТИ [Перевод: см. п. 8 Приложения 4 ]

20. АСАТО МА САДГАМАЙА, ТАМАСО МА ДЖЙОТИРГАМАЙА, МРИТЙОР МА АМРИТАМГАМАЙА, САРВЕШАМ СВАСТИРБХАВАТУ, САРВЕШАМ ШАНТИРВХАВАТУ, САРВЕШАМ ПУРНАМБХАВАТУ, САРВЕШАМ МАНГАЛАМБХАВАТУ, ЛОКАХ САМАСТАХ СУКХИНО ВХАВАНТУ, САРВЕ БХАВАНТУ СУКХИНАХ, САРВЕ САЙТУ НИРАМАЙАХ, САРВЕ БХАДРАНИ ПАШЙАНТУ, МА КАШЧИД ДУККХА МАПНУЙАТ [Перевод: см. п. 9 Приложения 4 ]

21. ОМ УГРАМ ВИРАМ МАХАВИШНУМ ДЖВАЛАНТАМ ВИШВАТОМУКХАМ НРИСИМХАМ БХИШАНАМ БХАДРАМ МРИТЙУМРИТЙУМ НАМАМЙАХАМ [Перевод: см. п. 10 Приложения 4 ]

22. ОМ АДЖНАНАМ ТИМИРАНДХАСЙА ДЖНАНАНДЖАНА ШАЛАКАЙА ЧАКШУР УНМИЛИТАМ ЙЕНА ТАСМАИ ШРИ ГУРАВЕ НАМАХ [Перевод: см. п. 11 Приложения 4 ]

23. ХАРЕ КРИШНА, ХАРЕ КРИШНА, КРИШНА КРИШНА, ХА-РЕ ХАРЕ ХАРЕ РАМА, ХАРЕ РАМА, РАМА РАМА, ХАРЕ ХАРЕ [Кришна — "всепривлекающий", Рама — "всерадующий, Харе — обращение к энергии преданного служения Господу. "О всепривлекающий Господь, о энергия Господа, прошу, позволь мне преданно служить Тебе" ]

24. АГНЕ НАЙА СУПАТХАРАЙЕ АСМАН ВИШВАНИ ДЕВА ВАЙУНАНИ ВИДВАН ЙУЙОДХИ АСМАДЖ ДЖУХУРАНАМ ЭНО БХУЙИШТХАМ ТЕ НАМА УКТИМ ВИДХЕМА [Перевод: см. п. 12 Приложения 4 ]

25. ВАЙУР АНИЛАМ АМРИТАМ АТХЕДАМ БХАСМАНТАМ ШАРИРАМ ОМ КРАТО СМАРА КРИТАМ СМАРА КРАТО СМАРА КРИТАМ СМАРА [Перевод: см. п. 13 Приложения 5]

Выбор, который вы делаете сегодня, определяет жизнь, которую вы будете жить завтра...