Термины, используемые в психиатрических диагнозах (НЦПЗ РАМН)

Термины, используемые в психиатрических диагнозах

Агорафобия (МКБ 300.2) –в настоящее время термин используется для обозначения патологического состояния, характеризующегося появлением сильного страха при выходе из дома без сопровождающих и нахождении в местах большого скопления людей. Примечание. Это состояние впервые описано Вестфалем в 1872 г. как болезнь страха больших открытых пространств.

Алкогольное слабоумие (МКБ 291.2) – негаллюцинаторное слабоумие, возникающее в связи с синдромом алкогольной зависимости, но не сопровождающееся белой горячкой или корсаковским психозом [MDG]. Синонимы: хронический алкогольный церебральный синдром (не рекомендуется); слабоумие, связанное с алкоголизмом (не рекомендуется).

Алкогольный психоз (МКБ 291) –органическое психотическое состояние, связанное в основном с избыточным потреблением алкоголя; предполагают, что в развитии этого состояния важную роль играет неполноценное питание [MDG].

Алкогольный бред ревности (МКБ 291.5) – хронический параноидный психоз, характеризующийся бредом ревности и связанный с синдромом алкогольной зависимости [MDG].Синонимы: алкогольная паранойя; параноидное состояние у личности с алкогольной зависимостью.

Алкогольный галлюциноз (МКБ 291.3) –психотическое расстройство, обычно продолжающееся менее 6 мес, с легким помрачением сознания или без него и выраженным тревожным беспокойством, при котором имеют место выраженные слуховые галлюцинации, главным образом голоса, произносящие оскорбления и угрозы [MDG].

Аффективные психозы (МКБ 296) – психические расстройства, обычно рецидивирующие, при которых имеют место тяжелые нарушения настроения (в большинстве случаев в виде депрессии и тревоги, но иногда также в форме приподнятого настроения и возбуждения); сопровождаются одним или несколькими из следующих компонентов: бредом, растерянностью, нарушением самооценки, расстройством восприятия и поведения. Все эти проявления соответствуют преобладающему настроению больного (как и галлюцинации, когда они имеют место). Наблюдаются выраженные суицидальные тенденции. Из практических соображений сюда могут быть также включены легкие расстройства настроения, если их проявления соответствуют данному описанию; в частности, это относится к легкой гипомании. См. также биполярное расстройство; депрессия; маниакально-депрессивные психозы; депрессия униполярная (монополярная); мания униполярная (монополярная).

Белая горячка (deliriumtremons) (МКБ 291.0) –острые и подострые органические психотические состояния у лиц с алкогольной зависимостью, характеризующиеся помрачением сознания, дезориентировкой, страхом, иллюзиями, бредом, галлюцинациями любого типа (особенно зрительными или тактильными), беспокойством, тремором и иногда лихорадкой [MDG]. Примечание. Синдром впервые описал в 1813г. Томас Саттон (1767—1835). Синонимы: алкогольный делирий; алкогольный абстинентный делирий.

Бессонница неорганического происхождения (МКБ 307.4) – расстройства засыпания и сна, не связанные с соматическими нарушениями или дисфункцией и чаще всего вызванные тревогой, напряжением, аффективными психозами или неблагоприятными факторами окружающей среды.

Биполярное расстройство (МКБ 296.2; 296.3) — форма фазового аффективного заболевания с наличием как маниакальных, так и депрессивных проявлений в отличие от униполярной (монополярной) формы аффективного заболевания. С тех пор как термины "монополярное" и "биполярное" расстройство были введены Леонгардом, клинические, генетические и биологические характеристики, определяющие различия между этими двумя формами расстройства, стали рассматриваться многими 'Специалистами как основание для выделения каждой из них в самостоятельную нозологическую единицу, заменив термин "маниакально-депрессивный психоз". Это положение считается твердо установленным.

Болезнь Альцгеймера (МКБ 290.1; 331.0) –первичная дегенеративная полиэнцефалопатия, этиология и патогенез которой неизвестны, морфологически характеризующаяся атрофией коры головного мозга, наличием нейрофибриллярных сплетений и сенильных бляшек и начинающаяся обычно в предстарческом или раннем старческом возрасте. Заболевание прогрессирует и приводит к глубокому слабоумию. Границы заболевания и его связь с другими состояниями, ведущими к слабоумию, все еще неясны. См. также слабоумие старческое, простой тип; слабоумие предстарческое. Примечание. Это состояние впервые описано Альцгеймером (1864–1915).

Болезнь Брике (МКБ 300.8) –синдром, который, согласно DSM-1II,* характеризуется полисимптоматологисй и часто ненужными обращениями к терапевту и хирургу при отсутствии признаков органического заболевания; развивается у лиц моложе 30 лет. Предполагают, что это нарушение развивается в основном у имеющих генетическую предрасположенность женщин из малообеспеченных социально-экономических слоев. Нозологический статус синдрома и его связи с истерией и конверсивными реакциями, с одной стороны, и с ипохондрией – с другой, изучены еще недостаточно. Примечание. Термин назван (неправильно) по имени Пьера Брике (1796—1881), который написал классическую монографию по истерии со всеми ее проявлениями.

Болезнь Пика (МКБ 290.1; 331.1) – форма предстарческого слабоумия, характеризующаяся ранними, медленно прогрессирующими изменениями характера и социальной детериорацией, приводящими к нарушению функций интеллекта, памяти и языка с апатией, эйфорией и иногда с экстрапирамидными явлениями. Женщины поражаются чаще, чем мужчины; может иметь место наследственная передача, возможно, обусловленная неполным проникновением аутосом-ного гена. Головной мозг подвергается генерализованной атрофии с избирательным сморщиванием лобных и височных областей, но без появления сенильных бляшек и нейрофибриллярных волокон. Примечание. Состояние впервые описано Пиком (1851 —1924).

"Больное путешествие" ("badtrip") (МКБ 305.3) – выражение, употребляемое для обозначения острой панической реакции, проявляю щейся как нежелательное побочное влияние галлюциногенных веществ и обычно характеризующейся страхом смерти, психозом и различными другими патологическими ощущениями, например нарушением схемы тела, ощущением остановки дыхания или паралича. Реакция крайне неприятная, но обычно кратковременна и различна по интенсивности; иногда она приводит к несчастным случаям или к суицидальным попыткам. См. также злоупотребление галлюциногенами.

Боязнь животных (МКБ 300.2) – болезненная боязнь животных, главным образом мелких, например мышей и пауков. Синоним: зоофобия.

Булимия (МКБ 307.5) – неудержимое стремление потреблять большое количество пищи, иногда связанное с эндокринными расстройствами, но чаще с функциональными нарушениями приема пищи. Эпизод потребления большого количества пищи часто заканчивается произвольно вызванной рвотой или очищением кишечника, а также самоосуждением. См. также нервная анорексия.

Галлюциноз (МКБ 291.3) — относительно редкое острое или хроническое состояние, при котором доминирующим клиническим признаком являются устойчивые галлюцинации при ясном сознании. Это состояние связывают главным образом с прекращением употребления алкоголя или других веществ центрального действия, но иногда может возникать при различных формах поражения головного мозга и функциональных психозах. Синоним: галлюцинаторное состояние.
Гиперкинез с задержкой развития (МКБ 314.1) – состояния, характеризующиеся сочетанием гиперкинетического синдрома детского возраста (см. ниже) с задержкой речи, неуклюжестью, трудностями при чтении или другими задержками развития специальных навыков. Синонимы: расстройство в виде дефицита внимания с гиперактивностью в связи с нарушением развития; нарушение развития в форме гиперкинеза.

Гиперкинетический синдром, развивающийся в детском возрасте (МКБ 314) – расстройства, важнейшими признаками которых являются кратковременные периоды неустойчивости внимания и повышенной отвлекаемое. В раннем детском возрасте наиболее яркими симптомами являются расторможенная, плохо организованная и слабо регулируемая гиперактивность, но в подростковом возрасте это может сменяться пониженной активностью. Часто наблюдаются импульсивность, выраженные колебания настроения и агрессивность. Часты задержки в развитии специфических навыков и нарушения взаимоотношений с окружающими [MDG]. . Синоним: дефицит внимания с гиперактивностью.

Гиперкинетическое расстройство поведения (МКБ 314.2) – состояния, характеризующиеся сочетанием гиперкинетического синдрома, развивающегося в детском возрасте (см. ниже), с заметным нарушением поведения, но без задержки развития [MDG ]. Синоним: расстройство в виде дефицита внимания с гиперактивностью, связанное с нарушением поведения.

Головная боль напряжения (МКБ 300.5; 307.8) – ощущение напряжения, давления или тупой боли, которая может быть генерализованной или чаще в виде "полосы". Будучи кратковременным расcтройством, она обычно связана со стрессами повседневной жизни, однако стойкая головная боль может быть компонентом тревожного состояния или депрессии.

Госпитализм у детей (МКБ 309.8) – синдром, тесно связанный с аналитической депрессией, развивающейся у находящихся в больнице детей, которые разлучены м матерями или лишены домашнего окружения в течение длительного времени. Такие дети вялы, недостаточно активны, истощены и бледны, плохо едят и спят, выглядят несчастными; у них отмечаются приступы лихорадки, и отсутствие навыков сосания. Это расстройство обратимо, если ребенок возвращается к матери или лицу, ее заменяющему; симптомы исчезают через 2—3 нед. Синоним: реактивно возникшее расстройство у детей младшего возраста.

Дезинтегративный психоз (МКБ 299.1) – гетерогенная группа состояний, обычно возникающих в возрасте трех –четырех лет, когда, после общих продромальных симптомов у нормального в других отношениях ребенка в течение нескольких месяцев развивается потеря речи и приобретенных социальных навыков, сопровождающаяся гиперактивностью, стереотипным двигательным поведением, тяжелым нарушением эмоциональных реакций и обычно, но не всегда, интеллектуальных способностей. Клинические признаки неврологического заболевания не типичны, но психоз может быть результатом заболевания, поражающего головной мозг (например, коревой энцефалит). Прогноз неблагоприятный; у большинства детей развивается умственная отсталость, и они не способны разговаривать. Примечание. Синдром впервые описан Геллером в 1930 г. как "деменция у маленьких детей". Синонимы: синдром Геллера; начинающееся в детском возрасте расстройство развития.

Делирий (МКБ 291.0; 293.0) –этиологически неспецифический церебральный органический синдром, характеризующийся помрачением сознания, дезориентировкой, патологическими перцептивными и аффективными особенностями, возбуждением и повышенной психомоторной активностью. Когнитивные нарушения сопровождаются иллюзиями, галлюцинациями, бредом и беспокойством. Делириозные состояния могут протекать остро или подостро и иметь различную степень тяжести. Синонимы: состояние острой органической спутанности.

Деперсонализационный синдром (МКБ 300.6) –редкое расстройство, характеризующееся неприятным нарушением восприятия, при котором части собственного тела ощущаются качественно измененными, нереальными, удаленными или автоматизированными. Больные осознают субъективный характер изменений, которые они ощущают. Деперсонализация может быть проявлением некоторых психических расстройств, включая депрессию, обсессивно-компульсивный невроз, тревогу и шизофрению. Синоним: дереализация (невротическая).

Депрессивная реакция кратковременная (МКБ 309.0) – состояние депрессии, не классифицируемое как маниакально-депрессивное, психотическое или невротическое (как правило, преходящее), при котором депрессивные симптомы обычно тесно связаны по времени и содержанию с какими-либо стрессовыми событиями [MDG].

Депрессивная реакция продолжительная (МКБ 309.1) –состояние депрессии, не классифицируемое как маниакально-депрессивное, психотическое или невротическое, как правило, длительное, обычно связанное с продолжительной стрессовой ситуацией [MDG].

Депрессивное расстройство (МКБ 311) –состояние депрессии, обычно умеренно, но иногда значительно выраженное, без специфических маниакально-депрессивных или других психотических депрессивных признаков, которое не имеет явной связи со стрессами или с други ми проявлениями, классифицируемыми как невротическая депрессия. Синонимы: депрессивная болезнь; депрессивное состояние.

Депрессия (МКБ 290,2; 293; 294.8; 295.7; 296; 298.0; 300; 301.1; 308.0; 309,0; 309.1; 311) – состояние, согласно профессиональной терминологии, характеризующееся мрачным настроением, подавленностью или печалью, что может быть (однако не всегда) выражением плохого здоровья. В медицинском контексте термин относится к болезненному психическому состоянию, при котором доминирует пониженное настроение и которое часто сопровождается рядом ассоциативных симптомов, в частности тревогой, ажитацией, ощущением собственной неполноценности, суицидальными мыслями, гипобулией, психомоторной ретардацией, различными соматическими симптомами, физиологической дисфункцией (например, бессонница) и жалобами. Депрессия как симптом или синдром является основной или значимой особенностью в целом ряде категорий заболеваний. Термин широко и иногда неточно используется для обозначения симптома, синдрома и болезненного состояния. Синоним: меланхолия (не рекомендуется).

Депрессия невротическая (МКБ 300.4) – невротическое расстройство, характеризующееся непропорциональной депрессией, которая обычно наступает вслед за неприятностями. Это расстройство не включает бред или галлюцинации и часто ему предшествует психическая травма, например утрата любимого человека. Часто имеет место также тревога, и здесь необходимо исключить смешанные состояния тревоги и депрессии. Депрессивный невроз и психоз следует различать не только по степени депрессии, но и по наличию или отсутствию других невротических и психотических признаков и по степени нарушения поведения больного. Синонимы: депрессивная реакция (не рекомендуется); невротическое депрессивное состояние; депрессия реактивная (не рекомендуется).

Депрессия униполярная (монополярная) (МКБ 296.1) – форма повторяющегося депрессивного заболевания без маниакальных проявлений. Отсутствие в семейном анамнезе мании у родственников первой степени, а также характерные биологические и терапевтические реакции подтверждают диагноз. Отсутствие связи между таким характером расстройства и биполярным аффективным нарушением (маниакально-депрессивное заболевание) нельзя считать твердо установленным. Синонимы: периодическая депрессия; рецидивирующая депрессия.

Дислексия, наблюдающаяся в процессе развития (МКБ 315.0) – расстройство, проявляющееся в нарушении развития чтения и навыков произнесения слов по буквам, несмотря на адекватный интеллект, правильное обучение и удовлетворительные социально-культурные условия. Относится к конституциональным когнитивным нарушениям. См. также задержка чтения специфическая.

Диспареуния психогенная (МКБ 302.7) –боли в области половых органов во время полового сношения, обычно у женщин, без явной физической причины.

Диссоциативная реакция (МКБ 300.1) –состояние, являющееся результатом сосуществования плохо интегрированных или расщепленных сознательных и бессознательных психических процессов, которые являются результатом неосознанных мыслей или поступков. Как "психический механизм", диссоциация может лежать в основе психологического феномена, ассоциирующегося с тяжелыми состояниями, включая истерию, некоторые формы шизофрении, гипнотическое состояние, снохождение, реакция бегства и некоторые эпилептические феномены. См. также: истерия; личности "множественность"; снохождение; сужение сознания.

Зависимость от наркотических препаратов, наркомания (МКБ 304) – психическое и иногда соматическое состояние, возникающее в результате приема наркотических средств и характеризующееся поведенческими и другими реакциями, которые всегда включают компульсию принимать препарат постоянно или периодически, чтобы ощутить его влияние на психику, а иногда чтобы избежать дискомфорта, связанного с его отсутствием. Толерантность присутствует не всегда. Субъект может обнаруживать зависимость более чем к одному препарату [MDG]. Синонимы: привыкание к наркотикам; токсикомания (не рекомендуется).

Заикание и запинание (МКБ 307.0) – расстройства ритма речи, при которых индивид точно знает, что он хочет сказать, но в данный момент не способен сделать это ввиду непроизвольной, повторяющейся пролонгации или прекращения звука [MDG, ARD]. Синонимы: логоневроз (не рекомендуется); логоспазм.

Задержки в развитии специфические (МКБ 315) – группа расстройств, основной характеристикой которых является специфическая задержка в развитии. В каждом конкретном случае развитие связано с биологическим созреванием, но на него также влияют другие (не биологические) факторы; в термине не отражены никакие этиологические факторы. Синонимы: специфические расстройства развития.

Злоупотребление алкоголем без явлений зависимости (МКБ 305.0) – состояние, характеризующееся чрезмерным употреблением алкоголя, включая состояние острой алкогольной интоксикации и похмелья [MDG], однако без других проявлений, свойственных синдрому алкогольной зависимости. Синонимы: привычка напиваться, пьянство.

Злоупотребление барбитуратами и транквилизаторами (МКБ 305.4) – употребление в ущерб собственному здоровью или социальному положению лекарственных средств в больших дозах или в течение более длительного периода, чем это необходимо для терапевтического эффекта [MDG].

Злоупотребление галлюциногенами (МКБ 305.3) – острая интоксикация, вызванная самовведением галлюциногенов, которое мотивируется желанием ощутить их влияние на сознание и нарушение восприятия.

См. также злоупотребление наркотиками. Синоним: реакция на ЛСД (или другие галлюциногены).

Злоупотребление препаратами (МКБ 305) – самовведение лекарственных веществ или веществ, вызывающих удовольствие, в таких количествах или в таких формах, которые наносят ущерб здоровью или социальному функционированию. Термин имеет ругательный оттенок, поэтому рекомендуется ограничить его использование случаями, когда имеет место недоброжелательное, злобное поведение субъекта. См. также злоупотребление галлюциногенами.

Злоупотребление препаратами без явлений зависимости (МКБ 305) – самовведение наркотических веществ без зависимости (ниже будет определена "зависимость от наркотиков"), в такой мере, что это нарушает здоровье и социальные функции. Наркомания может быть вторичной по отношению к психическому расстройству [MDG]. Термин, а также концепция, на которой он основывается, являются спорными, поскольку невозможно надежно разделить наркоманов на имеющих зависимость и не имеющих ее.

Злоупотребление табаком (МКБ 305.1) – случаи, при которых используемый табак причиняет вред здоровью и социальному положению больного, или при которых имеется зависимость от табака [MDG]. Синоним: зависимость от табака.

Идиотия (МКБ 318.2) (не рекомендуется) –термин широко применяется (хотя он недостаточно четко очерчен) с 18-го века для обозначения состояний, в которых с рождения или раннего младенческого возраста имеется первичная слабость интеллекта, ведущая к невозможности усвоения образовательных навыков, соответствующих возрасту и социальным условиям. В последнее время применение термина ограничивается состояниями глубокой умственной неполноценности.

Извращение, не имеющее органической почвы (МКБ 307.5) – желание съесть и поедание веществ, не являющихся пищевыми продуктами, например грязь, краску, глину, штукатурку или лед. Это может быть связано с недостатком минеральных веществ (например, дефицитом железа), но может наблюдаться как кратковременное расстройство у детей и подростков без всякой патологии. Такое извращение следует дифференцировать от булимического поглощения пищи, которое иногда появляется у аутичных детей, больных шизофренией, а также при органических церебральных расстройствах, таких, как слабоумие.

Изменение личности или познавательной способности на почве органического поражения головного мозга, не относящееся к синдрому лобной доли (МКБ 310.1) –хронические, легкие состояния расстройства памяти и интеллекта, часто сопровождающиеся повышенной раздражительностью, ворчливостью, апатией и жалобами на физическую слабость. Эти состояния часто наблюдаются в старческом возрасте и могут предшествовать более тяжелым состояниям, обусловленным поражением головного мозга, которые классифицируются как деменция любого типа [MDG]. Синонимы: легкое расстройство памяти; органический психосиндром, не достигающий степени тяжести психотического состояния.

Имбецильность (МКБ 318.0) (не рекомендуется) –термин, характеризующий умственно неполноценного субъекта, уровень интеллекта которого занимает промежуточное положение между тяжелой и умеренной умственной отсталостью. См. также умственная отсталость умеренно выраженная.

Индуцированный психоз (МКБ 297.3) – главным образом бредовой психоз, обычно хронический и часто неяркий, развивающийся как результат тесных или зависимых взаимоотношений с другим лицом, которое уже страдает аналогичным психозом. Психическое заболевание доминирующего субъекта чаще всего является параноидным. Болезненные идеи индуцируются у другого лица и исчезают, когда эту пару разлучают. Бредовые идеи, по крайней мере частично, являются общими для обоих [MDG]. Иногда индуцированный бред развивается у нескольких человек. Синонимы: folieadeux; folieconimuniquee, folio, imposee, foliein-duite; индуцированное параноидное расстройство; ассоциативный психоз (не рекомендуется); симбиотичсский психоз.

Ипохондрия (МКБ 300.7) –невротическое расстройство, при котором основным симптомом является чрезмерная озабоченность собственным здоровьем в целом, или функционированием какого-либо органа, или, реже, состоянием своих умственных способностей. Это расстройство обычно ассоциируется с тревогой и депрессией; оно может быть проявлением тяжелого психического заболевания, и в этом случае его следует относить к соответствующей основной категории [MDG ].

Истерический психоз (МКБ 298.8) – термин, применяемый к психотической реакции на вызывающие стресс события, преимущественно (но не всегда) у субъектов с истерическими личностными чертами. Заболевание обычно непродолжительно и может принять одну из нескольких форм: ступор, сумеречное состояние сознания, псевдодемснция, синдром Ганзера, реакции бегства и шизофреноподобные состояния. Некоторые синдромы, связанные с культурными особенностями, также имеют выраженные истерические черты.

Истерия (МКБ 300.1) – психическое расстройство, при котором мотивы, как будто бы не известные больному, вызывают сужение поля сознания или нарушения моторной или сенсорной функции. Этим нарушениям больной может придавать психологическую и символическую ценность. Могут иметь место конверсионные или диссоциативные проявления. При конверсионной форме главным или единственным симптомом является психогенное нарушение функции какой-либо части тела, например паралич, тремор, слепота, глухота или припадки. При диссоциативном варианте наиболее выраженной особенностью является сужение поля сознания, которое, по-видимому, служит бессознательной целью и обычно сопровождается селективной амнезией. Могут иметь место выраженные, но по существу поверхностные изменения личности, принимающие иногда форму истерической фуги. Поведение может имитировать психоз или, скорее, соответствовать представлению больного о психозе [MDG]. Синонимы: истерический невроз; конверсивная истерия.

Катастрофический стресс (МКБ 308) – реакция на исключительно тяжелый соматический или психический стресс, характеризующаяся нарушением адаптивного поведения, выраженной тревогой и шоковым состоянием. Термин применим также к состоянию ажитации и беспомощности, обнаруживающимся у больных с церебральными нарушениями, когда они сталкиваются с задачами, превышающими их возможности (Гольдштейн, 1878—1965).

Компенсационный невроз (МКБ 310.2) – плохо очерченный гетерогенный набор невротических симптомов с выраженной соматической окраской (тревога, раздражительность, головокружение при перемене позы, головная боль, нарушение способности к концентрации внимания, нарушения зрения и сна, сексуальные расстройства, непереносимая боль); все эти симптомы больной связывает с несчастным случаем или какой-либо другой травмой (особенно черепно-мозговой) и предъявляет их как основание для судебного разбирательства с целью получения компенсации. Это состояние, описанное Шарко в 1873г. и Оппенгеймом в 1889г., чаще наблюдается у мужчин, в менее образованных и менее квалифицированных группах населения, а также у лиц с предшествовавшими эмоциональными нарушениями. Хотя часто основной идеей является получение "вторичного выигрыша", психологические причины жалоб могут вести к неправильному толкованию и возможной недооценке органического фактора. Таким образом, нозологический статус заболевания остается неопределенным. Синонимы: невроз, связанный с несчастным случаем; травматический невроз; посттравматический невроз.

Конверсивная реакция (МКБ 300.1) –проявление психологического комплекса идей, желаний и чувств в терминах соматической (моторной и/или сенсорной) дисфункции, которая представляет собой интрапсихический символический конфликт или осуществление желаний. Этот феномен является наиболее характерной чертой истерических состояний. Согласно теории психоанализа, это аффект, ассоциируемый со сложным набором идей, которые конвертируются в физические симптомы.

Корсаковский психоз алкогольный (МКБ 291.1) – синдром, проявляющийся в виде значительного и стойкого снижения памяти, включая выраженную потерю памяти на недавние события, нарушения ориентировки во времени и конфабуляции; развивается у лиц, страдающих алкоголизмом, как последствие острого алкогольного психоза (особенно белой горячки) или, реже, синдрома алкогольной зависимости. Обычно сопровождается периферическим невритом и может быть связан с энцефалопатией Вернике [MDG]. Примечание. Описан впервые в 1889 г. Корсаковым (1854—1900). Синонимы: алкогольный полиневритный психоз; болезнь Корсакова; алкогольный амнестический синдром; синдром Вернике –Корсакова.

Корсаковский психоз или синдром неалкогольный (МКБ 294.0) – симптомы, описанные в категории "Корсаковский психоз алкогольный", но не связанные с алкоголем [MDG]. Синонимы: амнестический конфабуляторный синдром; дисмнестический синдром.

"Культурный" шок (МКБ 309.2) –состояние социальной изоляции, тревоги и депрессии, развивающееся при внезапном изменении среды обитания (попадание в условия чуждой культуры или возвращение к своей после длительного перерыва) или вынужденной необходимости приспосабливаться к различным традициям и устоям общества. Состояние часто встречается среди иммигрантов, но может развиваться и при радикальных изменениях общества.

Личности "множественность" (МКБ 300.1) – редкое состояние, при котором субъект ощущает себя в разное время двумя или более относительно независимыми личностями. Диссоциация, внушаемость и исполнение роли –все это рассматривается как психологически важные факторы в генезе данного расстройства. Оно обычно расценивается как истерическое, но наблюдается также при органических состояниях, особенно при эпилепсии.

Личность гипертимная (МКБ 301.1) – вариант расстройства личности, характеризующийся высоким уровнем активности без болезненного оттенка гипомании. Гипертимия и дистимия составляют циклотомический тип личности, который ассоциируется с маниакально-депрессивным заболеванием.

Личность зависимая (МКБ 301.6)#150; расстройство личности с астеническими особенностями или без них, характеризующееся низкой степенью самооценки, устойчивой тенденцией избегать ответственности и наклонностью подчинять личные побуждения тем, которые диктуются другими людьми. См. также расстройство личности астенического типа.

Личность незрелая (МКБ 301.8) – расстройство личности, характеризующееся таким поведением и эмоциональными реакциями, которые позволяют предположить нарушение или запаздывание психобиологического развития. Предполагается, что конституциональной основой этой аномалии является элсктроэнцефалографическое нарушение в форме медленной, пароксизмальной тета- и дельта-активности, особенно в височно-затылочных областях головного мозга, с которым обычно связываются расстройства поведения у детей и преступников. Значимость этой корреляции признается не всеми.

Личность пассивно-агрессивная (МКБ 301.8) (не рекомендуется) – расстройство личности, характеризующееся картиной агрессивных чувств, которые внешне выражаются в различных формах пассивности, например упрямство, угрюмость, медлительность или дезадаптивное поведение.

Личность психастеническая (МКБ 301.6) – форма расстройства личности, характеризующаяся физической астенией, низким уровнем энергии и быстрой утомляемостью, вялостью, а иногда повышенной чувствительностью, ассоциируемой с чертами навязчивости. Примечание. Термин, используемый в концепции неврастении, введен Бердом в 1869 г. См. также личность зависимая.

Личность расторможенная ("безудержная") (МКБ 301.8) – расстройство личности, характеризующееся недостаточным торможением и контролем потребностей, желаний и побуждений, особенно проявляющееся в сфере нравственности (немецкое слово "haltlose" – безудержность, отсутствие торможения).

Личность фанатическая (МКБ 301.0) – характер личности, характеризующийся прежде всего сверхценными идеями, которые упрямо поддерживаются и могут быть тщательно разработаны, но которые нельзя считать бредовыми. Субъекты могут следовать своим идеям, вступая в противоречие с общественными нормами или принимая более закрытый, часто странный образ жизни.

Личность эксцентричная (МКБ 301.8) – расстройство личности, характеризующееся переоценкой собственных мыслей и привычек, сверхценным отношением к ним, иногда фантастическим; субъект фанатически упорствует в своей правоте.

Мазохизм (МКБ 302.8) – форма девиантного сексуального поведения, в котором эротическое удовольствие связано с болью, плохим обращением или унижением. Термин нередко используют также для обозначения типа личности, стремящейся испытывать доставляемые самому себе страдания, дискомфорт и унижения. Согласно психоаналитической теории, различают эротогенные, женоподобные и моральные тины мазохизма. Примечание. Термин связан с именем австрийского писателя Леопольда фон Захера Мазохи (1836—1895), в романах которого приводится описание такого поведения. См. также: садизм.

Маниакально-депрессивный психоз, депрессивный тип (МКБ 261.1) – аффективный психоз, при котором преобладает мрачное и подавленное настроение с оттенком тревоги. Часто имеет место снижение активности, но может наблюдаться беспокойство и ажитация. Отмечается выраженная тенденция к рецидивам; в некоторых случаях рецидивы наступают с регулярными интервалами [MDG]. Синонимы: депрессивный психоз; эндогенная депрессия; маниакально-депрессивная реакция, депрессивный тип; монополярная (униполярная) депрессия; психотическая депрессия.

Маниакально-депрессивный психоз, маниакальный тип (МКБ 296.0) – психическое расстройство, характеризующееся состоянием приподнятого настроения или возбуждения, не вытекающими из обстоятельств жизни и колеблющимися от повышенного жизненного тонуса (гипомания) до неистового, почти неконтролируемого возбуждения. Типичными признаками являются агрессивность и злобность, скачка идей, отвлечение внимания, нарушения критики и идеи величия (MDG]. Синонимы: биполярное расстройство, маниакальный тип; мания; гипомания; маниакальный эпизод; маниакальное расстройство; маниакальный психоз; гипоманиакальный психоз; маниакально-депрессивный психоз или реакция.

Маниакально-депрессивный психоз, циркулярный тип, но в данный момент с маниакальными явлениями (МКБ 296.2; 296.3; 296.5) – аффективный психоз, который проявляется как в депрессивной, так и в маниакальной форме; эти проявления чередуются или разделяются светлыми промежутками. Маниакальная фаза наблюдается реже, чем депрессивная [MDG]. Синоним: биполярное расстройство.

Маниакально-депрессивный психоз, циркулярный тип, смешанный (МКБ 296.4) – аффективный психоз, при котором одновременно наблюдаются как маниакальные, так и депрессивные симптомы [MDG ]. Синоним: смешанное аффективное состояние.

Мания униполярная (монополярная) (МКБ 296.0) – относительно редкое состояние повторяющихся приступов приподнятого настроения без депрессивных эпизодов. Синонимы: периодическая мания; гипомания.

Меланхолия (МКБ 296.1; 296.2) (не рекомендуется) – термин, дошедший до нас со времен Гиппократа (4-й век до н. э.), использовался вплоть до конца прошлого столетия для обозначения депрессивного синдрома. Крепелин и другие специалисты использовали этот термин только для описания депрессий в пожилом возрасте, а Фрейд определял его как болезненный компонент нормальной печали. На фоне повсеместного ограничения использования данного термина DSM-III возрождает его, придав ему еще и другое значение, выражающее "определенное качество депрессивного настроения" и являющееся полной противоположностью нормального горя, и особую выразительность. Учитывая недостаточную точность и противоречивость обозначений, постоянное употребление этого термина не рекомендуется.

Меланхолия инволюционная (МКБ 296.1) – депрессивный психоз, возникающий в инволюционном периоде (40—55 лет для женщин, 52—65 лет для мужчин) при отсутствии в анамнезе указаний на имевшиеся в прошлом аффективные заболевания. Хотя некоторые симптомы и клинические признаки (например, бред или чувство вины, греха или обнищания, бред преследования и ажитация), как считают, придают инволюционной меланхолии отчетливую клиническую картину, эпидемиологические и семейные исследования не подтвердили ее самостоятельности как нозологической единицы, а выявили ее сходство c маниакально-депрессивным психозом.

Моторная задержка специфическая (МКБ 315.4) – расстройства, основным признаком которых является серьезное нарушение развития моторной координации и которые нельзя отнести к общей умственной отсталости. Неуклюжесть обычно связана с нарушениями восприятия [MDG]. Синонимы: синдром неуклюжести; синдром диспраксии.

Наркотическая интоксикация патологическая (МКБ 292.2) –индивидуальная идиосинкратическая реакция на введение сравнительно небольшой дозы препаратов (не галлюциногенов), которая принимает форму острого кратковременного психотического состояния любого типа [MDG].

Наркотические психозы (МКБ 292) – синдромы с доминированием признаков органического либо неорганического типа, которые связаны с употреблением препаратов (особенно групп амфетаминов, барбитуратов, опиатов и ЛСД) и растворителей. Некоторые из синдромов этой рубрики МКБ-9 не столь тяжелы, как большинство состояний, называемых "психотическими", но они включены из практических соображений [MDG]. Синонимы: токсические психозы, связанные с применением лекарственных препаратов; фармакогенныс психозы.

Нарушение сексуальной роли (МКБ 302.6) – состояние, при котором имеет место конфликт, ведущий к дистрессу, между внешним видом и ориентацией официально принятого пола, с одной стороны, и биологическим полом и/или настоящим полом –с другой. Важную роль могут играть факторы культуры. Примером состояния является транссексуализм.

Нарушение физиологических функций психогенной этиологии (МКБ 306) – различные соматические симптомы или типы физиологического нарушения функции, вызванные психическими изменениями, без повреждения тканей и обычно опосредованные через вегетативную нервную систему [MDG]. Синонимы: психофизиологические расстройства; психосоматические расстройства.

Неврастения (МКБ 300.5) невротическое расстройство, характеризующееся повышенной утомляемостью, раздражительностью, головной болью, депрессией, бессонницей, затруднением концентрации внимания и утратой способности радоваться (ангедония). Это состояние может развиваться после инфекции или истощения или сочетаться с ними, а также как следствие продолжительного эмоционального стресса [MDGJ. Синоним: нервное истощение (не рекомендуется).

Невроз, связанный с особенностями характера (МКБ 301) (не рекомендуется) –психоаналитическая концепция, появившаяся как часть типологической конструкции, созданной на основании интерпретации особенностей характера либо как результат фазового развития, либо как аналог определенных симптомов. Таким образом, первое включает оральный или анальный характер, второе – истерический или навязчивый характер. Согласно этой концепции, проявления данной формы невроза занимают промежуточное положение между нормальными особенностями характера и невротическими симптомами (Джонс, 1938). См. также расстройства личности.

Невротические расстройства (МКБ 300) – разграничение между неврозом и психозом затруднено и до сих пор остается спорным вопросом, однако в МКБ-9 это разграничение сохранено ввиду широкого использования этих категорий. Невротические расстройства – это психические расстройства без очевидной органической основы, при которых у больного может полностью сохраняться критика и адекватная оценка окружающей действительности, в результате чего он обычно не смешивает собственные болезненные субъективные ощущения и фантазии с объективной реальностью. Поведение может сильно изменяться, хотя обычно не выходит за рамки социально принятых норм. Дезорганизации личности нет. Основные проявления включают чрезмерную тревожность, истерические симптомы, фобии, обсессивные и компульсивные симптомы, депрессию. Синонимы: неврозы; психоневрозы (не рекомендуется).

Нервная анорексия (МКБ 307.1) – расстройство, при котором основными особенностями являются упорный активный отказ от приема пищи и заметная потеря массы тела. Уровень активности и быстроты реакции относительно высок, несмотря на истощение. Обычно расстройство развивается у девочек в подростковом возрасте, но иногда оно может начинаться перед половым созреванием. Обычно наблюдается аменорея и может также иметь место ряд других физиологических изменений, в том числе замедление пульса и дыхания, низкая температура тела и связанная с этим отечность. Типичны необычные способы приема пищи и отношение к еде; иногда голодание следует за периодами переедания или перемежается с ним (см. также термин "булнмия"). Сопутствующие психические нарушения разнообразны. Эти расстройство иногда наблюдается у мужчин. Синоним: психическая анорексия (не рекомендуется).

Обсессивно-компульсивное расстройство (МКБ 300.3) – состояние, при котором самым ярким симптомом является ощущение субъективной компульсии (которому личность противодействует) выполнять определенное действие, развивать какие-либо идеи, вспоминать события прошлого или размышлять по поводу абстрактной темы. Нежелательные мысли, которые одолевают, настойчивость слов и идей, размышлений или цепей мыслей воспринимаются больным как неадекватные и бессмысленные. Обсессивные побуждения или идеи воспринимаются личностью как чуждые, но в то же время зародившиеся в ней самой. Обсессивными действиями могут быть квазиритуальные поступки, направленные на то, чтобы ослабить тревогу (например, мытье рук как спасение от заражения). Попытки отогнать непрошенные мысли или побуждения могут привести к тяжелой внутренней борьбе, сильной тревоге [MDG]. Синонимы: ананкастический невроз; компульсивный невроз.

Общий паралич душевнобольного (МКБ 249.1) – форма третичного нейросифилиса, при котором неврологические (парез глазодвигательного нерва, зрачковая реакция Аргайла-Робертсона, атрофия зрительного нерва, тремор, атаксия, дизартрия, неспособность опорожнения мочевого пузыря и кишечника) и психопатологические (деменция, экспансивный, параноидный или депрессивный бред, нарушение социального поведения) синдромы возникают на основе приводящего к атрофии прогрессирующего инфильтративного полиэнцефалита, обусловленного прямой инвазией паренхимы мозга спирохетами. При отсутствии лечения болезнь прогрессирует и завершается тяжелой деменцией и смертью. Примечание. Частота случаев этого заболевания, достигшая пика в начале и середине 19-го века, в течение последних нескольких десятилетий резко снизилась. Состояние описано Бейлем в 1822 г., а термин предложен Делайе в 1824 г. Синонимы: общий парез; паралитическая деменция; прогрессивный паралич, болезнь Бейля.

Онейрофрения (МКБ 295.4) – синдром, описанный как появляющийся при острой шизофрении и характеризующийся некоторым затуманиванием сознания и сноподобпым (онейроидным) состоянием с яркими сценическими галлюцинациями, кататоническими проявлениями и ослаблением связей с внешним миром. Примечание. Предположение о нозологической самостоятельности этого синдрома не получило широкой поддержки. Термин введен Майер-Гроссом в 1924 г. (как онейроидное состояние), а позднее в 1945 г. его использовали Медуна и Маккуллох.(см. также сноподобноо состояние.

Опьянение патологическое (МКБ 291.4) – острый психотический эпизод, вызванный потреблением сравнительно небольшого количества алкоголя. Такие состояния рассматриваются как индивидуальные реакции идиосинкразии на алкоголь, не связанные с чрезмерным потреблением алкоголя и без соответствующих неврологических признаков интоксикации.

Органический психосиндром очаговый (частичный) (МКБ 310.8) – любая форма непсихотического психического расстройства, обусловленная локализованным поражением ткани головного мозга.

Острая реакция на стресс (МКБ 308) –очень быстро преходящие расстройства различной степени тяжести и природы, которые наблюдаются у лиц, не имевших какого-либо явного психического расстройства в прошлом, в ответ на исключительную соматическую или психическую ситуацию (например, стихийное бедствие или боевые действия) и которые обычно исчезают через несколько часов или дней [MDG]. Острая реакция на стресс может быть проявлением предшествующего эмоционального расстройства (например, панические состояния, возбуждение, страх, депрессия или тревога ), расстройства сознания (например, амбулаторный автоматизм) или психомоторного расстройства (например, ажитация или ступор). Синонимы: катастрофическая стрессовая реакция; делирий в состоянии истощения (не рекомендуется); эмоциональная реакция на ужасы, перенесенные во время боевых действий; посттравматическое стрессовое расстройство.

Острый бред (bouffeedelirante) (МКБ 298.3) – этот термин используется для обозначения острого психотического эпизода, который, как полагали раньше, наблюдается у психопатических личностей (degeneres). Первоначально описание клинической картины включало пять ключевых характеристик: внезапное острое начало, наличие ряда полностью сформировавшихся бредовых систем с эпизодическими галлюцинациями, некоторое помрачение сознания, связанное с эмоциональной нестабильностью, отсутствие соматических патологических признаков и быстрое наступление ремиссии. Позднее специалисты акцентировали внимание на других признаках, таких, как возможность провокации нарушения психосоциальиыми стрессорами, высокая частота случаев или рецидивов эпизодов после асимптоматических промежутков, нозологическая независимость эпизода от шизофрении, хотя хронический шизофренический статус может развиваться после одного (или более) рецидива. Примечание. Термин впервые введен и 1886 г. Легре и заимствован Магнаном. См. также шизофренический эпизод острый; реактивный психоз; шизофреноформный психоз.

Острый инфекционный психоз (МКБ 293.0) – острый психоз, обычно характеризующийся помрачением сознания и связанный с инфекционными или паразитарными болезнями. См. также симптоматический психоз.

Отставание в арифметике специфическое (МКБ 315.1) – расстройства, основной особенностью которых является выраженное нарушение развития навыков счета, причем его нельзя объяснить общей задержкой умственного развития или неадекватным обучением [MDG]. Синонимы: дискалькулия; нарушение развития способностей к арифметике.

Отставание в чтении специфическое (МКБ 315.0) – расстройства, характеризующиеся прежде всего выраженным нарушением развития навыков чтения или правописания, которые нельзя объяснить общей задержкой умственного развития или неадекватным обучением. С этим состоянием часто связаны трудности освоения навыков речи или языковой лексики, правая –левая дифференциация, сенсорно-моторные трудности. Подобные нарушения часто наблюдаются и у других членов семьи. Могут иметь место неблагоприятные психосоциальные факторы [MDG]. Синонимы: дислексия развития; специфические трудности в правописании; легастения; нарушение способности к развитию чтения (DSM-III).

Паническое расстройство (МКБ 300.0) – термин, который обычно синомимичен термину "панический приступ", но который может принимать такие специфические и далекие от реальности формы, как "гомосексуальная паника" и "сдавление жизненно важных центров". В DSM -III "паническое расстройство" выделено в самостоятельную диагностическую категорию в группе тревожных состояний. Синоним: эпизодическая пароксизмальная тревога. См. также панические приступы; паническое состояние.

Паническое состояние (МКБ 300.0; 308.0) – устойчивое состояние, при котором болезненная тревога поражает одного человека или группу лиц, которым передается паническое состояние. См. также паническое расстройство.

Параноидная реакция острая (МКБ 298.3) –параноидные состояния, явно спровоцированные эмоциональным стрессом. Стресс часто ошибочно истолковывается как угроза или нападение. Такие состояния особенно характерны для узников или обнаруживаются как острые реакции на незнакомые или пугающие явления, например у эмигрантов [MDG].

Параноидное состояние простое (МКБ 297.0) – психоз (острый или хронический), не классифицируемый как шизофрения или аффективный психоз, при котором основными симптомами являются бред преследования или воздействия каким-либо иным путем. Бред довольно устойчив, тщательно разработан и систематизирован [MDG].

Параноидные и/или галлюцинаторные состояния, вызванные употреблением лекарственных средств (МКБ 292.1) – состояния, продолжающиеся более нескольких дней, но обычно не более нескольких месяцев, связанные с интенсивным или длительным употреблением препаратов, особенно групп амфетамина и ЛСД. Обычно преобладают слуховые галлюцинации, может иметь место тревога и беспокойство [MDG].

Параноидный психоз психогенный (МКБ 298.4) >– психогенный или реактивный параноидный психоз любого типа, имеющий большую продолжительность, чем острые реакции [MDG]. Синоним: затяжной реактивный параноидный психоз.

Паранойя (МКБ 297.1) – редкий хронический психоз, при котором логически построенный систематизированный бред развивается постепенно, не сопровождаясь галлюцинациями или расстройством мышления шизофренического типа. Обычно характерен бред величия (паранойяльный пророк или изобретатель), преследования или физического неблагополучия [MDG].

Паранойя жалобщика (МКБ 297.8) – состояние, характеризующееся склонностью к предъявлению жалоб по любому поводу, недовольством, раздражительностью в связи с убеждением в несправедливом отношении и преследовании (иногда бредовой интенсивности) на основе реальных и воображаемых неприятностей, обид и оскорблений; часто приводит к бесконечным судебным тяжбам. Синоним: сутяжническая паранойя.

Парафрения (МКБ 297.2) (не рекомендуется) #&150; согласно МКБ-9, это параноидный психоз, при котором имеют место яркие галлюцинации, часто нескольких видов. Аффективные симптомы и нарушенное мышление (если они имеют место) не доминируют в клинической картине, и личность остается достаточно сохранной. В начале 19-го века Гвислейн применил термин, являющийся синонимом к слову "глупость" (безрассудство) для объяснения бредовых и галлюцинаторных состояний, но в конце столетия Крепелин. обозначил их как группу состояний, промежуточных между паранойей и параноидной шизофренией. Определения типа "инволюционная" или "поздняя" парафрения добавляют новые измерения и без того разросшейся концепции. Из-за недостатка специфичности и точности термин не рекомендуется использовать.

Педофилия (МКБ 302.2) – половое извращение, при котором взрослый человек проявляет сексуальную активность по отношению к ребенку того же или противоположного пола. Синоним: педерозис.

Писчий спазм (МКБ 300.8) – болезненный спазм мышц руки и пальцев во время письма, появляющийся в начале или вскоре после начала акта письма и имеющий свойство повторяться. См. также профессиональный невроз. Синонимы: графоспазм; паралич писца (не рекомендуется).

Пограничное состояние (МКБ 295.5) –плохо очерченный термин, относящийся к трем группам психических нарушений. Сюда относятся: 1) особая (неполная) форма шизофрении (практически это синоним термина "шизоидное расстройство личности"); 2) общая категория личностных или характерологических расстройств, которые в терминах психоаналитической концепции называются расстройствами функции "эго"; 3) более специфическая форма расстройства личности, характеризующаяся нарушением эмоциональных связей и самоосознания, а также ощущением угнетающего одиночества и тенденцией к вспышкам гнева. Ни одна из этих категорий не может рассматриваться как валидный клинический синдром.

Постконтузионный синдром (МКБ 310.2) – состояние, появляющееся после общей контузии мозга, при котором клиническая картина может напоминать такую при синдроме лобной доли или любом невротическом расстройстве, но при котором, кроме того, имеют место сильные головные боли, головокружение, утомляемость, бессонница и субъективное ощущение нарушения интеллекта. Настроение может колебаться, и незначительный стресс может вызвать чрезмерный страх и дурные предчувствия. Нередко имеет место плохая переносимость умственного и физического напряжения, непереносимость шума и предрасположенность к ипохондрии. Эти симптомы более типичны для людей, ранее перенесших невротические или личностные расстройства, или при наличии компенсаторных возможностей. Синдром, в частности, наблюдается при закрытой травме головы, когда признаки локального повреждения мозга отсутствуют или слабо выражены, но может появляться и при других состояниях [MDG]. Синонимы: посттравматический церебральный синдром непсихотический; состояние после сотрясения головного мозга.

Посттравматический органический психоз (МКБ 293.0) – чаще всего острое, подострос состояние спутанности наступает после ранения мозга. Эпилептический психоз и делириозные эпизоды могут быть связаны с поражением головного мозга. Шизофренический, параноидный, аффективный (в основном гипоманиакальный) и истерический психозы появляются после травмы головы у тех лиц, у которых имеется предрасположенность. Синоним: психоз после травмы головы.

Правонарушение (МКБ 312.1, 312.3) – термин применим к различным формам расстройств поведения, приводящих к нарушениям закона, обычно совершаемых детьми и подростками. Важное значение в этом случае имеют социально-экономические и семейные условия, групповое окружение и такие личностные характеристики, как незрелость, эгоцентризм и недостаточно развитая способность формирования межличностных отношений. См. также акт правонарушения.

Привыкание (МКБ 303, 304) – навязчивое побуждение к регулярному использованию лекарственных или вызывающих удовольствие средств для достижения облегчения, комфорта, возбуждения или веселья, которые они вызывают; часто при пристрастии к опиатам, барбитуратам и морфиноподобным веществам, а также, возможно, к алкоголю, кокаину, марихуане и фенамину, при отсутствии такого средства возникает страстное желание принять его, существование выраженной соматической зависимости при привыкании к опиатам и морфиноподобным анальгетикам, барбитуратам и, возможно, к фенамину и алкоголю, наличие повышенной толерантности (или адаптации) к опиатам и морфиноподобным анальгетикам, барбитуратам и, возможно, к фенамину и алкоголю; обычно во время реакции абстиненции при привыкании к опиатам, морфиноподобным анальгетикам, барбитуратам и алкоголю имеют место психотоксические эффекты [ARD]. В МКБ-9 содержится предложение заменить термин "привыкание" термином "зависимость". Синоним: зависимость от вещества.

Приспособительная реакция (МКБ 309) – легкие и преходящие нарушения, длящиеся дольше, чем острые реакции на стресс. Такие реакции наблюдаются у лиц любого возраста, не имевших какого-либо явного предшествовавшего психического расстройства. Эти реакции, часто относительно ограниченные или ситуационно обусловленные, в большинстве случаев длятся лишь несколько месяцев. Как правило, они тесно связаны по времени и содержанию со стрессами, вызванными такими событиями, как тяжелая утрата, миграция или разлука. В эту рубрику включены также реакции на основной стресс, которые длятся дольше нескольких дней. У детей такие расстройства не вызывают значительных отклонений в развитии [MDG].

Приспособительная реакция со смешанными нарушениями эмоций и поведения (МКБ 309.4) –расстройства, отвечающие общим критериям приспособительных реакций, при которых выделяются эмоциональные и поведенческие нарушения [MDG1.

Приспособительные реакции с преобладанием нарушений поведения (МКБ 309.3) – легкие или преходящие расстройства, отвечающие общим критериям приспособительных реакций, при которых основное расстройство проявляется в виде нарушений поведения [MDG ].

Проблемы взаимоотношений (МКБ 313.3) – эмоциональные расстройства, характерные для детского возраста, при которых основными симптомами являются нарушения взаимоотношений, например, зависть родным братьям или сестрам.

Профессиональный невроз (МКБ 300.8) (не рекомендуется) – избирательное подавление выполнения специфических, обычно высокопрофессиональных действий (двигательных или умственных), являющихся важными в профессиональной деятельности субъекта, при отсутствии органических изменений. Примерами могут служить судорога писателя, судорога музыканта, появление у бухгалтера внезапных трудностей при арифметическом счете. В основе такой дисфункции обычно лежит состояние тревоги; использование этого термина, указывающего якобы на независимый статус данного расстройства, нецелесообразно.

Псевдошизофрения (МКБ 295.5) (не рекомендуется) –группа расстройств, напоминающих шизофрению некоторыми клиническими проявлениями, но принадлежащих к разным диагностическим категориям. Согласно Рюмке, "псевдошизофрения" включает маниакально-депрессивную болезнь, органические состояния, тяжелые истерические реакции, обсессивно-компульсивные состояния и шизоидные и параноидные расстройства личности. См. также шизофрения латентная.

Психалгия (МКБ 307.8) – состояния, при которых имеют место боли психического характера, например головная боль или боль в пояснице, когда невозможно поставить более точный терапевтический или психиатрический диагноз. См. также головная боль напряжения.

Психастения (МКБ 300.8) – невротическое расстройство, характеризующееся "снижением психической функции", сомнениями, импульсами и страхами, а также последующим затруднением в достижении результатов, принятии решений и выполнении действий. Психастенические состояния значительно, хотя и не полностью, отличаются от истерических состояний и относятся к недостаточно уточненному состоянию "отсутствие психической энергии". Примечание. Термин впервые использован Жане (1859—1947). См. также психастеническое расстройство личности. Синоним: психастенический невроз.

Психические факторы, с которыми связаны соматические заболевания (МКБ 316) – любые психические расстройства или физические факторы, как считают, играют определенную роль в этиологии соматических заболеваний, обычно характеризующихся поражением тканей и классифицируемых не в главе V, а в других разделах МКБ-9. Психические расстройства (обычно легкие и неспецифические) и психические факторы (тревога, страх, конфликт и т. д.) могут присутствовать без внешнего психического расстройства. В редких случаях внешнее психическое расстройство может быть обусловлено соматическим состоянием [MDG].

Психогенная дисменорея (МКБ 306.5) боль в животе или спазмы, появляющиеся во время менструаций (и не являющиеся частью синдрома предменструального напряжения), в основе которых, как предполагают, лежат психологические причины, но это утверждение еще не доказано полностью. См. также синдром предменструального напряжения.

Психогенная икота, психогенный кашель (МКБ 306.1) – это непроизвольный спазм дыхательных мышц, после которого наступает быстрое закрытие глотки, может быть нормальным кратковременным явлением после еды или питья или при стойком частом повторении, симптомом соматического заболевания. Можно предположить наличие психогенной причины, но только в тех случаях, когда соматические причины не обнаруживаются. Напротив, сухой кашель при отсутствии поражения органов дыхания или центральной нервной системы чаше является невротическим синдромом или изолированным психогенным тиком.

Психогенная кривошея (МКБ 306.0) – дискинетичсские движения мышц шеи, приводящие к патологическому и часто болезненному положению головы. Психофизиология этого расстройства все еще не выяснена. При изолированном появлении симптома без сопутствующих признаков поражения позвоночника или глазных симптомов и при отсутствии неврологических заболеваний, таких, как деформирующая дистония мышц, можно предполагать психогенную этиологию этого состояния.

Психогенная периодическая рвота (МКБ 306.4) –внезапные приступы рвоты у детей, продолжающиеся в течение нескольких дней при отсутствии желудочно-кишечного заболевания и внезапно заканчивающиеся; состояние имеет тенденцию к рецидивированию через несколько недель или более. В основе данного расстройства, как предполагают, лежат эмоциональные нарушения.

Психогенный зуд (МКБ 306.3) – тяжелый, длительный или повторяющийся зуд при отсутствии кожных заболеваний. Больной ищет облегчения в глубоком, упорном расчесывании, которое может приводить к искусственным повреждениям, но обычно безболезненным. Как правило, в основе этого явления лежит подавленное эмоциональное напряжение, однако прежде чем признать это, следует исключить другие состояния, особенно медленно прогрессирующие расстройства типа первичного цирроза, связанного с нарушением отделения желчи.

Психоз реактивный (МКБ298) – термин, используемый для обозначения группы психозов, причинно связанных с предшествующим внешним событием, например личное горе, утрата близкого человека, оскорбление, стихийное бедствие. Психозы в большинстве случаев имеют небольшую продолжительность, часто (но не всегда) прекращаются при устранении провоцирующего фактора. Форма и содержание психозов отражают природу спровоцировавшего их фактора; выделяют три широкие клинические категории: расстройства сознания (спутанность), расстройства аффекта (депрессия) и бредовые расстройства (параноид). Эта классификация реактивных психозов, первоначально описанных Виммером (1916) как психогенные психозы, принимается большинством специалистов. В МКБ-9 этот термин относится к небольшой группе психотических состояний, которые в аначительной степени или полностью связаны с недавними переживаниями [MDG]. Термин не следует использовать для болееширокого диапазона психозов, в этиологии которых факторы окружающей среды играют какую-либо (но не основную) роль. Синоним: психогенный психоз.

Психоз реактивный возбудимого типа (МКБ 291.1) –аффективный психоз, сходный с маниакально-депрессивным психозом маниакального типа, но явно спровоцированный эмоциональным стрессом [MDG].

Психоз реактивный депрессивного типа (МКБ 298.0) –депрессивный психоз, напоминающий по своим симптомам депрессивный тип маниакально-депрессивного психоза, но явно вызванный печальной стрессовой ситуацией, такой, как утрата близкого человека, глубокое разочарование или крушение надежд. По сравнению с маниакально-депрессивным психозом депрессивного типа при этом состоянии клинические вариации симптомов меньше, а бред часто связан с. жизненной ситуацией. Обычно наблюдаются серьезные нарушения поведения, например настойчивые суицидальные попытки [MDG]. Синонимы: реактивный депрессивный психоз; психогенный депрессивный психоз.

Психоз у детей атипичный (МКБ 299.8) –различные психотические нарушения у детей младшего возраста, характеризующиеся некоторыми проявлениями, свойственными раннему детскому аутизму. Симптомы могут включать стереотипно повторяющиеся движения, гиперкинезы, самоповреждения, задержку речевого развития, эхолалию и нарушение социальных отношений. Такие нарушения могут быть у детей с любым уровнем интеллекта, но особенно часты у умственно отсталых детей [MDG].

Психоневроз (МКБ 300.9) (не рекомендуется) – термин, использовавшийся Фрейдом в ранний период формулирования психоаналитической теории, для обозначения невротических расстройств (конверсионная истерия, обсессивно-компульсивный невроз), которые, как предполагают, вызываются травмирующими событиями, перенесенными в детском возрасте, в отличие от "действительных" неврозов (неврастения, невроз тревожности), при которых клинические симптомы рассматривались как прямой продукт жесткого либидо. Это положение впоследствии утратило свое значение в психоаналитическом мышлении, и термин стал простым синонимом "невроза". См. также невротические расстройства.

Психозы (МКБ 290—299) –неточный термин, введенный фон Фейх-тершлебен в 1846 г., который впоследствии использовался для гетерогенной группы состояний, характеризующихся тяжелым нарушением психических функций (исключая умственную отсталость), в связи с нарушением психологического контакта с реальной действительностью и обычно асоциальным поведением. Расстройства сознания, памяти, настроения, мышления или психомоторного поведения являются наиболее выраженными клиническими симптомами, которые зависят от природы психоза; часто грубо нарушена критика. Прилагательное "психотический" часто используется в чисто описательном смысле, указывая на наличие некоторых симптомов, таких, как бред, галлюцинации и расстройство мышления. С точки зрения этиологии психозы обычно подразделяются на те, которые являются компонентом соматического заболевания, поражающего церебральные функции (органический психоз), и те, которые имеют недетерминированную структуру или метаболическую патологию (функциональные или "эндогенные" психозы).

Психопатия, психопатическая личность (МКБ 301.9) – термины, введенные в 1891 г., получившие широкое распространение для обозначения недостаточно обозначенной группы патологических личностей, которые страдают сами из-за своего состояния или заставляют страдать окружающих. Если немецкая школа психиатров стремится подчеркнуть биологические аспекты психопатии не как болезни, а как статистического отклонения от гипотетической нормы, то англосаксонские ученые подчеркивают ее социальные последствия, особенно антисоциальное поведение, которое часто является основным проявлением. Имеется также много фактов о том, что в этиологии этого состояния определенную роль играют повреждения тканей. См. также расстройства личности.

Психосоматические расстройства (МКБ 306; 316) – неточно определенный термин с холистической окраской и двойственным смыслом, применяемый прежде всего к состояниям, в которых эмоциональные расстройства играют значительную роль в этиологии, усугублении или поддержании патологического соматического процесса, характеризующего болезнь. "Психосоматическая" концепция чрезмерно расширена и, если она будет сохранена, ее следует использовать в более узком, специальном, смысле. См. также нарушение физиологических функций психогенной этиологии.

Психосоциальное недоразвитие (МКБ 316; 259.4) – задержка роста и развития в детстве, являющаяся обратимой и связанная с психологическим нарушением взаимосвязи родитель-ребенок. В настоящее время обсуждаются факты, свидетельствующие о первичной психологической причине этого, и, как считают, первостепенное значение здесь имеет неполноценное питание, обычно маскируемое психосоциальными проблемами в семье. Синоним: депривация развития.

Ранний детский аутизм (МКБ 299.0) – редкий синдром, который в большинстве случаев присутствует с рождения или начинается в первые 30 мес. Реакции на слуховые и иногда на зрительные раздражители нарушены; понимание речи обычно значительно затруднено. Развитие речи задерживается и, если речь развивается, она характеризуется эхолалией, путаницей местоимений, незрелостью грамматических структур; отсутствует способность употреблять абстрактные термины. Обычно наблюдается расстройство в социальном использовании как устной речи, так и языка жестов. Трудности в социальных взаимоотношениях наиболее заметны в возрасте до 5 лет и включают нарушения в развитии способности смотреть в глаза собеседнику, к совместным играм, а также к появлению социальных привязанностей. Обычно наблюдаются ритуалы, болезненная приверженность неизменному порядку, сопротивление любым изменениям, привязанность к необычным предметам и стереотипный характер игры. Способность к абстрактному или символическому мышлению и творческим играм снижена. Уровень интеллекта колеблется от сильно сниженного до нормального и выше. Обычно задания, требующие механического запоминания или зрительно-пространственных способностей, выполняются лучше, чем задания, требующие абстрактного мышления или лингвистических способностей [MDG]. Причиной этого нарушения, возможно, является биологически основанная форма когнитивного дефекта, влияющего на развитие речи. Прогноз, как правило, неблагоприятный и касается прежде всего уровня интеллекта. Примечание. Синдром впервые описан Каннером в 1943 г., который представил картину большей части проявлений данного состояния. Синонимы: детский аутизм; синдром Каннера; детский психоз (не рекомендуется).

Расстройства личности (МКБ 301) – прочно укоренившиеся формы дезадаптивного поведения, обычно проявляющиеся в подростковом возрасте или раньше и сохраняющиеся в течение большей части жизни, хотя нередко становящиеся менее выраженными в среднем или пожилом возрасте. Личность является патологической либо в балансе ее компонентов, их качества и выражения, либо в общем аспекте. Из-за этого отклонения, или психопатии, страдают и сам индивид, и окружающие и причиняется вред и самому этому лицу, и обществу. К этой категории относится и так называемая психопатическая личность, однако если расстройство обусловлено первично дисфункцией головного мозга, то его следует классифицировать как одно из непсихотических органических мозговых синдромов. Когда у больного обнаруживается аномалия личности, непосредственно связанная с неврозом или психозом, например шизоиднаяличность и шизофрения или ананкастическая личность и обсессивно-компульсивный невроз, следует также указывать в диагнозе этот очевидный невроз или психоз [MDG]. Синонимы: психопатическая личность; психопатия.

Расстройство активности и внимания в детстве простое (МКБ 314.0) – случаи, при которых основными симптомами являются крат кие провалы внимания, отвлекаемость и гиперактивность, составляющие гиперкинетический синдром, без значительного нарушения поведения или задержки выработки специфических навыков [MDG].

Расстройство личности ананкастическое (МКБ 301.4) – личностная организация, присущая субъекту в течение всей его жизни, характеризующаяся ощущением отсутствия личной безопасности, сомнениями, чрезмерной добросовестностью, упрямством и осторожностью. Могут иметь место упорные и нежелательные мысли или действия, которые не достигают тяжести обсессивно-компульсивного расстройства. Характерна тщательность и педантичная точность, а также потребность в постоянных проверках для достижения этого. Могут наблюдаться выраженная ригидность и склонность к постоянным сомнениям [MDG]. Синонимы: компульсивная личность; обсессивная личность.

Расстройство личности астеническое (МКБ 301.6) &150; расстройство личности, характеризующееся пассивностью и слабостью или неадекватной реакцией на требования повседневной жизни. Недостаток активности может проявляться в интеллектуальной или эмоциональной сфере; слабо выражена способность радоваться [MDG]. Синонимы: неадекватная личность; пассивная личность.

Расстройство личности аффективное (МКБ 301.1) – состояние, характеризующееся преобладанием в течение всей жизни определенного настроения, которое может быть устойчиво депрессивным, устойчиво приподнятым или попеременно то одним, то другим. В периоды приподнятого настроения имеет место непоколебимый оптимизм и повышенный интерес к жизни и деятельности, тогда как в периоды депрессии отмечается выраженное беспокойство, пессимизм, низкая продуктивность и чувство неполноценности [MDG]. У таких лиц нередко развивается маниакально-депрессивный психоз, однако его возникновение не является неизбежным. Синонимы: циклоидная личность; циклотимическая личность; депрессивная личность; дистимическая личность; гипертимная личность.

Расстройство личности истерическое (МКБ 301.5) –состояние, характеризующееся лабильностью аффекта, зависимостью от других, жаждой признания и внимания, внушаемостью и театральностью. Часто наблюдается сексуальная незрелость, например фригидность, и чрезмерная реакция на внешние раздражители. В стрессовой ситуации могут развиться истерические симптомы (невроз) [MDG]. Синонимы: истерическая личность; психоинфантильная личность.

Расстройство личности с преобладанием социопатических или асоциальных проявлений (МКБ 301.7) – расстройство личности, характеризующееся пренебрежением к социальным обязательствам, отсутствием сочувствия к окружающим и тупым или жестоким безразличием. Наблюдается значительное несоответствие между поведением и отношением к социальным нормам. Поведение с трудом поддается коррекции под влиянием опыта, включая наказание. Такие лица часто эмоционально холодны и могут быть патологически агрессивны или безответственны. Они плохо переносят неудачи, обвиняют в них других или дают правдоподобные объяснения своему поведению, приведшему к конфликту с обществом [MDG]. Синонимы: аморальная личность; расстройство личности с антисоциальными проявлениями; асоциальная личность; нравственное помешательство (не рекомендуется); социопатическая личность.

Расстройство личности шизоидное (МКБ 301.2) – расстройство личности, при котором наблюдается замкнутость, слабость социальных и других контактов с аутистическим уходом в мир фантазий и измененной интроспекции. Поведение может быть слегка эксцентричным или свидетельствовать о желании избежать ситуаций соперничества. Видимая холодность и отчужденность могут маскировать неспособность выразить свои чувства [MDG].

Расстройство личности эксплозивное (МКБ 301.3) – расстройство личности, характеризующееся неустойчивостью настроения со склонностью к периодическим вспышкам гнева, ненависти, насилия или привязанности. Агрессивность может выражаться в словах или в виде физического насилия. В состоянии аффекта индивид не в состоянии контролировать такие вспышки, в то же время в остальном признаков антисоциального поведения нет. Синонимы: агрессивная личность; эмоциональная неустойчивость (чрезмерная).

Расстройства поведения (МКБ 312) – расстройства, включающие главным образом агрессивность и деструктивное поведение, и расстройства, включающие правонарушения. Термин должен использоваться для обозначения патологического поведения у субъектов любого возраста; такое поведение социально осуждается; оно не является составной частью какого-либо другого патологического состояния, наблюдающегося в психиатрии. Могут иметь место также легкие эмоциональные расстройства. Чтобы отнести состояние к данной категории, поведение (как можно судить по частоте, тяжести и типу ассоциации с другими симптомами) должно быть патологическим в рамках этого контекста. Нарушения поведения отличаются от приспособительной реакции большей продолжительностью и отсутствием тесной связи по времени и содержанию со стрессом. Они отличаются от расстройств личности отсутствием картины глубоко распространившейся дезадаптации поведения, появляющейся с подросткового возраста или еще раньше [MDG]. Синоним: нарушения поведения.

Расстройство поведения без нарушения общественных норм (МКБ 312.0) – нарушение характеризуется вызывающим поведением, непослушанием, конфликтностью, агрессивностью, деструктивными формами поведения, приступами раздражительности, воровством, лживостью, хулиганскими действиями и плохими взаимоотношениями с окружающими. Иногда имеет место нарушение сексуального поведения [MDG]. Синонимы: расстройство поведения недостаточно социализированное, агрессивное/неагрессивное; агрессивное расстройство несоциализированное.

Расстройство речевого или языкового развития (МКБ 315.3) – расстройства, характеризующиеся прежде всего серьезными нарушениями развития речи или освоения языка (синтаксиса или семантики), которые нельзя объяснить общей задержкой интеллектуального развития. Чаще всего имеет место задержка в развитии нормального произношения звуков, ведущая к дефектам артикуляции. Особенно часто наблюдаются пропуски или замены одних согласных другими. Может также иметь место задержка развития разговорной речи. Редко наблюдается также связанная с развитием задержка в понимании звуков. В эту рубрику включены случаи, когда задержка развития обусловлена главным образом отсутствием соответствующего окружения [MDG]. Синонимы: афазия, связанная с развитием; дислалия; расстройство развития языка экспрессивно/рецептивного типа.

Расстройства сна специфические (МКБ 307.4) – в МКБ-9 эта категория включает нарушения сна неорганической природы, такие, как гиперсомния, бессонница, нарушения ритма сна, ночные кошмары, ночные ужасы, снохождение, для которых нельзя поставить более точный терапевтический или психиатрический диагноз [MDG].

Расстройство эмоций, специфическое для детского и подросткового возраста (МКБ 313) – менее четко очерченные эмоциональные расстройства, характерные для детского возраста. Когда эмоциональное расстройство принимает форму невротического расстройства, следует использовать соответствующую рубрику (МКБ 300). Эта категория нарушений отличается от категории острых реакций на стресс большей продолжительностью и отсутствием тесной связи по времени и содержанию со стрессом [MDG].

Расстройство эмоций, специфическое для детского и подросткового возраста, с подавленностью и тоской (МКБ 313.1) – эмоциональные расстройства, характерные для детского возраста, при которых на первый план выступают подавленность и тоска; могут также наблюдаться расстройства аппетита и сна [MDG].

Расстройства поведения компульсивные (МКБ 312.2) – специфически компульсивные расстройства поведения или акты правонарушения. Синоним: нарушение поведения компульсивное. Расстройство поведения с нарушением общественных норм (МКБ 312.1) – нарушения у лиц, усвоивших навыки или поведение, характерные для группы сверстников-правонарушителей, которыми они преданы и вместе с которыми воруют, прогуливают уроки или не ночуют дома. Может иметь место неразборчивость в связях [MDG]. Синоним: групповое правонарушение.

Расстройства поведения и эмоций смешанные (МКБ 312.3) – расстройства, включающие виды поведения, перечисленные в категориях расстройств поведения с нарушением и без нарушения общественных норм, при которых имеют место также выраженные эмоциональные расстройства (тревога, подавленное или навязчивое состояние) [MDG]. Синоним: невротическое правонарушение.

Расстройство развития смешанное (МКБ 315.5)–задержка в развитии какой-либо определенной способности (например, чтения, арифметических действий, речи или координации), связанные с менее серьезными задержками развития других навыков. Смешанную категорию следует использовать только в том случае, когда нет доминирующего поражения какого-либо одного навыка [MDG].

Расстройство эмоций, специфическое для детского и подросткового возраста, с повышенной чувствительностью, робостью и аутизмом (МКБ 313.2) – эмоциональные расстройства детского возраста, при которых основными симптомами являются повышенная чувствительность, робость или социальная изоляция (аутизм). В некоторых случаях сюда может быть включен элективный мутизм [MDG]. Синоним: реакция замкнутости в детском и подростковом возрасте.

Расстройство эмоций, специфическое для детского и подросткового возраста, сопровождающееся тревогой и страхом (МКБ 313.0) – неточно обозначенное эмоциональное расстройство, характерное для детского возраста, при котором основными симптомами являются тревога и страх. Сюда могут быть включены многие случаи отказа учиться в школе и избирательный мутизм [MDG]. Синоним: гипертревожная реакция детского и подросткового возраста.

Реактивная спутанность сознания (МКБ 298.2) – психические расстройства, для которых характерны помрачение сознания, дезориентировка (хотя и менее выраженная, чем при органической спутанности) и снижение способности больного понимать обращенную к нему речь, часто сопровождаемое чрезмерной активностью, и которые явно спровоцированы эмоциональным стрессом [MDG]. Синонимы: психогенная спутанность, психогенное состояние сумеречного сознания.

Реакция, связанная с горем (МКБ 309.0) – ответна утрату близкого человека, обычно развивающийся после фазы шока и потрясения, проходит фазу депрессивной сосредоточенности мыслей на умершем и постепенно завершается периодом разрешения. Последовательность развития фаз реакции различна; эта реакция может перерасти в настоящее депрессивное заболевание.

Синонимы: реакция на утрату; кратковременная депрессивная реакция, связанная с утратой близкого человека; неосложненная реакция на утрату.

Садизм (МКБ 302.8) (по имени маркиза де Сад, 1740—1814) – ощущение сексуального возбуждения и удовлетворения, достигаемое от причиняемой партнеру боли или его унижения.

Сексуальные отклонения и расстройства (МКБ 302) – патологические сексуальные наклонности или поведение, в числе прочих характеризующие состояние индивида. Пределы и характеристики нормальных сексуальных проявлений и поведения точно не установлены в различных обществах и культурах, но в широком смысле считаются нормальными, если отвечают принятым социальным и биологическим целям. Сексуальная активность лиц с половыми извращениями направлена главным образом на половые акты, в норме не ассоциируемые с совокуплением, или на совершение сношений в анормальных условиях. Если такое аномальное поведение становится очевидным только во время психоза или другой психической болезни, это состояние следует рассматривать как вторичное. Обычно у одного и того же субъекта имеется несколько форм половых извращений. Не рекомендуется включать в эту категорию лиц, которые совершают девиантные сексуальные акты в условиях, когда нормальный половой акт не может быть осуществлен [MDG]. Сенситивный бред отношения (МКБ 297.8) – определенная форма нешизофренического параноидного психоза с болезненными идеями отношения, возникающими на почве интровертированной сенситивной характерной структуры с плохо развитой способностью к разрядке аффекта и напряжения. Психоз обычно наступает после серьезных переживаний, включающих унижение и оскорбление самолюбия. Нарушения личности обычно не наступает, и прогноз благоприятный. Примечание. Концепция введена Кречмером (1888—1964) как "sen-sitiverBeziehungswahn".

Сердечный невроз (МКБ 306.2) (не рекомендуется) – группа сердечно-сосудистых симптомов, часто ассоциируемых с дисфункцией других физиологических систем, представляющих собой вегетативные проявления состояния тревоги. Типичны жалобы на сердцебиение, загрудинные боли, одышку, головокружение при попытках изменить положение тела, покраснение лица, потливость и усталость; эти жалобы могут маскировать лежащую в их основе тревогу и приступы паники. Примечание. Синдром впервые описан во время военных кампаний в 19-м веке и начале нынешнего и известен под разными названиями, например "раздражимое сердце" (Дакоста, 1871), "синдром усилия" (Лсвис, 1917) и нейроциркуляторная астения (Оппснгеймер, 1918). Синонимы (не рекомендуемые): кардиоваскулярный невроз; синдром Дакоста; фобия усилия; синдром усилия; раздражимое сердце, нейроциркуляторная астения; солдатское сердце.

Симптоматический психоз (МКБ 293) –психотическое состояние, вызванное соматическими причинами, обычно непродолжительное, сопровождающее инфекционные, системные, внутренние и эндокринные заболевания, а также беременность и послеродовой период. Клинические проявления чаще всего включают помрачение сознания, дисмнестическое состояние, депрессию или психомоторное возбуждение, хотя описаны также синдромы, сильно напоминающие "функциональные" психозы. Причинными факторами могут быть метаболические или токсические нарушения, а также конституциональная предрасположенность. В МКБ-9 используется добавочный код для идентификации связанного физического или неврологического заболевания. Синоним: транзиторное органическое психотическое состояние.

Синдром абстиненции при наркомании (МКБ 292.0) – состояния, связанные с прекращением приема препарата, степень тяжести которых колеблется от тяжелых, как указано для алкогольной абстиненции (белая горячка), до менее тяжелых, характеризующихся одним или более симптомами, такими, как судороги, тревога, беспокойство, жалобы на нарушения со стороны желудочно-кишечного тракта и мышечной системы, а также легкая дезориентировка с нарушениями памяти. Синоним: абстинентный синдром.

Синдром алкогольной абстиненции (МКБ 291.8) – комплекс симптомов от похмелья до белой горячки, часто проявляющийся в тяжелых формах, когда прием алкоголя прекращается после, продолжительного употребления, или иногда начинающийся, когда концентрация алкоголя в крови снижается во время приема алкоголя; иногда проявляется в легкой форме после кратковременного тяжелого запоя или однократного приема большого количества алкоголя. Симптомы могут включать дрожание, психомоторную и вегетативную гиперреактивность, желудочные нарушения, головную боль, лихорадку, потливость, гипсртензию, гиперрефлексию, нистапм, припадки и галлюцинации [ARD]. Синоним: абстинентный синдром.

Синдром алкогольной зависимости (МКБ 303) – состояние, являющееся результатом употребления алкоголя и характеризующееся поведенческими и другими реакциями, которые всегда включают навязчивовое побуждение употреблять алкоголь постоянно или периодически, что бы ощутить его воздействие на психику или иногда чтобы избежать дискомфорта из-за его отсутствия; повышенная толерантность бывает не всегда. У индивида может обнаруживаться зависимость от алкоголя и других средств [AADG]. Такая зависимость может ассоциироваться с алкогольным психозом пли с соматическими осложнениями. Синонимы: алкоголизм; хронический алкоголизм (оба этих термина не рекомендуются).

Синдром Ганзера (МКБ 300.1) – форма псевдодеменцни с кардинальным симптомом в виде "приблизительных ответов" или "разговора не по существу". Сопутствующие симптомы: нарушение сознания, галлюцинации и дефекты памяти. Синдром первоначально (1898 г.) расценивали как проявление истерии в некоторых случаях, особенно при наличии судебных ситуаций; его развитию могут способствовать остро разрешающиеся эмоциональные нарушения и истерические стигмы с последующей амнезией в отношении: имевшего места эпизода. Однако оба функциональных эпизода и органическое заболевание мозга могут сопровождаться синдромом Ганзера, который в действительности чаще проявляется в психиатрических больницах, чем в тюрьмах.

Синдром Дауна (МКБ 758.0) – патология аутосомальной хромосомы, проявляющаяся умственной отсталостью и характерными внешними особенностями. В большинстве случаев аномалия представляет собой трисомию по хромосоме G-группы; могут также обнаруживаться D/G -транслокация, G/G-транслокация или мозаицизм. Частота случаев синдрома Дауна, по оценке, составляет примерно 1 на 550 живорожденных, причем этот показатель выше среди детей, рожденных немолодыми женщинами. Степень умственной отсталости различна, но уровень интеллектуальных способностей (IQ) по стандартным тестам редко превышает 70. Внешние признаки включают характерное ("монголоидное") лицо с косо расположенными глазными щелями; отмечаются также единственная ладонная складка, большой растрескавшийся язык, гипотония, задержка роста и врожденные пороки сердечной и желудочно-кишечной системы. Состояние впервые описано Джоном Лангдоном Хейдом Дауном (1826—1896). Синонимы: монголизм (не рекомендуется); болезнь Лангдона Дауна (не рекомендуется); аутосомная трисомия G; врожденная акромикрия (не рекомендуется); трисомия 21.

Синдром Жиля де ла Туретта (МКБ 307.2) – редкое расстройство, встречающееся у лиц с любым уровнем интеллекта, при котором тики и тикоподобные гортанные звуки становятся более выраженными и генерализованными и позже целые слова или короткие предложения (часто непристойного содержания) вырываются судорожно и непроизвольно. Наблюдается частичное совпадение с другими видами тика [MDG]. Синоним: синдром Туретта.

Синдром лобной доли (МКБ 310.0) – изменения в поведении, обусловленные повреждением лобных долей головного мозга или нарушением проекционных связей этих областей. Обычно наблюдается снижение самоконтроля, предвидения, творческой активности и спонтанных действий, которые могут проявляться повышенной раздражительностью, эгоизмом и отсутствием заботы об окружающих. Сознание и способность к концентрации внимания также часто снижены, но явное нарушение интеллекта и памяти имеет место не всегда. Общая картина характеризуется эмоциональной уплощенностью, отсутствием побуждений и заторможенностью. У лиц, ранее отличавшихся энергичным, беспокойным или агрессивным характером, могут развиться изменения в сторону импульсивности, грубости, эмоциональных срывов, примитивного юмора и появления необоснованных амбиций. Направление изменений обычно зависит от характера личности до заболевания. Возможно значительное улучшение состояния, которое может продолжаться в течение нескольких лет [MDG]. Синонимы: синдром лоботомии (не рекомендуется); постлейкотомный синдром (не рекомендуется).

Синдром предменструального напряжения (МКБ 625.4) – группа соматических и психологических симптомов, которые обычно в различных состояниях наблюдаются у женщин во второй, лютеиновой фазе менструального цикла и продолжаются в течение первых 11-12 дней цикла. Наиболее типичными симптомами является напряжение, раздражительность, депрессия, болезненность молочных желез, отечность и боли в пояснице. Связь между состоянием психического здоровья и гормональными расстройствами, свойственными этому синдрому, остается неясной. См. также психогенная дисмснорея.

Скотоложство (МКБ 302.1) – половые сношения с животными.

Скрежетание зубами (МКБ 306.8) – привычное сжимание зубов и скрежетание ими, не связанное с жеванием и появляющееся во сне или в состоянии бодрствования. Субъект обычно не осведомлен об имеющемся симптоме. Причины этого состояния различны, но обычно признается роль фактора высвобождения эмоционального напряжения за счет мышечных сокращений. Синоним: бруксизм.

Слабоумие (деменция) (МКБ 290, 294) – синдром, обычно хронический или прогрессирующий, характеризующийся нарушениями ориентировки, памяти, понимания, счета, способности к обучению и расстройством критики и связанный с органическим поражением функции головного мозга [MDG].

Слабоумие (moron) (МКБ 317) (не рекомендуется) – термин, используемый в Северной Америке для обозначения слабоумия у взрослых, умственное развитие которых соответствует развитию детей в возрасте от 84 до 143 мес, с уровнем IQ 50—74. Примечание. В других странах и на других языках соответствующие термины являются производными от латинского слова "debilitas".

Слабоумие артериосклеротическое (МКБ 290.4) слабоумие, объясняемое (на основе органических симптомов, выявляемых при исследовании центральной нервной системы) дегенеративным поражением артерий головного мозга. Типичными являются симптомы, указывающие на очаговое поражение мозга; может иметь место флюктуирующий или частичный интеллектуальный дефект с достаточной самооценкой. Течение, как правило, интермиттирующее. Клинически дифференцировать от старческого или предстарческого слабоумия (которое может сопутствовать) очень трудно или даже невозможно [MDG]. Синонимы: множественная очаговая некротическая деменния; сосудистая деменция.

Слабоумие предстарческое (МКБ 290.1) – слабоумие, развивающееся обычно в возрасте до 65 лет у лиц, страдающих относительно редкими формами диффузной или очаговой атрофии мозга (болезнь Альцгеймера или болезнь Пика) (MDG). Клинические проявления и течение не отличаются от таковых при старческом слабоумии. Синонимы: мозговой синдром с пресенильным поражением мозга (не рекомендуется); ограниченная атрофия мозга (не рекомендуется); первичная дегенеративная деменция, пресенильное начало; пресенильная деменция, тип Альцгеймера/Пика.

Слабоумие старческое, депрессивный или параноидный тип (МКБ 290.2) – тип старческого слабоумия, развивающийся в преклонном возрасте; течение прогрессирующее. Наблюдаются различные бредовые идеи и галлюцинации (параноидного, депрессивного и соматического содержания). Характерными особенностями являются также нарушения цикла сна и бодрствования, постоянные мысли об умерших людях [MDG]. Синонимы: первичная дегенеративная деменция, сенильное начало, с депрессией и бредом; сенильная деменция альцгеймеровского типа с депрессией и бредом.

Слабоумие старческое, простой тип (МКБ 290.0) – деменция, обычно возникающая у лиц старше 65 лет, при которой церебральная патология отличается от старческих атрофических изменений. Болезнь Альцгеймера или другие редкие формы церебральной атрофии можно вполне обоснованно исключить [MDGJ. Течение прогрессирующее, без ремиссий; средняя продолжительность заболевания примерно 7 лет. В начальной стадии клиническая картина характеризуется нарушениями памяти и пространственной ориентировки, а также либо выраженным снижением спонтанной активности, либо бесцельной гиперактивностью; позднее развиваются гипертонические и атонические моторные нарушения, а также очаговые симптомы, в частности агнозия, афазия, логоклония и апраксия, приводящие к глубокой деменции. Синонимы: первичная дегенеративная деменция, сенильное начало, неосложненная; сенильная деменция простая альцгеймеровского типа.

Слабоумие старческое с острым состоянием спутанности (МКБ 290.3) – старческое слабоумие с наложившимся обратимым эпизодом острого состояния спутанности. Синонимы: первичная дегенеративная деменция, сенильное начало с делирием; сенильная деменция альцгеймеровского типа (с делирием).

Снохождение (МКБ 307.4) – состояние автоматизма, появляющееся во время нормального сна, чаще всего в детстве, и иногда связанное с эмоциональными расстройствами. Эпизоды снохождения обычно повторяются и характеризуются бесцельными движениями при суженном состоянии сознания и критики, что может приводить к самоповреждению; впоследствии имеет место полная амнезия на эти события. Снохождение обычно наблюдается во время 3-й или 4-й стадии сна, но не во время фазы быстрых движений глаз. Синоним: сомнамбулизм.

Состояние спутанности сознания острое (МКБ 293.0) – кратковременное преходящее психотическое состояние, продолжающееся несколько часов или дней [MDG]. Если состояние не уточнено как "реактивная" спутанность сознания, термин относится к органическим состояниям (например, делирий или сумеречное состояние). Синонимы: острый психоорганический синдром; острая органическая реакция (не рекомендуется).

Состояние спутанности сознания подострое (МКБ 293.1) – преходящее органическое психотическое состояние, при котором симптомы обычно менее выражены, чем при острой форме, продолжающееся в течение нескольких недель или дольше. Интенсивность симптомов в это время может значительно изменяться [MDG]. Синонимы: аменция (не рекомендуется); подострый делирий; подострый психоорганический синдром.

Состояние эпилептического сумеречного сознания (МКБ 293.0) – кратковременное психотическое нарушение, появляющееся во время или после эпилептического припадка, обычно начинающегося в височной доле и характеризующееся снижением уровня бодрствования и сужением сознания, в результате чего имеет место "туманное" и "размытое" восприятие окружающей обстановки. Такие состояния могут быть классифицированы как промежуточные между состояниями спутанности, в которых нарушение сознания более полное, и дремотными состояниями, в которых преобладают фантазии [DE]. См. также спутанность, сноподобные состояния.

Стереотипные повторяющиеся движения (МКБ 307.3) – расстройства, при которых основным симптомом являются произвольные, повторяющиеся стереотипные движения, не связанные с нервными или психическими заболеваниями. Сюда включают кивание головой, кивательный спазм, пощелкивание пальцами и подмаргивание. Такие движения особенно часто наблюдаются в случаях умственной отсталости, если больной страдает сенсорными нарушениями или находится в монотонной окружающей обстановке [MDG].

Тики (МКБ 307.2) – нарушения неизвестной органической природы, при которых основным симптомом являются быстрые, непроизвольные, явно не целенаправленные и часто повторяющиеся движения, не связанные с каким-либо неврологическим заболеванием. Может быть вовлечена любая часть тела, но чаще всего наблюдаются тики мышц лица. Может наблюдаться какая-нибудь одна форма тика или иметь место их сочетание, при котором гики возникают одновременно, чередуясь или последовательно. См. также синдром Жиля де ла Туретта.

Тревожная истерия (МКБ 300.2) (не рекомендуется) – психоаналитическая концепция, введенная Фрейдом для описания формы истерии, в которой тревога проявляется как фобическое состояние. Этот термин применяется также для состояний, характеризующихся сочетанием тревоги и конверсивных симптомов.

Тревожные состояния (МКБ 300.0) -–различные сочетания соматических и психических признаков тревоги при отсутствии реальной опасности, проявляющиеся приступообразно или постоянно. Тревога обычно диффузная и может достигать степени паники. Могут иметь место другие невротические проявления, например симптомы навязчивости или истерии, однако они не домитшруют в клинической картине. Синонимы: невроз тревоги, тревожная реакция.

Трудности обучения специфические, отличающиеся от задержки в области чтения и арифметического счета (МКБ 315.2) – расстройства, при которых основной характеристикой является выраженное нарушение развития различных навыков обучения, кроме чтения и арифметики, которые нельзя объяснить общей задержкой интеллектуального развития или неадекватным обучением [MDG].

Умственная отсталость (общая) (МКБ 317, 319) – состояние ограниченного или неполного развития мозга, умственного развития, которое характеризуется прежде всего снижением интеллекта. Оценка уровня интеллекта должна основываться на имеющейся информации, включая клинические данные, адаптивное поведение и результаты психометрического исследования. Умственная отсталость часто сопровождается психическими расстройствами и нередко может развиваться в результате соматического заболевания или травмы. Синонимы: аменция (не рекомендуется); умственная недостаточность; умственная субнормальность; олигофрения.

Умственная отсталость легкой степени (МКБ 317) – умственная отсталость, соответствующая уровню IQ 50—70. Субъекты с этим уровнем субнормальности способны научиться и обычно приобретают достаточные инструментальные и профессиональные навыки, позволяющие им приспособиться к повседневной жизни с минимальными нарушениями. Синонимы: легкая умственная субнормальность; умственная неполноценность (не рекомендуется); дебилыюсть; слабоумие (не рекомендуется).

Умственная отсталость умеренная (МКБ 318.2) – умственная отсталость, соответствующая уровню IQ 35—49. Субъекты с этим уровнем отсталости могут приобрести основные речевые навыки и научиться элементарному самообслуживанию, выполнению простых работ под руководством и наблюдением. Синоним: имбецильность (не рекомендуется).

Умственная отсталость тяжелая (МКБ 318.1) – умственная отсталость с уровнем IQ 20—34. У таких субъектов обычно имеют место нарушения чувствительного и двигательного развития, и они осваивают лишь рудименты речи. С трудом поддаются обучению элементарным навыкам самообслуживания и требуют постоянной помощи и наблюдения.

Умственная отсталость глубокая (МКБ 318.2) – умственная отсталость с уровнем IQ ниже 20. Обычно имеют место тяжелые двигательные и чувствительные нарушения; субъект не может говорить. В повседневной жизни такие лица требуют постоянной помощи и наблюдения. Синоним: идиотия (не рекомендуется).

Фенимизм у мальчиков (МКБ 302.6) – принятие мальчиками предподросткового возраста внешности, одежды и поведения, типичных для девочек. Женоподобное поведение может иметь место у мальчиков и в более раннем возрасте, что позволяет предположить развитие гомосексуальности в дальнейшем.

Фетишизм (МКБ 302.8) –состояние, при котором эротическая реакция активации связана с неодушевленными предметами, такими, как одежда, обувь, духи или части тела (например, волосы, ноги) в большей степени, чем с сексуальными сношениями, или заменяет их.

Фобическое состояние (МКБ 300.2) – невротическое расстройство, характеризующееся патологически сильным страхом определенных предметов или ситуаций, которые в норме подобных ощущений не вызывают. Если тревога, связанная с определенными ситуациями или предметами, распространяется на более широкий круг предметов и обстоятельств, она становится сродни или идентичной состоянию тревоги и должна классифицироваться как таковая [MDG]. См. также тревожные состояния. Синонимы: невроз страха; фобическое расстройство.

Циклотимия (МКБ 301.1)– термин, введенный Кальбаумом, для обозначения более легких форм депрессии и приподнятого настроения, рассматриваемых как фазы одного заболевания – маниакально-депрессивного состояния. Его дополнительная форма, циклотимическая, относится к расстройствам личности, характеризующимся аффективными расстройствами. См. также расстройство личности с аффективными нарушениями. Синоним: маниакально-депрессивная болезнь.

Шизофренические психозы (МКБ 295) – группа психозов, при которых имеют место глубокое расстройство личности, характерное искажение мышления, часто чувство воздействия посторонних сил, бред, часто причудливого содержания, нарушение восприятия, патологические аффекты, неадекватные реальной ситуации, и аутизм. Тем не менее обычно сохраняются ясное сознание и интеллектуальные способности. Расстройство личности затрагивает наиболее существенные ее функции, которые обеспечивают здоровому человеку сознание его индивидуальности, уникальности и собственного жизненного направления. Часто больному кажется, что самые интимные мысли, чувства и действия известны другим людям или разделяются ими; при этом могут развиваться бредовые интерпретации, создающие у больного представление о том, что естественные или сверхъестественные силы влияют на его мысли и поступки больного шизофренией способами, которые часто являются причудливыми. Больной может чувствовать себя центром всех происходящих событий. Типичны галлюцинации, особенно слуховые, которые могут комментировать действия больного или быть адресованы ему. Восприятие часто нарушено и в других планах; может наблюдаться растерянность, несущественные события приобретают особую значимость и в сочетании с эмоциональной пассивностью это может заставить больного верить в то, что обыкновенные предметы и повседневные ситуации имеют специально для него предназначенный, обычно зловещий смысл. При характерном для шизофрении расстройстве мышления второстепенные и несущественные элементы происходящего, которые в норме тормозятся, выступают на первый план и занимают место действительно значимых элементов и ситуаций. Таким образом, мышление становится туманным, расплывчатым, из него ускользают важные детали, а его речевое выражение становится иногда непонятным. Часто наблюдаются перерывы и вставки в последовательном мыслительном процессе, и у больного может сложиться убеждение, что его мысли извлекаются в результате какого-то постороннего воздействия. Настроение может быть неустойчивым, капризным или нелепым. Амбивалентность и нарушение воли могут проявляться в виде инертности, негативизма или ступора. Иногда имеет место кататония. Диагноз "шизофрения" не следует ставить, если не наблюдается или не становится очевидным во время болезни характерное расстройство мышления, восприятия, настроения, поведения или личности (по меньшей мере в двух из этих сфер психики). Диагноз не должен ограничиваться состояниями, имеющими длительное, ухудшающееся или хроническое течение [MDG]. Синонимы: шизофрения; шизофренические расстройства.

Шизофренический психоз, гебефренический тип (МКБ 295.1) – форма шизофрении, наиболее характерной особенностью которой являются аффективные изменения. Бред и галлюцинации преходящи и фрагментарны, поведение нелепо и непредсказуемо, обычно вычурно. Настроение изменчивое и неадекватное, сопровождаемое ужимками или самодовольными, самопоглощеннымн улыбками, величественными позами, гримасами, манерностью, дурашливостью, ипохондрическими жалобами и однообразными фразами. Мышление дезорганизовано, имеется тенденция к одиночеству; поведение выглядит бесцельным и лишенным чувств. Эта форма шизофрении обычно начинается у лиц в возрасте 15-25 лет. Синонимы: гебефреническая шизофрения, гебефрения.

Шизофренический психоз, кататонический тип (МКБ 295.2) – включает как существенную особенность выраженные психомоторные расстройства, часто в виде чередующихся нарушений полярного характера, таких, как гиперкинез и ступор, или автоматическое подчинение и негативизм. Скованные позы могут сохраняться в течение длительного времени; если конечностям больного придать какое-либо неестественное положение, они могут сохранять его в течение некоторого времени после устранения внешней силы. Примечательной особенностью этого состояния может быть выраженное возбуждение; могут иметь место депрессивные или гипоманиакальные проявления [MDG]. Синоним: кататоническая шизофрения.

Шизофренический психоз, параноидный тип (МКБ 295.3) –форма шизофрении, при которой в клинической картине доминируют относительно устойчивые бредовые идеи, сопровождающиеся галлюцинациями. Обычно наблюдается бред преследования, но могут иметь место и другие формы бреда (например, бред ревности, высокого происхождения, мессианства или изменения тела). Могут быть галлюцинации и неустойчивое поведение; в некоторых случаях с самого начала наблюдается выраженное расстройство поведения; могут иметь место тяжелые нарушения мышления и аффективное уплощение с фрагментарным бредом и галлюцинациями [MDG]. Синоним: параноидная шизофрения.

Шизофренический психоз, простой тип (МКБ 295.0) (не рекомендуется) – психоз, при котором имеет место постепенное развитие странностей в поведении, неспособности удовлетворять требованиям общества и снижение всех видов деятельности. Бред и галлюцинации появляются не всегда и психотическое состояние не столь очевидно по сравнению с гебефреническим, кататоническим и параноидным типом шизофрении. При нарастании социальной дезадаптации может появиться бродяжничество; больной становится аутичным и бездеятельным, его поведение лишено цели [MDG]. Синоним: простая шизофрения.

Шизофренический психоз, шизоаффективный тип (МКБ 295.7) –психоз, при котором выраженные маниакальные или депрессивные признаки сочетаются с шизофренической симптоматикой; он имеет тенденцию к ремиссиям без стойкого дефекта, но склонен к рецидивированию. Этот диагноз следует ставить только в том случае, если явно выражены и аффективные, и шизофренические симптомы [MDG]. Синонимы: циклическая шизофрения; периодическая шизофрения; смешанный шизофренический и аффективный психоз: шизоаффективный психоз; шпзофреноформный психоз; аффективный тип.

Шизофренический эпизод острый (МКБ 295.4) – шизофренические расстройства, при которых имеет место сноподобное состояние с легким помрачением сознания и растерянностью. Внешние объекты, люди и события могут быть наделены для больного личной значимостью. Могут иметь место идеи отношения и эмоциональное смещение. Во многих таких случаях ремиссия наступает через несколько недель или месяцев даже без лечения [MDG]. См. также bouffeedeliarante и онейрофрения. Синоним: острый шизофреноформный психоз.

Шизофреноформный психоз (МКБ 295.4; 295.7; 295.9; 298.8) – группа расстройств с некоторыми шизофреническими особенностями и относительно доброкачественным течением. Обычно шизофренические симптомы являются скорее дополнительными, а не основными (как их понимал Блейлер), и в клинической картине часто доминируют бред, галлюцинации и нарушения либо сознания (форма со спутанностью), либо аффекта (аффективный тип). Начало этого психоза обычно острое, течение непродолжительное. Термин введен Лангфельдтдом в 1939 г. Выделение этой формы признается не всеми специалистами. В DSM-FII шизофреноформный психоз расценивается как просто шизофрения, продолжительность которой колеблется от более чем 2 нед, но не превышает 6 мес.

Шизофрения атипичная (МКБ 295.8) – группа состояний с разнообразной, характерной для шизофрении симптоматологией, приступообразным течением с ремиссиями и наследственной отягощенностью. Согласно Леонгарду, атипичная, или несистематическая, шизофрения может быть подразделена на три группы: парафрения с выраженными аффективными расстройствами, шизофазия и периодическая кататония. Нозологический статус этих заболеваний остается неизвестным. Примечание. Данная концепция введена Клсйстом (1879—1960).

Шизофрения детская (МКБ 299.9) – шизофренический психоз с началом в предподростковом или детском возрасте (но крайне редко у детей моложе 7 лет), чаще наблюдающийся у мальчиков, при котором обычно присутствуют все важнейшие признаки заболевания, наблюдаемые у взрослых. В течение длительного времени термин "детская шизофрения" используется как собирательный термин для классификации любых психотических расстройств, развивающихся в детском возрасте; очевидно, что использование этого термина должно быть ограничено.

Шизофрения латентная (МКБ 295.5) (не рекомендуется) – термин, введенный Блейлером в 1911 г. для обозначения группы патологических особенностей личности, которые, но его мнению, обусловлены шизофреническим процессом, хотя фактов, подтверждающих это, нет. Близкими к этой форме считаются "пограничная" шизофрения и "шизотипичное" расстройство личности. Как указано в МКБ-9, термин не рекомендуется для широкого применения, но его описание приводится для гех, кто ечитаеч его полезным: "Это состояние эксцентричного или непоследовательного поведения и аномалий аффекта, создающих впечатление заболевания шизофренией, хотя оно не сопровождалось в прошлом и не сопровождается в настоящем характерными для шизофрении признаками [MDG]. Синонимы: пограничная шизофрения; псевдоневротическая шизофрения; псевдопсихопатичсская шизофрения; шизотипичное расстройство личности; скрытая шизофрения.

Шизофрения остаточная (МКБ 295.6) – хроническая форма шизофрении, при которой симптомы, оставшиеся после острой фазы, в основном потеряли свою остроту. Эмоциональная реакция уплощена, а нарушение мышления, даже значительное, не препятствует выполнению обычной работы [MDG]. Синонимы: хроническая недифференцированная шизофрения; Restru-stand (шизофренический); резидуальное шизофреническое состояние; дефектное состояние при шизофрении.

Шизофрения парафреническая (МКБ 295.3) – термин, иногда применяемый к параноидной шизофрении, начавшейся довольно поздно, в клинической картине которой преобладает систематизированный экспансивный или фантастический бред. По классификации Леонгарда, парафрения является предпочтительным термином для всех параноидных форм шизофренического психоза, относящихся к группе "систематизированных" расстройств.

Шизофрения предпсихотическая (МКБ 295.5) – фаза, предшествующая началу шизофрении, при которой у больного наблюдаются отклонения от преморбидного состояния без характерных симптомов шизофрении. Синоним: продромальная шизофрения.

Шизофрения сенестопатическая (МКБ 295.8) (не рекомендуется) – хроническое состояние, наблюдающееся при общем соматическом заболевании и характеризующееся патологическими ощущениями в различных частях тела, которые не могут быть объяснены каким-либо болезненным процессом. Когда сенестопатия представляет собой проявление шизофрении, имеет место ее бредовая трактовка. Термин введен в 1907 г. Дюпре (1862—1921). В настоящее время сенестопатическая шизофрения не выделяется в самостоятельную нозологическую единицу и широкое использование этого термина не рекомендуется.

Элективный (избирательный) мутизм (МКБ 309.8) – состояние, обнаруживаемое у детей, которые могут говорить и понимать речь, но несмотря на это, молчат в присутстнии определенных людей и в некоторых ситуациях, обычно связанных со школой. В большинстве случаев любые связанные с этим патологические проявления лежат в сфере темперамента и эмоций, но некоторые из детей страдают также расстройствами речи, языка или того и другого. Примечание. Термин введен Трамером в 1934 г.

Энкопрез (МКБ 307.7) – расстройство, чаще наблюдающееся у детей, при которой основным признаком является стойкое произвольное или непроизвольное о схождение каловых масс нормальной или почти нормальной консистенции в местах, не предназначенных для этой цели. Иногда ребенку не удается контролировать деятельность кишечника, иногда он приобретает этот навык, но затем вновь теряет его. Может наблюдаться ряд сопутствующих симптомов, характерных для психических расстройств; иногда ребенок может иач каться каловыми массами. Этот диагноз обычно не ставится, пока ребенку не исполнится 4 года [MDG|.

Энцефалопатия Вернике (МКБ 291.1) – острый или подострый синдром, при котором отмечается спутанность сознания, офтальмоплегия и атаксия. Эти симптомы могут наблюдаться в различных сочетаниях или развиваться одновременно с продромальной анорексией, тошнотой и рвотой, периферической нейропатией, недостаточностью питания, летаргией, гипотензией, расстройствами памяти, делирием и эмоциональными нарушениями. Патоморфологические изменения включают билатеральный симметричный некроз нервных клеток, глиоз, демиелинизацию, пролиферацию эндотелия и петехиальные геморрагии преимущественно в области третьего и четвертого желудочков и Водопровода мозга, а также в области сосцевидных тел, свода мозга и гипоталамуса. Этот синдром развивается в результате недостатка тиамина и наблюдается при различных заболеваниях, особенно при хронической алкогольной зависимости, но может быть также при язве и раке желудка, пернициозной анемии, неполноценном питании, упорной рвоте и беременности. Он тесно связан с бери-бери и корсаковским синдромом. При своевременном введении тиамина прогноз благоприятный, но в тяжелых случаях даже после лечения сохраняются резидуальные дефекты. Это заболевание впервые описано в 1881 г. Вернике (1848—1905). См. также корсаковский психоз. Синонимы: болезнь Вернике; верхний геморрагический полиэнцефалит; синдром Гайе-Вернике; интоксикация грудным молоком (не рекомендуется); алкогольная энцефалопагия; церебральная форма бери-бери.

Энурез (МКБ 307.6) – расстройство, чаще всего наблюдающееся у детей, при котором имеет место стойкое непроизвольное мочеиспускание днем или ночью, являющееся патологическим состоянием для индивида такого возраста. Иногда ребенку не удается контролировать деятельность мочевого пузыря, в других случаях он приобретает этот навык, а затем снова его теряет. К этой рубрике следует относить эпизодический или флюктуирующий энурез. Этот диагноз обычно не ставится, пока ребенку не исполнится 4 года [MDG].

Эпилептический психоз острый (МКБ 294.8) – термин, описывающий острые психотические проявления, которые обычно продолжаются от нескольких дней до нескольких недель, развиваясь у больного эпилепсией независимо от припадков и от иктальных или постиктальных состояний спутанности сознания. Эти проявления, которые обычно принимают форму острой параноидной реакции, встречаются чаще всего у лиц с припадками височной эпилепсии обычно во время спонтанных периодов ремиссии или ремиссий, обусловленных приемом противосудорожных препаратов. Они часто сопровождаются исчезновением разрядов на интериктальной электроэнцефалограмме (ЭЭГ) ("вынужденная нормализация"). Тот факт, что психотические проявления необязательно связаны с припадками и появляются только у некоторых больных эпилепсией, указывает на невозможность демонстрации четкой связи, предполагаемой термином "острый эпилептический психоз". Предпочтение, таким образом, следует отдавать выражению "острый психотический эпизод у больного эпилепсией" или "острый психоз у больного эпилепсией". Примечание. В МКБ-9 эпилептический психоз без дополнительных уточнений включен в рубрику 294.8 (Другие состояния, которые удовлетворяют критерию органического психоза, но не принимают форму спутанности сознания, неалкогольного корсаковского психоза или слабоумия). При этом невозможно провести разграничение между острыми и хроническими формами.

Эпилептический психоз хронический (МКБ 294.8) – хронический, галлюцинаторный параноидный психоз, встречающийся у лиц, страдающих эпилепсией, особенно височной эпилепсией. Он нередко характеризуется бредом религиозного или мистического содержания и чаще обнаруживается у лиц, у которых припадки исчезли спонтанно или в результате лечения. Хронический эпилептический психоз встречается редко, и его трудно отличить от "функционального" параноидного психоза, хотя у больного эпилепсией иногда хорошо сохраняются разнообразные аффекты и социальная интеграция. Связь между эпилепсией и хроническим психозом сложна и до сих пор точно не выяснена. С одной стороны, психотические явления прямо связаны с височной эпилепсией, вероятно, доминантного полушария, их появление находится в обратной зависимости от наличия и частоты припадков височной эпилепсии, их развитие не связано с поражением головного мозга. Все эти факты свидетельствуют в пользу эпилептической природы психотических проявлений. С другой стороны, целесообразнее использовать выражение "хронический психоз у эпилептической личности", поскольку многочисленные факторы - органический, психологический (воспоминания о событиях прошлой жизни во время некоторых припадков), социологический (неприятие обществом, низкий общественный статус больного эпилепсией) и фармакологический (длительная противосудорожная терапия, ведущая к нарушению обмена фолиевой кислоты) – могут играть роль в развитии психозов, наблюдающихся у больных эпилепсией. См. также примечание, относящееся к рубрике "Эпилептический психоз острый".

Эпилептическое слабоумие (МКБ 294.1) (не рекомендуется) – некорректный термин, ранее использовавшийся для описания состояния слабоумия вторичною по отношению к повторным эпилептическим припадкам. Поскольку слабоумие связано скорее не с повторяющимися эпилептическими припадками, а с сопутствующей прогрессирующей энцефалопатией, этот термин следует заменить термином "слабоумие при эпилепсии" [DF]. Синоним: эпилептический психоз (не рекомендуется).


Названия симтомов и признаков (НЦПЗ РАМН)

Названия симтомов и признаков

Автоматическая покорность (МКБ 295.2) – феномен чрезмерного послушания (проявление "командного автоматизма"), ассоциируемый с кататоническими синдромами и гипнотическим состоянием.

Агрессивность, агрессия (МКБ 301.3; 301.7; 309.3; 310.0) – как биологическая особенность организмов, более низких, чем человек, является компонентом поведения, реализуемым в определенных ситуациях для удовлетворения жизненных потребностей и устранения опасности, исходящей из окружающей среды, но не для достижения деструктивных целей, если только она не связана с хищническим поведением. Применительно к человек - данная концепция расширяется и включает наносящее вред поведение (нормальное или болезненное), направленное против других и самого себя и мотивированное враждебностью, гневом или соперничеством.

Ажитация (МКБ 296.1) – выраженное беспокойство и двигательное возбуждение, сопровождаемые тревогой.

Ажитация кататоническая (МКБ 295.2) – состояние, при котором психомоторные проявления тревоги ассоциируются с кататоническими синдромами.

Амбивалентность (МКБ 295) – сосуществование антагонистических эмоций, идей или желаний по отношению к одному и тому же лицу, предмету или положению. Согласно Блейлеру, который ввел этот термин в 1910 г., кратковременная амбивалентность является частью нормальной психической жизни; выраженная или устойчивая амбивалентность – первоначальный симптом шизофрении, при которой она может иметь место в аффективной идеаторной или волевой сфере. Она является также частью обсессивно-компульсивного расстройства, а иногда наблюдается при маниакально-депрессивном психозе, особенно при затяжных депрессиях.

Амбитендентность (МКБ 295.2) – психомоторное расстройство, характеризующееся двойственностью (амбивалентностью) в сфере произвольных действий, что приводит к неадекватному поведению. Этот феномен чаще всего проявляется при кататоническом синдроме у больных шизофренией.

Амнезия селективная (МКБ 301.1) – форма психогенной потери памяти на события, ассоциируемые с факторами, вызвавшими психологическую реакцию, которая обычно расценивается как истерическая.

Ангедония (МКБ 300.5; 301.6) – отсутствие способности ощущать удовольствие, наблюдающееся особенно часто у больных шизофренией и депрессией.

Примечание. Понятие введено Рибо (1839—1916).

Астазия-абазия (МКБ 300.1) – неспособность сохранять вертикальное положение, ведущая к невозможности стоять или ходить, при ненарушенных движениях нижних конечностей лежа или сидя. При отсутствии органического поражения центральной нервной системы астазия-абазия обычно является манифестацией истерии. Астазия, однако, может быть признаком органического поражения головного мозга, вовлекающего в частности лобные доли и мозолистое тело.

Аутизм (МКБ 295) – термин, введенный Блейлером для обозначения формы мышления, характеризующейся ослаблением или потерей контакта с реальной действительностью, отсутствием стремления к общению и чрезмерным фантазированием. Глубокий аутизм, согласно Блейлеру, является фундаментальным симптомом шизофрении. Термин используется также для обозначения специфической формы детского психоза. См. также ранний детский аутизм.

Аффекта неустойчивость (МКБ 290—294) – неконтролируемое, нестабильное, колеблющееся выражение эмоций, чаще всего наблюдающееся при органических поражениях головного мозга, ранней шизофрении и некоторых формах неврозов и расстройств личности. См. также колебания настроения.

Аффект патологический (МКБ 295) – общий термин, описывающий болезненные или необычные состояния настроения, из которых наиболее частыми являются депрессия, тревога, приподнятое настроение, раздражительность или аффективная неустойчивость. См. также аффективная уплощенность; аффективные психозы; тревога; депрессия; расстройства настроения; состояние приподнятости; эмоции; настроение; шизофренические психозы.

Аффективная уплощенность (МКБ 295.3) – выраженное расстройство аффективных реакций и их однообразие, выражающееся как эмоциональное уплощение и безразличие, в частности как симптом, встречающийся при шизофренических психозах, органической деменции или у психопатических личностей. Синонимы: эмоциональное уплощение; аффективная тупость.

Аэрофагия (МКБ 306.4) – привычное заглатывание воздуха, ведущее к его отрыгиванию и вздутию живота, часто сопровождающееся гипервентиляцией. Аэрофагия может наблюдаться при истерических и тревожных состояниях, но может выступать и как моносимптоматичсское проявление.

Болезненная ревность (МКБ 291.5) – сложное болезненное эмоциональное состояние с элементами зависти, гнева и желания обладать предметом своей страсти. Сексуальная ревность является хорошо определяемым симптомом психического расстройства и иногда возникает при органическом поражении головного мозга и состояниях интоксикации (см. психические расстройства, связанные с алкоголизмом), функциональных психозах (см. параноидные расстройства), при невротических и личностных расстройствах, доминирующим клиническим признаком часто бывают бредовые убеждения в измене супруга (супруги) или возлюбленной (возлюбленного) и готовность уличить партнера в предосудительном поведении. Рассматривая возможность патологической природы ревности, необходимо учитывать также социальные условия и психологические механизмы. Ревность часто является мотивом для совершения насилия, особенно у мужчин по отношению к женщинам.

Бред (МКБ 290—299) – ложное, не поддающееся коррекции убеждение или суждение; не соответствующее реальной действительности, а также социальным и культурным установкам субъекта. Первичный бред совершенно невозможно понять на основании изучения истории жизни и личности больного; вторичный бред психологически может быть понят, так как он возникает из болезненных проявлений и других особенностей психического состояния, например состояния аффективного расстройства и подозрительности. Бирнбаум в 1908 г., а затем Джаспере в 1913 г. провели дифференцирование между собственно бредом и бредоподобными идеями; последние являются просто ошибочными суждениями, которые высказываются с чрезмерным упорством.

Бред величия – болезненное убеждение в собственной важности, величии или высоком предназначении (например, бред мессианской миссии), часто сопровождаемое другими фантастическими бредовыми идеями, которые могут быть симптомом паранойи, шизофрении(часто, но не всегда, параноидного типа), мании и органических заболеваний головного мозга. См. также идеи величия.

Бред, касающийся изменения собственного тела, (дисморфофобия) – болезненное убеждение в наличии физических изменений или болезни, часто причудливое по своей природе, и базирующееся на соматических ощущениях, которое приводит к ипохондрической озабоченности. Этот синдром чаще всего наблюдается при шизофрении, но может проявляться при тяжелой депрессии и органических заболеваниях головного мозга.

Бред мессианской миссии (МКБ 295.3) – бредовое убеждение в собственной божественной избранности для свершения великих подвигов по спасению души пли искуплению грехов человечества или определенной нации, религиозной группы и т. д. Мессианский бред может иметь место при шизофрении, паранойе и маниакально-депрессивном психозе, а также при психотических состояниях, обусловленных эпилепсией. В некоторых случаях, особенно при отсутствии других явных психотических проявлений, это расстройство трудно отличить от особенностей убеждений, свойственных данной субкультуре, или религиозной миссии, выполняемой членами каких-либо фундаментальных религиозных сект или движений.

Бред преследования – патологическое убеждение больного в том, что он является жертвой одного или более субъектов или групп. Оно наблюдается при параноидном состоянии, особенно при шизофрении, а также при депрессии и органических заболеваниях. При некоторых расстройствах личности имеет место предрасположенность к такому бреду.

Бредовая трактовка (МКБ 295) – термин, введенный Блейлером (Erklarungswahn) для описания бредовых идей, которые выражают квазилогическое объяснение для другого, более генерализованного бреда.

Внушаемость – состояние восприимчивости к некритическому принятию идей, суждений и моделей поведения, наблюдающихся или демонстрируемых другими. Внушаемость может быть повышенной под воздействием окружающей среды, лекарственных средств или гипноза и чаще всего наблюдается у лиц с истерическими чертами характера. Термин "негативная внушаемость" иногда применяется к негативистскому поведению.

Галлюцинация (МКБ 290-299) – сенсорное восприятие (любой модальности), появляющееся при отсутствии соответствующих внешних стимулов. Кроме сенсорной модальности, которой характеризуются галлюцинации, они могут подразделяться по интенсивности, сложности, отчетливости восприятия и по субъективной степени их проекции на окружающую среду. Галлюцинации могут появляться у здоровых лиц в полусонном (гипнагогическом) состоянии или состоянии неполного пробуждения (гипнопомпическом). Как патологический феномен они могут ыть симптомами заболевания головного мозга, функциональных психозов и токсического воздействия лекарственных средств, имея в каждом случае свои характерные особенности.

Гипервентиляция (МКБ 306.1) – состояние, характеризующееся более длительными, более глубокими или более частыми дыхательными движениями, приводящее к головокружению и судорогам вследствие развития острого газового алкалоза. Нередко является психогенным симптомом. Помимо судорог в области запястья и стопы, с гипокапнией могут быть связаны субъективные феномены, такие, как выраженные парестезии, головокружение, чувство пустоты в голове, онемение, сердцебиение и дурные предчувствия. Гипервентиляция является физиологической реакцией на гипоксию, но может также появляться при состояниях тревоги.

Гиперкинез (МКБ 314) – чрезмерные насильственные движения конечностей или любой части тела, появляющиеся спонтанно или в ответ на стимуляцию. Гиперкинез является симптомом различных органических расстройств центральной нервной системы, но может также иметь место при отсутствии видимых локализованных повреждений.

Дезориентировка (МКБ 290—294; 298.2) –нарушения временной топографической или личностной сфер сознания, связанные с различными формами органического поражения головного мозга или реже с психогенными расстройствами.

Деперсонализация (МКБ 300.6) – психопатологическое восприятие, характеризующееся обостренным самосознанием, которое становится неодушевленным при ненарушенной сенсорной системе и способности к эмоциональному реагированию. Имеется ряд сложных и мучительных субъективных феноменов, многие из которых трудно передать словами, причем самыми тяжелыми являются ощущения изменения собственного тела, тщательный самоанализ и автоматизация, отсутствие аффективной реакции, расстройство ощущения времени и чувство собственного отчуждения. Субъект может чувствовать, что его тело отделено от его ощущений, как будто он сам наблюдает за собой со стороны или как будто он (она) уже мертв. Критика к этому патологическому феномену, как правило, сохранена. Деперсонализация может проявляться как изолированный феномен у нормальных во всех других проявлениях лиц; она может возникать в состоянии утомления или при сильных эмоциональных реакциях, а также быть частью комплекса, наблюдающегося при умственной жвачке, обсессивных тревожных состояниях, депрессии, шизофрении, некоторых личностных расстройствах и нарушениях функции головного мозга. Патогенез данного расстройства неизвестен. См. также деперсонализационный синдром; дереализация.

Дереализация (МКБ 300.6) – субъективное ощущение отчуждения, сходное с деперсонализацией, но больше относящееся к внешнему миру, чем к самоощущению и осознанию собственной личности. Окружающая обстановка кажется бесцветной, жизнь искусственной, где люди будто бы на сцене играют задуманные роли.

Дефект (МКБ 295.7)(не рекомендуется) – продолжительное и необратимое нарушение любой психологической функции (например, "когнитивный дефект"), общего развития психических способностей ("умственный дефект") или характерного образа мышления, ощущения и поведения, составляющего отдельную личность. Дефект в любой из этих областей может быть врожденным либо приобретенным. Характерное дефектное состояние личности, колеблющееся от нарушения интеллекта и эмоций или от легкой эксцентричности поведения до аутической замкнутости или аффективного уплощения, Крепелин (1856—1926) И Блейлер (1857—1939) расценивали как критерии выхода из шизофренического психоза (см. также изменения личности) в отличие от выхода из маниакально-депрессивного психоза. Согласно исследованиям последнего времени, развитие дефекта после шизофренического процесса не является неизбежным.

Дистимия – менее тяжелое состояние подавленного настроения, чем при дисфории, связанное с невротическими и ипохондрическими симптомами. Термин используется также для обозначения патологической психологической сферы в виде комплекса аффективных и обсессивных симптомов у субъектов с высокой степенью нейротизма и интроверсии. См. также личность гипертимная; невротические расстройства.

Дисфория – неприятное состояние, характеризующееся подавленным настроением, мрачностью, беспокойством, тревогой и раздражительностью.См. также невротические расстройства.

Затуманенное сознание (МКБ 290-294; 295.4) – состояние нарушенного сознания, представляющее собой легкие стадии расстройства, развивающегося по континууму –от ясного сознания до комы. Расстройства сознания, ориентировки и восприятия связываются с поражением головного мозга или другими соматическими болезнями. Этот термин иногда применяют для обозначения более широкого диапазона расстройств (включая ограниченность перцептивного поля после эмоционального стресса), однако целесообразнее всего использовать его для обозначения ранних стадий обусловленного органическим заболеванием состояния спутанности сознания. См. также спутанность сознания.

Идеи величия (МКБ 296.0) – преувеличение своих способностей, силы и чрезмерная самооценка, наблюдающаяся при мании, шизофрении и психозе на органической почве, например при прогрессивном параличе.

Идеи отношения (МКБ 295.4; 301.0) – патологическая трактовка нейтральных внешних явлений как имеющих личностную, обычно отрицательную значимость для больного. Это расстройство проявляется у сенситивных личностей в результате стресса и утомления, и обычно его можно понять в контексте текущих событий, однако оно может явиться предшественником бредовых расстройств.

Изменение личности – нарушение фундаментальных черт характера, обычно к худшему, в результате или как последствие соматического или психического расстройства.

Иллюзии (МКБ 291.0; 293) – ошибочное восприятие какого-либо реально существующего объекта или сенсорного стимула. Иллюзии могут иметь место у многих людей, и они необязательно являются признаком психического расстройства.

Импульсивность (МКБ 310.0) – фактор, относящийся к темпераменту личности и проявляющийся действиями, которые совершаются неожиданно и неадекватно обстоятельствам.

Интеллект (МКБ 290; 291; 294; 310; 315; 317) – общая мыслительная способность, позволяющая преодолевать трудности в новых ситуациях.

Каталепсия (МКБ 295.2) –болезненное состояние, начинающееся внезапно и продолжающееся короткое или длительное время, для которого характерно приостановление произвольных движений и исчезновение чувствительности. Конечности и туловище могут сохранять приданную им позу –состояние восковой гибкости (flexibilitas сегеа). Дыхание и пульс замедленны, температура тела падает. Иногда различают гибкую и ригидную каталепсию. В первом случае поза придается легчайшим внешним движением, во втором приданная поза стойко сохраняется, несмотря на предпринимаемые извне попытки изменить ее. Это состояние может быть вызвано органическими поражениями головного мозга (например, при энцефалите), а также наблюдаться при кататонической шизофрении, истерии и гипнозе. Синоним: восковая гибкость.

Кататония (МКБ 295.2)– ряд качественных психомоторных и волевых расстройств, включающих стереотипы, манерность, автоматическую покорность, каталепсию, эхокинез и эхопраксию, мутизм, негативизм, автоматизмы и импульсивные акты. Эти феномены могут обнаруживаться на фоне гиперкинеза, гипокинеза или акинеза. Кататония была описана как самостоятельное заболевание Кальбаумом в 1874 г., а позднее Крепелин расценил ее как один из подтипов раннего слабоумия (шизофрения). Кататонические проявления не ограничиваются шизофреническим психозом и могут иметь место при органических поражениях головного мозга (например, при энцефалите), различных соматических заболеваниях и аффективных состояниях.

Клаустрофобия (МКБ 300.2) – патологический страх ограниченных пространств или закрытых помещений. См. также агорафобия.

Клептомания (МКБ 312.2) – устаревший термин для обозначения болезненного, часто внезапного, обычно непреодолимого и немотивированного желания украсть. Такие состояния, как правило, повторяются. Предметы, которые воруют субъекты, обычно лишены какой-либо ценности, но могут иметь определенное символическое значение. Считают, что этот феномен, чаще встречаемый у женщин, связан с депрессией, невротическими заболеваниями, расстройством личности или умственной отсталостью. Синоним: магазинное воровство (патологическое).

Компульсия (МКБ 300.3; 312.2) – непреодолимая потребность действовать или поступать таким путем, который сама личность расценивает как иррациональный или бессмысленный и объясняемый скорее внутренней потребностью, а не внешними влияниями. Когда действие подчиняется навязчивому состоянию, термин относится к действиям или поведению, являющимся результатом обсессивных идей. См. также обсессивное (навязчивое) действие.

Конфабуляция (МКБ 291.1; 294.0) – расстройство памяти при ясном сознании, характеризующееся воспоминаниями вымышленных прошлых событий или ощущений. Такие воспоминания вымышленных событий обычно характеризуются богатым воображением и должны быть спровоцированы; реже они спонтанны и устойчивы, а иногда обнаруживают тенденцию к грандиозности. Конфабуляции обычно наблюдаются на органической почве при амнестическом синдроме (например, при корсаковском синдроме). Они также могут иметь ятрогенную природу. Их не следует путать с галлюцинациями, касающимися памяти и появляющимися при шизофрении или псевдологических фантазиях (синдром Дельбрюкка).

Критика (МКБ 290—299; 300) – этот термин в общей психопатологии относится к пониманию индивидом природы и причины своего заболевания и наличию или отсутствию правильной его оценки, а также того влияния, которое оно оказывает на него и окружающих. Потеря критики рассматривается как существенный признак, свидетельствующий в пользу диагноза психоза. В психоаналитической теории этот вид самопознания называется "интеллектуальным инсайтом"; он отличается от "эмоционального инсайта", характеризующего способность чувствовать и постигать значимость "бессознательных" и символических факторов в развитии эмоциональных расстройств.

Личность (МКБ 290; 295; 297.2; 301; 310) – врожденные особенности мышления, ощущений и поведения, определяющие уникальность индивида, его образ жизни и характер адаптации и являющиеся результатом конституционных факторов развития и социального положения.

Манерность (МКБ 295.1) –необычное или патологическое психомоторное поведение, менее стойкое, чем стереотипии, относящееся скорее к личностным (характерологическим) особенностям.

Насильственные ощущения (МКБ 295) – патологические ощущения при ясном сознании, при которых мысли, эмоции, реакции или движения тела как бы подвергаются влиянию, они как будто "сделаны", направляются и контролируются извне или человеческими или нечеловеческими силами. Истинные насильственные ощущения характерны для шизофрении, но для того, чтобы реально оценить их, следует учесть уровень образования больного, особенности культурного окружения и убеждений.

Настроение (МКБ 295; 296; 301.1; 310.2) – преобладающее и устойчивое состояние чувств, которое в крайней или патологической степени может доминировать во внешнем поведении и внутреннем состоянии индивида.

Настроение капризное (МКБ 295) (не рекомендуется) – изменчивые, непостоянные или непредсказуемые аффективные реакции.

Настроение неадекватное (МКБ 295.1) – болезненные аффективные реакции, которые не обусловлены внешними раздражителями. См. также настроение неконгруэнтное; паратимия.

Настроение неконгруэнтное (МКБ 295) – расхождение между эмоциями и смысловым содержанием переживаний. Обычно является симптомом шизофрении, но встречается также при органических заболеваниях головного мозга и некоторых формах расстройств личности. Не все специалисты признают разделение на неадекватное и неконгруэнтное настроение. См. также настроение неадекватное; паратимия.

Настроения колебания (МКБ 310.2) – патологическая неустойчивость или лабильность аффективной реакции без внешней причины. См. также аффекта неустойчивость.

Настроения расстройство (МКБ 296) – патологическое изменение аффекта, выходящее за пределы нормы, которое подпадает в какую-либо из следующих категорий; депрессия, приподнятое настроение, тревога, раздражительность и гнев. См. также аффект патологический.

Негативизм (МКБ 295.2) – противодействующее или оппозиционное поведение или отношение. Активный или командный негативизм, выражающийся в совершении действий, противоположных требуемым или ожидаемым; пассивный негативизм обозначает патологическую неспособность отвечать позитивно на просьбы или раздражители, включая активное мышечное сопротивление; внутренний негативизм, по Блейлеру (1857—1939), это поведение, при котором не подчиняются физиологические потребности, например принятие пищи и отправления. Негативизм может возникать при кататонических состояниях, при органических заболеваниях головного мозга и некоторых формах умственной отсталости.

Нигилистический бред – форма бреда, выражающаяся прежде всего в форме тяжелого депрессивного состояния и характеризующаяся негативными идеями, касающимися собственной личности и окружающего мира, например, идеей о том, что внешний мир не существует, или о том, что собственный организм перестал функционировать.

Обсессивное (навязчивое) действие (МКБ 312.3) – квазиритуалыюе выполнение действия, направленное на снижение чувства тревоги (например, мытье рук, чтобы исключить заражение), обусловленное навязчивой идеей или потребностью. См. также компульсия.

Обсессивные (навязчивые) идеи (МКБ 300.3; 312.3) – нежелательные мысли и идеи, вызывающие настойчивые, упорные размышления, которые воспринимаются как неуместные или бессмысленные и которым необходимо сопротивляться. Они расцениваются как чуждые данной личности, но исходящие из самой личности [MDG].

Параноид (МКБ 291.5; 292.1; 294.8; 295.3; 297; 298.3; 298.4; 301.0) – описательный термин, обозначающий либо патологические доминирующие идеи или бред отношения, касающийся одной или нескольких тем, чаще всего преследования, любви, зависти, ревности, чести, сутяжничества, грандиозности и сверхъестественности. Он может наблюдаться при органических психозах, интоксикациях, шизофрении, а также как независимый синдром, реакция на эмоциональный стресс или расстройство личности. Примечание. Следует отметить, что французские психиатры традиционно термину "параноид" придают не то значение, о котором говорилось выше; эквиваленты данного значения на французском языке – interpretatif, delirant или persecutoire.

Паратимия – расстройство настроения, наблюдающееся у больных шизофренией, при котором состояние аффективной сферы не соответствует окружающий больного обстановке и/или его поведению. См. также настроение неадекватное; настроение неконгруэнтное.

Полет идей (МКБ 296.0) – форма нарушения мышления, обычно связанная с маниакальным или гипоманиакальным настроением и часто ощущаемая субъективно как давление мыслей. Типичными особенностями является быстрая речь без пауз; речевые ассоциации свободны, быстро возникают и исчезают под влиянием преходящих факторов или без видимой причины; очень характерна повышенная отвлекаемость, нередки рифмование и каламбуры. Поток идей может быть настолько сильным, что больной с трудом способен его выразить, поэтому его речь иногда становится бессвязной. Синоним: fuga idearum.

Поверхностность эффекта (МКБ 295) –недостаточность эмоциональной реакции, связанная с заболеванием и выражающаяся как безразличие к внешним событиям и ситуациям; обычно наблюдается при шизофрении гебефренического типа, но может быть также и при органических поражениях головного мозга, умственной отсталости и расстройствах личности.

Привычка к слабительным средствам (МКБ 305.9) –употребление слабительных средств (злоупотребление ими) или как средство контролирования собственном массы тела, часто сочетающееся с "пиршествами" при булимни.

Приподнятое настроение (МКБ 296.0) – аффективное состояние радостного веселья, которое в тех случаях, когда оно достигает значительной степени и приводит к отрыву от реальной действительности, является доминирующим симптомом мании или гипомании. Синоним: гипертимия.

Приступ паники (МКБ 300.0; 308.0) – внезапный приступ сильного страха и тревоги, при котором признаки и симптомы болезненной тревоги становятся доминирующими и часто сопровождаются иррациональным поведением. Поведение при этом характеризуется либо крайне пониженной активностью, либо бесцельной ажитированной гиперактивностью. Приступ может развиваться в ответ на внезапные серьезные угрожающие ситуации или стрессы, а также возникать без каких-либо предшествующих или провоцирующих событий в процессе невроза тревоги. См. также паническое расстройство; паническое состояние.

Психомоторные расстройства (МКБ 308.2) – нарушение экспрессивного двигательного поведения, которое может наблюдаться при различных нервных и психических заболеваниях. Примерами психомоторных расстройств являются парамимия, тики, ступор, стереотипии, кататония, тремор и дискинезия. Термин "психомоторный эпилептический припадок" ранее использовался для обозначения эпилептических припадков, характеризующихся главным образом проявлениями психомоторного автоматизма. В настоящее время рекомендуется заменить термин "психомоторный эпилептический припадок" термином "припадок автоматизма эпилептический".

Раздражительность (МКБ 300.5) – состояние чрезмерного возбуждения как реакции на неприятность, нетерпимость или гнев, наблюдаемое при утомлении, хронической боли или являющееся признаком изменения темперамента (например, с возрастом, после травмы головного мозга, при эпилепсии и маниакально-депрессивных расстройствах) .

Растерянность (МКБ 295)– состояние замешательства, при котором ответы на вопросы бессвязны и отрывочны, напоминающее спутанность сознания. Наблюдается при острой шизофрении, сильной тревоге, маниакально-депрессивной болезни и органических психозах со спутанностью сознания.

Реакция бегства (МКБ 300.1) – приступ бродяжничества (краткий или длительный), побег из мест привычного обитания в состоянии нарушенного сознания, за которым обычно следует частичная или полная амнезия данного события. Реакции бегства связаны с истерией, депрессивными реакциями, эпилепсией, а иногда с поражением головного мозга. Как психогенные реакции, они часто связаны с побегом из тех мест, где наблюдались неприятности, и лица с таким состоянием ведут себя более упорядоченно, чем "дезорганизованные эпилептики" с реакцией бегства на органической основе. См. также сужение (ограничение) поля сознания. Синоним: состояние бродяжничества.

Ремиссия (МКБ 295.7) – состояние частичного или полного исчезновения симптомов и клинических признаков расстройства.

Ритуальное поведение (МКБ 299.0) – повторяющиеся, часто комплексные и обычно символические действия, которые служат для усиления биологических сигнальных функций и приобретают ритуальную значимость при выполнении коллективных религиозных обрядов. В детстве являются компонентом нормального развития. Как патологический феномен, состоящий либо в усложнении повседневного поведения, например навязчивые умывания или переодевания, либо приобретая еще более причудливые формы, ритуальное поведение имеет место при обсессивных расстройствах, шизофрении и раннем детском аутизме.

Симптомы отмены (МКБ 291; 292.0) – физические или психические явления, развивающиеся в период абстиненции в результате прекращения потребления наркотического вещества, которое вызывает зависимость у данного субъекта. Картина симптомокомплекса при злоупотреблении разными веществами различна и может включать тремор, рвоту, боли в животе, страх, делирий и конвульсии. Синоним: абстинентные симптомы.

Систематизированный бред (МКБ 297.0; 297.1) – бредовая убежденность, являющаяся частью связанной системы патологических идей. Такой бред может быть первичным или представлять собой квазилогические заключения, выведенные из системы бредовых предпосылок. Синоним: систематизированный бред.

Снижение объема памяти (МКБ 291.2) – уменьшение числа когнитивно не связанных элементов или единиц (нормальное число 6—10), которое может быть правильно воспроизведено после последовательного однократного предъявления. Объем памяти является показателем кратковременной памяти, связанной со способностью восприятия.

Сноподобное состояние (МКБ 295.4) – состояние расстроенного сознания, при котором на фоне легкого затуманивания сознания наблюдаются феномены деперсонализации и дереализации. Сноподобные состояния могут быть одной из ступеней на шкале углубления органических нарушений сознания, ведущих к сумеречному состоянию сознания и делирию, однако они могут иметь место и при невротических заболеваниях, и в состоянии утомления. Сложная форма сноподобного состояния с яркими, сценическими зрительными галлюцинациями, которые могут сопровождаться и другими сенсорными галлюцинациями (онейрондное сноподобное состояние), иногда наблюдается при эпилепсии и некоторых острых психотических заболеваниях. См. также онейрофрения.

Социальная замкнутость (аутизм) (МКБ 295) – отказ от социальных и личных контактов; чаще всего встречается на ранних стадиях шизофрении, когда аутистические тенденции приводят к отдалению и отчуждению от людей и нарушению способности общаться с ними.

Spasmusnutans (МКБ 307.0) (не рекомендуется) – 1) ритмические подергивания головы в переднезаднем направлении, связанные с компенсаторными балансирующими движениями туловища в том же направлении, иногда с распространением на верхние конечности и нистагмом; движения медленны и появляются сериями по 20—30 лиц с умственной отсталостью; это состояние с эпилепсией не связано; 2) термин используется иногда при описании эпилептических припадков у детей, характеризующихся падением головы на грудь из-за потери тонуса мышц шеи и тоническим спазмом при сгибании из-за сокращения передних мышц. Синонимы; салаамов тик (1); спазм младенцев (2).

Спутанность сознания (МКБ 290—294) – термин, обычно используемый для обозначения состояния помрачения сознания, связанного с острым или хроническим органическим заболеванием. Клинически характеризуется дезориентировкой, замедлением психических процессов со скудными ассоциациями, апатией, отсутствием инициативы, утомляемостью и нарушением внимания. При легких состояниях спутанности сознания при обследовании больного можно добиться рациональных реакций и поступков, однако при более тяжелой степени расстройства больные не в состоянии воспринимать окружающую действительность. Термин также используется в более широком смысле для описания нарушения мышления при функциональных психозах, однако такое употребление термина не рекомендуется. См. также спутанность сознания реактивная; затуманенное сознание. Синоним; состояние спутанности сознания.

Стереотипии (МКБ 299.1) –функционально автономные патологические движения, которые группируются в ритмическую или сложную последовательность нецеленаправленных движений. У животных и у людей появляются в состоянии физического ограничения, социальной и сенсорной депривации, могут быть вызваны приемом лекарственных средств, например фенамина. Они включают повторные локомоции (перемещения), самоповреждение, качание головой, причудливые позы конечностей и туловища и манерное поведение. Эти клинические признаки наблюдаются при умственной отсталости, врожденной слепоте, поражении головного мозга и аутизме у детей. У взрослых стереотипии могут быть проявлением шизофрении, особенно при кататонической и остаточной формах.

Страх (МКБ 291.0; 308.0; 309.2) – примитивная интенсивная эмоция, развивающаяся на реальную или воображаемую угрозу и сопровождающаяся физиологическими реакциями, являющимися результатом активации вегетативной (симпатической) нервной системы, и защитным поведением, когда больной, пытаясь избежать опасности, убегает или прячется.

Ступор (МКБ 295.2) – состояние, характеризующееся мутизмом, частичной или полной обездвиженностью и психомоторной ареактивностью. В зависимости от природы или причины заболевания может нарушаться сознание. Ступорозные состояния развиваются при органических заболеваниях головного мозга, шизофрении (особенно при кататонической форме), депрессивной болезни, истерическом психозе и острых реакциях на стресс.

Ступор кататонический (МКБ 295.2) – состояние подавленной психомоторной деятельности, обусловленное кататоническими симптомами.

Суждение (МКБ 290—294) – критическая оценка взаимосвязей между предметами, обстоятельствами, концепциями или терминами; предположительное изложение этих связей. В психофизике это различение стимулов и их интенсивности.

Сужение сознания, ограничение поля сознания (МКБ 300.1) – форма нарушения сознания, характеризующаяся его сужением и доминированием ограниченной небольшой группы идей и эмоций при практическом выключении другого содержания. Это состояние появляется при крайней степени утомления и истерии; оно также может быть связано с некоторыми формами церебральных нарушений (в частности, состояние сумеречного сознания при эпилепсии). См. также затуманенное сознание; сумеречное состояние.

Толерантность – фармакологическая толерантность появляется, когда повторное введение данного количества вещества вызывает сниженный эффект или когда для получения эффекта, ранее достигаемого меньшей дозой, требуется последовательное повышение количества вводимого вещества. Толерантность может быть врожденной или приобретенной; в последнем случае она может быть результатом предрасположенности, фармакодинамики или поведения, способствующего ее проявлению.

Тревога (МКБ 292.1; 296; 300; 308.0; 309.2; 313.0) – болезненное по своей природе дополнение к субъективно неприятному эмоциональному состоянию страха или других предчувствий, направленных в будущее, при отсутствии какой-либо ощутимой угрозы или опасности или полном отсутствии связи этих факторов с данной реакцией. Тревога может сопровождаться чувством физического дискомфорта и проявлениями произвольной и вегетативной дисфункции организма. Тревога может быть ситуационной или специфической, т. е. связанной с определенной ситуацией или предметом, или "свободно плавающей", когда отсутствует какое-либо явное связывающее звено с внешними факторами, вызывающими эту тревогу. Характерные черты тревоги можно отличить от состояния тревоги; в первом случае уто устойчивая особенность структуры личности, а во втором – временное расстройство. Примечание. Перевод английского термина "тревога" на другие языки может представлять определенные трудности из-за трудноуловимых различий между дополнительным оттенком, выраженным словами, относящимися к этому же понятию.

Тревога в результате разлуки (не рекомендуется) – неточно употребляемый термин, который чаще всего обозначает нормальные или болезненные реакции – тревогу, дистресс или страх – у маленького ребенка, разлученного с родителями (родителем) или лицами, ухаживающими за ним. В дальнейшем развитии психических нарушений это расстройство само по себе не играет роли; оно становится их причиной только в том случае, если к нему присоединяются и другие факторы. Психоаналитическая теория выделяет два вида тревоги в результате разлуки: объективную и невротическую.

Фобия (МКБ 300.2) – патологический страх, который может быть диффузным или сфокусированным на одном или более объектах или обстоятельствах, не пропорциональный внешней опасности или угрозе. Это состояние обычно сопровождается дурными предчувствиями, в результате которых человек старается избегать эти объекты и ситуации. Данное расстройство иногда тесно связано с навязчивым состоянием. См. также фобическое состояние.

Эмоции (МКБ 295; 298; 300; 308; 309; 310; 312; 313) – комплексное состояние реакции активации, заключающееся в разнообразных физиологических изменениях, обостренном восприятии и субъективных ощущениях, направленных на определенные действия. См. также аффект патологический; настроение.

Эхолалия (МКБ 299.8) – автоматическое повторение слов или фраз собеседника. Этот симптом может быть проявлением нормальной речи в раннем детстве, иметь место при некоторых болезненных состояниях, включая дисфазию, кататонические состояния, умственную отсталость, ранний детский аутизм или принимать форму так называемой задержанной эхолалин.


Термины для обозначения более отвлеченных понятий (НЦПЗ РАМН)

Термины для обозначения более отвлеченных понятий

Адаптация (МКБ 309.9) – в более широком смысле означает приспособление организма к окружающей среде, а в более узком смысле – "общий адаптационный синдром" (Селье), под которым подразумеваются изменения организма, появляющиеся в ответ на стресс. Как синоним термина "адаптация" часто используют термин "приспособление", но английское слово "adjustment" не имеет точного эквивалента на других языках, поэтому термин "адаптация" предпочтительнее.

Атипичный – применяется в медицине для обозначения необычного явления, наблюдающегося в процессе заболевания. При тех видах психических расстройств, при которых основные характеристики не установлены, атипичность обозначает резидуальную категорию с необычными клиническими проявлениями.

Навыки – приобретенная способность выполнять более или менее сложные психомоторные действия различного рода, включая зрительно-пространственные, символические, лингвистические, арифметические, социальные, познавательные и специализированные.

Органический/неорганический – дихотомия, которая применительно к болезни в строгом смысле слова проводит грань между заболеваниями, связанными или не связанными с различными органами. В более общем смысле это понятие указывает на наличие или отсутствие любого идентифицируемого патологического процесса.

Органический психосиндром – термин, обычно применяющийся для обозначения различных видов психологической дисфункции, которая может быть обусловлена кратковременным или устойчивым заболеванием или повреждением головного мозга; может иметь место при делирии, деменции, галлюцинозе, изменении личности и расстройствах памяти. Термин использовался Блейлером (1857—1939) как синоним амнестического синдрома.

Ориентировка – способность правильно оценивать время, место и собственную личность.

Оценка реальности (не рекомендуется) – согласно психоаналитической теории, это способность провести грань между внутренними фантазиями и реальностью внешнего мира; в результате нарушения этой способности появляются бред и галлюцинации, которые вместе представляют основной критерий функционального психоза.

Побуждение – гипотетическая сила, тесно связанная с инстинктом, первоначально направленная на малоизученную, общую систему мотивации и имеющая преимущественно психологическую основу. Существующие модели теорий побуждений, включая психоаналитическую, не находят экспериментального подтверждения.

Поведение – психологическая и физическая манера вести себя, при которой индивид учитывает стандарты, установленные в социальной группе, к которой он принадлежит. Расстройства поведения у детей наиболее часто характеризуются агрессивными и/или антисоциальными проявлениями.

Повторяющееся (рецидивирующее) заболевание –болезненный процесс или повреждение, протекающие в виде повторных приступов.

Познание (когнитивность) (МКБ 310; 317—319) – общий термин, характеризующий приобретение знаний посредством каких-либо умственных процессов, например концептуализации, перцепции, суждения или воображения. Когнитивность традиционно противопоставляется волевым усилиям и эмоциям.

Понимание в широком смысле –способность понять или "схватить", отличающаяся от способности воспринимать и от когнитивности.

Приспособление (МКБ 309) – адекватная адаптация в окружающей обстановке.

Психогенный (МКБ 298; 306; 307; 316) – термин, широко и не всегда обоснованно используемый как указание на то, что в этиологии или патогенезе болезненного состояния играют роль психические, психологические или эмоциональные факторы, а не физические причины; введен в психиатрию Соммером в 1984 г. См. также реактивный.

Реактивный (МКБ 298.0; 298.2; 298.4; 300.4) – вторичный по отношению к определенному событию, возникший как следствие этого события или спровоцированный им. Реактивность – двусмысленное понятие, которое часто путают с понятием "психогенный", применяемым к тем невротическим или психотическим расстройствам, которые, как предполагают, обусловлены или спровоцированы психосоциальными факторами. См. также психогенный; реактивный психоз: реактивная депрессия.

Реакция (МКБ 291.4; 292.2; 293.0; 293.1; 295.9; 296.0; 296.6; 297.9; 298.3; 300.1; 300.4; 308; 309; 313.0; 313.2) – неточно определенный термин, который, будучи отнесен к психическому расстройству, имеет различные применения. Как существительное "реакция" может быть просто синонимом слова "заболевание", "синдром" или "клиническая картина", а также обозначать реакцию на изменения окружающей среды или на стрессовые ситуации (физические или психо-сониальные). Имеется также две сложные формы существительного: "реактивный тип"–понятие, которое относится к группе заболеваний, развивающихся на органически неполноценной почве, например экзогенный реактивный тип Бонхоффера (1868—1949) и психологический реактивный тип Мейера (1866—1950), а также "реактивная формация", что в психоаналитической теории представляет форму защиты против неприятных побуждений. См. также реактивный.

Сознание (МКБ 290—291; 293; 295; 298.2; 300; 308) – в биологическом, ни не в философском смысле, это – комплексное состояние осознанного восприятия собственной личности и окружающей обстановки, опосредованное сенсорными и когнитивными процессами. См. также сознание затуманенное; сужение сознания измененное.

Способность к обучению (МКБ 290—294) – уровень индивидуальной способности данного субъекта к обучению или изменению когнитивных структур путем получения и переработки информации.

Стресс (МКБ 308) – термин, введенный в физиологию человека Кенноном в начале 20-х годов нашего столетия для обозначения всех физических, химических и эмоциональных раздражителей, которые превышают некоторый критический уровень и нарушают равновесие во внутренней среде организма. В "общем адаптационном синдроме", описанном Селье (1950), термин изменил свое значение и стал общим названием для неспецифических реакций организма на такие раздражители. В настоящее время используется в различных значениях для описания ряда аверсивных стимулов чрезмерной интенсивности; физиологических, поведенческих и субъективных реакций на них; контекста, опосредующего соприкосновение субъекта со стимулами, вызывающими стресс, или всего вышеописанного как "системы". Термин явно слишком широко распространен и должен использоваться более осторожно.

Хронический/острый/подострый – применительно к болезни эти термины в целом (хотя и неточно) характеризуют ее продолжительность; термин "острый" ассоциируется, кроме того, с более тяжелым течением.

Эндогенный (МКБ 296.1) – термин, введенный в психиатрию Мёбиусом в 1893 г. с целью провести этиологическую клиническую классификацию тех психических расстройств, которые обусловлены наследственными и конституциональными факторами, имеющими отношение к соме клеток центральной нервной системы. Однако точные значения понятий зндогенности и экзогенности являются слишком произвольными, чтобы обеспечить более чем предварительные разграничения. Например, опухоль головного мозга, хотя и возникает в пределах центральной нервной системы, вызывает "экзогенные" психические расстройства, тогда как психогенный психоз может быть эндогенным расстройством (Джаспере, 1946). Различие между ними, таким образом, имеет лишь историческое значение.


Psy DictionaryСловарь психиатрических и относящихся к психическому здоровью терминов (НЦПЗ РАМН)

Словарь-справочник психиатрических терминов

Названия болезней, синдромов и других состояний или расстройств, которые выступают как диагнозы в психиатрической практике.

Названия симптомов или признаков расстройств и другие психопатологические термины, используемые при описании или определении различных болезней, синдромов и состояний.

Термины для более отвлеченных концепций, которые используются в определении важнейших классов или категорий расстройств или касаются общих правил и принципов классификации состояний, характеризующихся психическими нарушениями.

СИНДРОМЫ

ПСИХОПАТОЛОГИЧЕСКИЕ СИНДРОМЫ

ДЕПРЕССИВНЫЙ СИНДРОМ

ГАЛЛЮЦИНАТОРНЫЙ СИНДРОМ (ГАЛЛЮЦИНОЗ)
ГАЛЛЮЦИНАТОРНО-ПАРАНОИДНЫЙ СИНДРОМ
СИНДРОМ СВЕРХЦЕННЫХ ИДЕЙ
ИПОХОНДРИЧЕСКИЙ СИНДРОМ
ИСТЕРИЧЕСКИЕ СИНДРОМЫ

НЕГАТИВНЫЕ СИНДРОМЫ

КАТАТОНИЧЕСКИЙ СИНДРОМ

МАНИАКАЛЬНЫЙ СИНДРОМ

ОБСЕССИВНЫЙ СИНДРОМ (СОСТОЯНИЯ НАВЯЗЧИВОСТИ)
ПАРАФРЕННЫЙ СИНДРОМ

ПАРАНОЙЯЛЬНЫЙ СИНДРОМ

СЕНЕСТОПАТИЧЕСКИЙ СИНДРОМ

ПСИХОПАТОЛОГИЧЕСКИЕ СИНДРОМЫ
СУДОРОЖНЫЕ СИНДРОМЫ
ДЕПРЕССИИ
ЭНДОГЕННЫЕ АНЕСТЕТИЧЕСКИЕ ДЕПРЕССИИ

ДЕПРЕССИЯ

МАНИАКАЛЬНО-ДЕПРЕССИВНЫЙ ПСИХОЗ

ПСИХОПАТАЛОГИИ

СУМЕРЕЧНОЕ ПОМРАЧЕНИЕ СОЗНАНИЯ
ПСИХИЧЕСКИЕ РАССТРОЙСТВА В РЕЗУЛЬТАТЕ ЧЕРЕПНО-МОЗГОВЫХ ТРАВМ
ТРЕВОЖНЫЕ РАССТРОЙСТВА
АМНЕСТИЧЕСКИЕ РАССТРОЙСТВА

НЕРВНАЯ (ПСИХИЧЕСКАЯ) АНОРЕКСИЯ

ДЕЛИРИЙ

ДЕПЕРСОНАЛИЗАЦИИ

ДИСМОРФОФОБИЯ (ДИСМОРФОМАНИЯ)

ОГЛУШЕНИЕ

ОЛИГОФРЕНИЯ

ОНЕЙРОИДНОЕ (СНОВИДНОЕ) ПОМРАЧЕНИЕ СОЗНАНИЯ

ПСИХОПАТИИ

ПСИХИЧЕСКИЕ БОЛЕЗНИ, РЕАКЦИИ И АНОМАЛИИ РАЗВИТИЯ

ЛЕКАРСТВЕННЫЕ ПРЕПАРАТЫ ПРИ ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЯХ

РАССТРОЙСТВА СНА

РЕАКТИВНЫЕ СОСТОЯНИЯ И ПСИХОЗЫ

ПОЛОВЫЕ ИЗВРАЩЕНИЯ

ПСИХОПАТОЛОГИЧЕСКИЕ СИМПТОМЫ

СИМПТОМАТИЧЕСКИЕ ПСИХОЗЫ

НЕВРОЗЫ

НЕВРОЗ НАВЯЗЧИВЫХ СОСТОЯНИЙ

СТРАХИ (ФОБИИ)

ПАНИЧЕСКОЕ РАССТРОЙСТВО -1
ПАНИЧЕСКОЕ РАССТРОЙСТВО -2
СОЦИОФОБИЯ


ПСИХИАТРИЯ - ЭНДОГЕННЫЕ АНЕСТЕТИЧЕСКИЕ ДЕПРЕССИИ (ПСИХОПАТОЛОГИЯ, ТЕРАПИЯ)

Эндогенные анестетические депрессии (психопатология, терапия)
Составлено доцентом кафедры психиатрии российской медицинской академии последипломного образования канд. мед. наук Барановым П.А.

Введение.

Анестетические депрессии характеризуются преобладанием в картине болезни явлений психической анестезии, т.е. утратой эмоциональных реакций на окружающее. Данные депрессии относятся к простым вариантам депрессивного синдрома.

Анестетические депрессии и близкие к ним состояния описываются в литературе с конца прошлого столетия. Как отдельный тип депрессий они впервые описаны в 1880 г. A. Schafer, который ввел термин &ldquo;melancholia anaesthetica&rdquo; для депрессивных больных с жалобами на недостаток ощущений душевного или телесного чувства.

Наиболее яркий, классический пример описания сущности болезненной психической анестезии дан В.А. Осиповым (1923) : «Существо этого болезненного явления заключено в том, что будучи мало восприимчивыми или даже невосприимчивыми к различным, не только слабым, но и сильным восприятиям, больные в то же время крайне мучительно и тяжело воспринимают это. Они осознают, что стали глухими и нечувствительными к окружающим событиям, хотя они их видят и понимают, но не переживают, точно их сердце заменилось куском дерева; их чувство замерло, окаменело, они перестали входить в интересы и жить жизнью близких, утратили способность сочувствовать, их сердце обросло корою, все проходит мимо них, не интересуя; они чужды событиям, на все смотрят как бы со стороны».

Психическая анестезия относится к «ядру» депрессивного синдрома. В большинстве депрессивных состояний на определенном этапе их развития отмечаются анестетические расстройства. В то же время особые депрессии с преобладанием в их картине психической анестезии относительно редки и именно они получили название «анестетических».

Психическая анестезия являясь, с одной стороны, депрессивным симптомом, с другой - относится к одному из вариантов деперсонализации (т.н. «анестетическая» или депрессивная» деперсонализация). В соответствии с разделением деперсонализации на аутопсихическую и соматопсихическую, психическую анестезию разделяют на анестезию высших чувств (эмоций) и анестезию витальных чувств. К последней относят утрату чувства голода, насыщения, восприятия внутренних органов, болевой и температурной чувствительности, а также нормального восприятия ряда физиологических актов, отсутствие чувства их завершенности. Феномен психической анестезии неоднороден и может быть дифференцирован по структуре. Выделяют «тимическую» психическую анестезию, т.е. эмоционально окрашенную, тесно связанную с собственно депрессивной симптоматикой, «резонирующую» со значительной идеаторной разработкой, систематизацией, интерпретацией больным своих ощущений и малой эмоциональной насыщенностью и «бредоподобную» с включением психической анестезии в фабулу нигилистического или других форм бреда. Кроме того, психическую анестезию разделяют по объему анестетических переживаний (локальный, диффузно-парциальный, тотальный), по их актуальности (малоактуальная, актуальная, остроактуальная) и связи с депрессивным аффектом (параллелизм с ним, относительный параллелизм, отсутствие параллелизма). Психическая анестезия как феномен и анестетические депрессии, как особая разновидность депрессивных состояний, нозологически неспецифичны и наблюдаются как при аффективных эндогенных психозах, так и при шизофрении и шизоаффективном психозе. К сожалению, в современных классификациях (МКБ-10) анестетическая депрессия в качестве самостоятельной категории не выделена. Имеется лишь рубрика в разделе F.30-F.39 («Аффективные расстройства»), которая объединяет симптомы депрессии с отдельными проявлениями психической анестезии («утрата эмоциональной реактивности на окружение или события, которые в норме приятны»), причем эти нарушения трактуются в качестве соматических симптомов депрессии. При этом классическое проявление психической анестезии «чувства отсутствия чувств» не включается в раздел аффективных расстройств, и лишь упоминается с другими симптомами деперсонализации в разделе F.4 -«невротические, связанные со стрессом и соматоформные расстройства». Т.о., должного отражения в МКБ-10 ни анестетические депрессии как вариант депрессивного синдрома, ни психическая анестезия, как основной меланхолический симптом, не получили.

Психопатологические типы эндогенных анестетических депрессий.

Тревожно - анестетические депрессии.

Для этого типа депрессий характерно отсутствие идеомоторного торможения. У больных, напротив, имеются признаки ажитации, внешние проявления тревоги: суетливость, многоречивость, громкий, интонационно насыщенный голос, живая, адекватно отражающая содержание излагаемых жалоб, мимика. Имеют место разнообразные идеаторные нарушения, интенсивность которых коррелирует с тревогой. Пациенты отмечают, что мысли их путаются, обрываются, крутятся с огромной скоростью, помимо воли возникают бессмысленные обрывки фраз и мелодий. Жалобы излагаются кратко, «трафаретно», имеют неразвернутый характер. Наблюдается инвертированный тип суточных колебаний аффекта. Соматические проявления не достигают значительной степени и выражаются в затрудненном засыпании, реже- снижении аппетита. В то же время упорной бессоницы, отказа от еды, похудания не отмечается.

Суицидальные мысли и намерения не характерны для этих больных, равно как и идеи самообвинения. В то же время наблюдаются идеи собственной малоценности, иногда доходящие до выраженных идей самоуничижения. Временами у больных наблюдаются приступы паники (панические атаки) с полиморфной вегетативной симптоматикой и фобиями ипохондрического содержания или состояниями острой деперсонализации (страх сойти с ума, потерять свое «Я»). После подобных приступов паники у некоторых больных к депрессивной симптоматике присоединяется неврозоподобная (агорафобия, социофобия, клаустрофобия, кардиофобия, инсультофобия) с соответствующими ограничениями передвижения и изменением образа жизни.

Характерными для тревожно-анестетических депрессий являются кратковременные гипоманиакальные эпизоды (от нескольких часов до 1-2 дней) с полной редукцией депрессивной симптоматики. Больные ощущают душевный подъем, возвращение полноты чувств, особую яркость восприятия окружающего, переживают эти эпизоды как «выздоровление».

Центральное место в картине тревожно- анестетических депрессий занимают деперсонализационные расстройства и тесно связанные с ними явления психической анестезии.

Анестетические расстройства у этих больных ограничиваются «чувством бесчувствия», которое мало дифференцированно и описывается пациентами как глобальная, полная внутренняя пустота. Чувство бесчувствия не воспринимается больными как свидетельство их реальной эмоциональной измененности в межличностных контактах и поведении. Пациенты никогда не подчеркивают конкретной направленности анестетических переживаний и заявляют, что бесчувствие в большей степени ощущается ими, нежели осмысливается. Анестетические феномены воспринимаются больными как явления странные, пугающие и неприятные. Они обычно переживаются пациентами как одно из проявлений тягостной в целом деперсонализации, не ощущаясь как нечто наиболее мучительное в их состоянии. Выраженность психической анестезии значительно увеличивается в периоды усиления тревоги и является синхронной суточным колебаниям аффекта. Часто пациенты пытаются объяснить психологически «чувство бесчувствия» влиянием тревоги, заявляя, что последняя изгоняет из них эмоции, «заполняет душу целиком, не оставляя место волнениям и душевному теплу».

Деперсонализационные расстройства представлены в тревожно-анестетических депрессиях всеми своими вариантами: ауто-, алло- и соматопсихической деперсонализацией. Аутопсихические деперсонализационные расстройства тесно переплетаются с анестетическими и выражаются в ощущении нереальности восприятия собственной личности, отсутствии эмоционального сопровождения двигательных актов, а также в общем малодифференцированном чувстве внутренней измененности. Действия больных воспринимаются ими как бы автоматическими, совершаемыми без обдумывания, лишенными прошлой произвольности и волевой насыщенности, неестественными и наигранными. Кроме того, у больных исчезает «чувство мышления», появляется ощущение блеклости, тусклости представлений и воспоминаний. Обращенные к ним слова не вызывают, как прежде, ассоциаций и представлений и воспринимаются как бессмысленные; беседа ведется как бы автоматически, без понимания того, что говорит собеседник и что говорят они сами.

К аутопсихическим деперсонализационным расстройствам следует отнести ощущение внутренней раздвоенности, сосуществования двух различных «Я», одно из которых беспристрастный наблюдатель действий другого. Для описания больными своего состояния характерны выражения «как бы», «как будто», пациенты подчеркивают, что многие их слова - лишь образные сравнения для более точной характеристики своих ощущений.

Аллопсихическая деперсонализация (дереализация) характерна для всех больных с тревожно-анестетическими депрессиями и отличается разнообразием и яркостью проявлений. Она носит «оптический» характер: окружающее ощущается затемненным, как в сумерках, или обесцвеченным, контуры предметов - расплывчатыми, утрачивается пространственная ориентировка, чувство перспективы, иногда предметы кажутся удаленными на значительное расстояние. Больные нередко, теряясь в догадках о происхождении данных феноменов, обращаются за помощью к окулисту.

Соматопсихическая деперсонализация характерна для данной группы больных и выражается в ощущении чуждости рук, ног, всего тела, а также в ощущении легкости, воздушности частей тела или, наоборот, их тяжести, «деревянности». Как правило, подобные феномены возникают во время описанных выше приступов паники, реже бывают постоянными. Близкая к соматопсихической деперсонализации «анестезия витальных чувств» наблюдается лишь у больных с постоянным характером соматопсихических феноменов и выражается в отсутствии чувства сна, голода, насыщения, жажды, а также потере чувства завершенности, физиологического удовлетворения, эмоционального сопровождения физиологических актов. В то же время у всех больных аппетит, сон, потенция, все физиологические акты или не нарушены или их нарушение не соответствует по степени тяжести предъявляемым жалобам.

Все описанные проявления деперсонализационных расстройств близки к так называемой «невротической» или «истерической» форме деперсонализации.

При тревожно-анестетических депрессиях весь комплекс деперсонализационных расстройств обнаруживает четкую корреляцию с аффектом тревоги. Это проявляется в синхронных с аффектом колебаниях интенсивности деперсонализационных жалоб, а также в усложнении структуры деперсонализации во время панических приступов, описанных выше. В целом, в депрессиях этого типа усиление или возникновение тревоги обычно предшествует возникновению или усилению деперсонализационных расстройств.

У всех больных отмечаются сенестопатии алгического и термического характера, локализуемые внутри головы, в конечностях, на лице, туловище. Особенно характерны локализованные в голове ощущения типа «шлема» или «шапки». Появление подобных сенестопатий обычно совпадает с наибольшей выраженностью анестетической и деперсонализационной симптоматики, поэтому часто больные связывают эти два вида расстройств.

У больных с высоким удельным весом в структуре депрессий соматопсихических деперсонализационных расстройств возникают психопатологические феномены, требующие особого описания. Соматопсихическая деперсонализация у этих пациентов проявляется не только в нарушении восприятия собственного тела и его частей, но и в исчезновении ощущений со стороны внутренних органов. Больные не чувствуют работу сердца, кишечника, прохождение пищи в желудок, а воздуха - в легкие, ощущают пустоту в полостях тела. Вышеописанные расстройства обязательно сопровождаются появлением идей, близких по фабуле к ипохондрическому нигилистическому бреду. Больные предполагают гниение и распад внутренних органов, атрофию сосудов и нервов, пустоту в грудной и брюшной полости. Фабула данных идей является нестойкой, высказывания пациентов имеют характер предположений, они легко переубеждаются врачом, признают болезненный характер своих высказываний. Однозначное отнесение данных расстройств к бредовым, по-видимому, нельзя считать оправданным.

Тоскливо-анестетические депрессии.

Тоскливо - анестетические депрессии психопатологически наиболее близки к классическим описаниям «анестетической меланхолии». Эти депрессии отличаются наличием депрессивной триады, субъективным чувством тоски с загрудинной локализацией, правильными суточными колебаниями, наличием идей самообвинения, суицидальных мыслей и намерений. Отмечаются выраженные соматические эквиваленты депрессии, имеют место адинамические расстройства в виде чувства физической или «моральной» слабости. Идеаторное торможение выражается в жалобах на трудность мышления, обдумывания вопросов, невозможность осмысления читаемого текста и просматриваемой телепередачи. Идеаторная заторможенность, хотя и имеет место в депрессиях этого типа, никогда не достигает большой интенсивности. В связи с этим у больных всегда сохранятся способность к рефлексии, что подтверждается точными, обдуманными, детальными описаниями пациентами своего состояния. Моторная заторможенность проявляется в бедной мимике, малой подвижности больных. Суточные колебания касаются как интенсивности аффекта, так и других расстройств: чувства сниженного настроения, адинамических нарушений, суицидальных мыслей и намерений, идей самообвинения. Чувство тоски субъективно характеризуется больными как тяжесть, сдавление, жжение, боль в прекордиальной области. Настроение характеризуется как безрадостное, подавленное, мрачное, с чувством безысходности и отчаяния. Соматические проявления депрессии характеризуются упорной бессонницей и отвращением к пищи, вплоть до отказа от еды. У больных отмечается значительная потеря веса, запоры, аменорея. Адинамические расстройства характеризуются чувством физической слабости, ощущением «ватности», расслабленности мышц. У большинства больных имеют место периодические кратковременные состояния дисфории, во время которых они нередко совершают агрессивные действия по отношению к близким. Суицидальные мысли отмечаются у всех больных и представлены конкретными суицидальными намерениями, которые длительно обдумываются и часто реализуются в виде суицидальных попыток (на высоте аффекта тоски или в раптоидных состояниях). Таким образом, эта группа больных является крайне суицидально опасной.

Анестетические расстройства в тоскливо-анестетических депрессиях имеют крайнюю степень актуальности и исчерпывают собой проявления аутопсихической деперсонализации. Анестетические феномены подвергаются известной внутренней переработке и осмыслению, больные не только чувствуют, но и в значительной степени «осознают» свою эмоциональную измененность. Психическая анестезия у этих пациентов отличается значительной дифференциацией как в количественном, так и в качественном отношении. В отличие от однотипных и неразвернутых жалоб на «внутреннюю пустоту» при тревожно-анестетических депрессиях, больные с тоскливо-анестетическими депрессиями описывают анестетические расстройства более разнообразно: «бесчувствие», «безразличие», «эмоциональный паралич», «душевная тупость». Больные жалуются, что у них «угасли все движения души», «чувства на запоре». При значительной интенсивности анестетических расстройств это ощущение приобретает «витальный» характер, проецируясь больными в прекордиальную область. В этих случаях больные говорят об ощущении «камня в груди», заявляют, что «сердце заледенело». Подобное переплетение аффекта тоски и анестетических жалоб, воспринимаемых больными как нечто единое дает возможность некоторым исследователям относить психическую анестезию в подобных случаях к «витальным» аффектам, и квалифицировать как «тимическую». Дифференцированность анестетических феноменов в количественном отношении проявляется в их определенной градации от легкого притупления эмоций до полной потери способности чувствовать. Качественная дифференциация выражается в детальных описаниях воздействия «бесчувствия» на различные стороны жизни больного. Отмечается утрата душевной теплоты к близким, порой диссоциированная (например, к мужу чувства сохраняются, а к ребенку и матери пропадают), неспособность «вчувствоваться в собеседника», утрата интереса и эмоционального отношения к прежде любимому виду деятельности, утрата возможности ярко, эмоционально вспоминать, фантазировать, представлять содержание читаемой книги, получать от произведений искусства прежнее эстетическое наслаждение. Таким образом, всегда наблюдается реальная проекция анестетических переживаний на жизнь больного.

Усложнение деперсонализационных расстройств происходит не по пути увеличения удельного веса соматопсихической деперсонализации и «анестезии витальных чувств» как это имеет место в тревожно-анестетических депрессиях, а по пути количественного усиления анестетических расстройств и «захвата» анестезией всех сторон жизни больного. Начинаясь обычно с тонкого изменения эмоциональной жизни (например, утрата эстетического наслаждения от произведений искусства), анестетические расстройства достигают максимальной выраженности в чувстве утраты теплоты к близким людям. Следует отметить, что по мере нарастания анестетической симптоматики субъективное восприятие чувства тоски видоизменяется в сторону слияния с анестезией («лед в груди»), а при максимальной степени выраженности анестетических расстройств ослабляется или даже утрачивается, при этом пациенты отрицают наличие чувства тоски и какого бы то ни было страдания. В то же время подобное состояние оценивается больными как субъективно более тяжелое, чем «обычное», с чувством тоски. Нарастание выраженности анестетической симптоматики сопровождается, как правило, некоторым усилением моторного и идеаторного торможения. Однако, усиление психической анестезии и заторможенности не является полностью синхронным, часто углубление торможения «отстает», идет медленнее, что приводит к различной выраженности моторного и идеаторного торможения у больных с одинаковой степенью выраженности анестетических расстройств.

Психическая анестезия является наиболее мучительным для больных проявлением депрессии и становится основной фабулой идей самообвинения. Больные заявляют, что, будучи бесчувственными, они недостойны воспитывать детей, жить в семье, настаивают, в ряде случаев, на расторжении брака, потому что не способны ничего чувствовать в ответ на любовь супруга, считают, что из-за бесчувствия они бесполезны семье и обществу, являются для них обузой. В отличие от тревожно-анестетических депрессий у больных всегда существует система «доказательств» своей бесчувственности. Многочисленные факты, которые они приводят, призваны подтвердить, что пациенты не просто ощущают бесчувствие, но и осознают его проявления в целом ряде своих поступков (не уделяют достаточного внимание ребенку, не помогают престарелым родителям). Подобные доказательства тесно переплетались с вышеописанными идеями самообвинения.

Психическая анестезия в тоскливо-анестетических депрессиях обычно «не подчиняется» суточным колебаниям в отличие от аффекта тоски, чувства сниженного настроения, идей самообвинения, суицидальных мыслей и намерений, оставаясь неизменной в течение всего дня. В то же время, степень «болезненности» анестетических расстройств имеет эти колебания. Жалобы больных в течение дня являются однотипными (одинаково описывается объем и интенсивность анестетических переживаний), но в утренние часы они более активно высказываются; бесчувствие в это время доставляет больным больше страдания. В этом проявляется двойственность психической анестезии в описываемых депрессиях: с одной стороны, она - симптом депрессии, а с другой- относительно автономный депересонализационный феномен.

Правомерен вопрос: насколько анестетические жалобы отражают реальную эмоциональную измененность больных с тоскливо-анестетическими депрессиями? Точный ответ дать, по-видимому, невозможно. Поведение больных на свидании, по которому можно было бы об этом судить, неодинаково даже у одного и того же больного в различные периоды депрессии: от явного безразличия и даже нежелания свиданий до бурных объятий и поцелуев со слезами; при этом интенсивность и актуальность анестетических переживаний могли быть выражены одинаково как в первом, так и во втором случае. При наиболее слабой степени идеаторного и моторного торможения, отсутствии бредовых идей самообвинения больные на свиданиях проявляют теплоту к близким, но заявляют врачу, что «играют эмоции», хотя в душе ничего не чувствуют. При более выраженном идеаторном торможении, адинамических расстройствах, наличии бреда самообвинения, больные внешне равнодушны к свиданиям или отказываются от них, объясняя, что у них нет моральных и физических сил «изображать несуществующие чувства» или, что они недостойны внимания близких и поэтому отказываются с ними встречаться. Таким образом, поведение больных по отношению к близким вряд ли можно считать критерием реальности эмоциональной измененности пациентов, так как оно обусловлено достаточно сложным взаимодействием психопатологической симптоматики при депрессии.

Аллопсихическая деперсонализация (дереализация) при тоскливо-анестетических депрессиях носит «неоптический характер». Не отмечается реальной измененности зрительного восприятия, больные подчеркивают, что все видят обычно, но изменена эмоциональная сторона восприятия. Пациенты чувствуют, что между ними и внешним миром имеется невидимая стена, стекло, окружающее никак не детерминирует их чувства, воспринимается как «безразличный фильм». Психопатологически этот тип дереализации обнаруживает значительную приближенность к психической анестезии, служит как бы проекцией анестетических расстройств на окружающий мир, образуя с ними единый комплекс. Другой тип дереализации соответствует классическим описаниям депрессивной дереализации и переплетается с другими симптомами депрессии: чувством тоски и сниженным настроением. Восприятие окружающего приобретает ocoбый, «окрашенный депрессией» характер: мир представляется серым, мрачным, безрадостным, лишенным ярких красок. Обычно у больных обнаруживаются оба типа дереализационных расстройств, но степень выраженности каждого из них различна: если первый зависит от интенсивности психической анестезии и возникает лишь, тогда, когда последняя приближается к максимуму, захватывая все сферы эмоциональной жизни больного, то второй возникает и при малой интенсивности анестетических расстройств и зависит больше от выраженности тоски и чувства сниженного настроения. Дереализационные феномены, как и анестетические, имеют в тоскливо-анестетических депрессиях двоякий характер: больные не только «чувствуют» измененность своего восприятия, но и осознают, что это нарушение является следствием утраты эмоций и связанной с ней измененностью собственного "Я". Отсюда приближенность этих расстройств к аутопсихичесхой деперсонализации, что отмечают многие исследователи.

Соматопсихическая деперсонализация и близкая к ней «анес-тезия витальных чувств» отличаются малой ак-туальностью для больных (по сравнению с анестезией высших эмоций) и изолированностью (затрагиваются, как правило, лишь одна или две «витальные функции»). Чаще всего имеет место расстройство чувства сна (имеются в виду только те случаи, когда жалобы больных на «полное отсутствие сна» не соответствуют объективным данным); реже наблюдается притупление чувства вкуса и обоняния и нарушение чувства «эмоциональности» полового акта. Соматопсихическая депер-сонализация никогда не достигает такого разнообразия проявлений и актуальности, как в тревожно-анестетических депрессиях. Она возникает во время «пика» анестетической симптоматики, однако, спонтанные жалобы больных, отражающие эти расст-ройства, как правило, отсутствуют, и феномены соматопсихической деперсонализации выявляются лишь при подробном расспросе.

У некоторых пациентов иногда в структуре тоскливо-анестетической депрессии возникает бред громадности (Котара) в виде меланхолической парафрении. Больные утверждают, что состояние бесчувствие останется у них навсегда, что они вечно будут мучаться за свое невнимание к близким. Пациенты считают себя виновными перед всем человечеством, недостойными есть, заявляют, что они прекратили существова-ние, больше не являются живыми людьми, что бесчувствие служит проявлением их духовной (реже - физической) смерти, что им в качестве наказания предстоит вечное существование в виде «жи-вых мертвецов». Описывая подобный вариант синдрома Котара, В.Н.Краснов (1978) выделяет особый, «бредоподобный» вариант психической анестезии. Бредовые идеи самообвинения в таких состояниях достигают максимальной степей выраженности: больные на-зывают себя «бесчувственными чудовищами», приводят события всей прошлой жизни для доказательства своей мнимой «черствости» к близким, утверждют, что у них не было чувств с рождения. Как правило, возникновению меланхолической парафрении предшест-вует количественное и качественное усиление психической ане-стезии, а также отрицание больными субъективного чувства тоски, что описывалось выше. При возникновении (обычно в рамках шизофрении) интерпретативного ипохондрического бреда, анестетические расстройства тесно переплетаются с его фабулой: больные считают, что их состояние, в том числе и отсутствие чувств, является следствием того или иного заболевания. Ипохондрический бред обычно существует в структуре тоскливо-анестетической депрессии на всем ее протяжении; с увели-чиваем интенсивности и объема анестетических расстройств они занимают в тематике ипохондрического бреда большее место, с уменьшением - исчезают из фабулы бредовых идей. Для данных бредовых расстройств характерна невысокая степень систематизации с отсутствием стройной концепции.

Тоскливо-анестетические депрессии составляют центральную, «ядерную» группу анестетических депрессий по яркости и значительности выраженности собственно анестетического компонента в комплексе деперсонализационно-дереализационных нарушений. Для анестетических расстройств, которые исчерпывают аутопсихическую деперсонализацию, как и для дереализационных, характерен двоякий чувственно-идеаторный характер. Именно имея в виду подобные случаи, целый ряд исследователей выделяет особый вид деперсонализации - «анестетическую».

Чисто-анестетические депрессии.

Речь идет о состояниях, в которых анестетические расстройства становятся основным, а иногда единственным симптомом депрессии. У пациентов отсутствует или крайне незначительно выражено идеомоторное торможение; не наблюдается чувства сниженного настроения, суточных колебаний состояния, соматических проявлений депрессии. Депрессия, таким образом, приобретает своеобразный, «маскированный» анестетическими расстройствами характер.

Больным свойственна усиленная рефлексия и самонаблюдение, во время этих депрессий они остаются работоспособными и либо госпитализируются по собственной инициативе, так как желают избавиться от бесчувствия, либо наблюдаются психиатром амбулаторно.

Анестетические расстройства в чисто-анестетических депрессиях имеют некоторое сходство с аналогичными нарушениями в тоскливо-анестетических. Это касается их значительной внутренней переработки и осмысления, дифференциации в количественном и, особенно, в качественном отношении; т. е. анестетические расстройства имеют градацию от неполноты чувств до ощущения выраженного бесчувствия и проецируются больными на различные сферы эмоциональной жизни. В то же время эти расстройства имеют целый ряд особенностей. Во-первых, психическая анестезия носит преимущественно «идеаторный» характер, больные больше осознают изменения в своей эмоциональной жизни, чем чувствуют их. В отличие от тоскливо- анестетических депрессий, преимущественному анализу подвергаются не поступки и поведение больного, а его внутренний мир, эмоциональные реакции на то или иное событие, явление. Как уже отмечалось, это сопровождается усиленным самонаблюдением и рефлексией. Самоотчет больных, описание ими анестетических феноменов, приобретает в данных депрессиях особо тонкий и образный, «рафинированный» характер. Преобладает словесное описание анестетических феноменов как неполноты чувств, их неистинности, недостаточности, жалобы на «полное бесчувствие» встречаются реже. В то же время эмоциональная ущербность захватывает все стороны жизни больного: общение, отношение к близким людям, способность сопереживать, сострадать, воспринимать красоту произведений искусства, «эмоционально» вспоминать и представ-лять. Эта «палитра» анестетических жалоб уже описывалась нами в разделе, посвященном тоскливо-анестетическим депрессиям. В высказываниях больных с чисто-анестетическими депрессиями очень часто имеет место акцент на невозможность получать любые удовольствия (ангедония), что не характерно для предыдущих двух типов депрессий. Кроме того, особым является отношение больных к анестети-ческим расстройствам. Если в тревожно- и, особенно, в тоскливо-анестетических депрессиях бесчувствие переживается как нечто болезненное и инородное личности больно-го, как нечто сочетающееся с сохранным прежним «Я», которое активно борется против наступившей «катастрофы», то в чисто-анестетических депрессиях «бесчувствие» воспринимается как возникшая вследствие болезни черта характера больного, которая заняла свое место в его личности и с которой он сосуществует. От-сюда своеобразный двойственный характер болезненности психиче-ской анестезии: с одной стороны, критическое отношение к «бес-чувствию», признание его патологического характера, стремление избавиться от этого расстройства, вернуться к прежнему «Я», с другой, - определенное примирение с анестетической симптомати-кой и отсутствие страдания. Больные объясняют, что страдают особенным образом: «умом, но не душой». Помимо определенного примирения с анестетической симптоматикой у них формируется также своеобразное мировоззрение, связанное с фабулой бесчувствия, происходит как бы сближение анестетических расстройств с «Я» больного. Это проявляется в чтении пациентами психиатрической литературы, особенно касающейся патологии эмоций, в появлении определенных, подчас вычурных, способов «борьбы» с бесчувствием, в связи с чем их жизнь обрастает традициями и привычками. Одни пациенты специально смот-рят фильмы «особенного», драматического содержания, другие совершают регулярные поездки в эмоционально значимые для них места, третьи специально гуляют в людных местах, четвертые специально занимаются спортом, ведут общественную ра-боту, пятые - вступают в частые половые связи и т.д. Все это де-лается с целью искусственно вызвать, «раскачать» прежние эмоции, но, как правило, не достигает поставленной цели и в дальнейшем становится привычкой. Для анестетических расстройств у большинства больных характерно отсутствие какой-либо динамики. Как правило, с самого начала и до конца депрессии имеет место один и тот же объем и степень выраженности анестетических феноменов, происходит как бы «застывание» психопатологической картины. Таким образом, феномен психической анестезии в данных депрессиях носит «резонирующий » характер.

Аутопсихические деперсонализационные расстройства при чисто-анестетической депрессии не всегда ограничиваются психической анестезией. Некоторые пациенты жалуются на полную потерю своего «Я», своей прежней индивидуальности, заявляют, что не чувствуют «своей позиции» в разговоре и вообще в жизни и только «подлаживаются под окружающих». В субъективном восприятии больных деперсонализационные расстройства составляют с анестетическими единое целое.

Аллопсихической деперсонализации (дереализации) при чисто - анестетических депрессиях не наблюдается. Измененность эмоционального восприятия внешнего мира при этих депрессиях полностью теряет чувственный характер, проецируется больными на свое «Я» и фактически смыкается с аутопсихической деперсонализацией. Так, больные утверждают, что видят окружающее совершенно нормально, но в душе не возникает соответствующих чувств, поэтому их восприятие окружающего мира неполное, ненастоящее: «Я смотрю на природу, изобра-жение достигает моих глаз, ложится на сетчатку, а дальше в ду-шу не проходит, я все вижу, но ничего не чувствую. Гляжу на свою мать, а в душе нет того, что должно быть, когда видишь родного человека».

Соматопсихическая деперсонализация при чисто-анестетических депрессиях исчерпывается «ане-стезией витальных чувств». Эти расстройства всегда носят характер ангедонии, то есть отсутствия каких-либо удовольствий, в данном случае - в телесном, физиологическом плане. Больные не чувствуют приятной ломоты в мышцах при физическом утомлении, не ощущают при-ятной сонливости при засыпании, а «отключаются, как машина». Половой акт протекает у них «механически», без эмоционального сопровождения и должной чувственной яркости переживания оргазма. Акты дефекации и мочеиспускания кажутся совершенными не до конца, лишенными чувства физиологического удовлетворения. Анестезия витальных чувств, при ее наличии в структуре депрессии, приобретает более актуальный для больных характер, чем анестезия «высших чувств». Поэтому жалобы, отражающие эти расстройства, доминируют в состоянии и больные часто становятся пациентами сексопатологов, невропатологов или других специалистов, которые безрезультатно пытаются лечить их своими методами, хотя и не обнаруживают соответствующей патологии. И только при обращении к психиатру удается выявить анестетические расстройства в сфере высших эмоций.

Как уже упоминалось, больным чисто-анестетическими депрессиями свойственна усиленная рефлексия и самонаблюдение, «самокопание», постоянная тщательная регистрация своего состо-яния. Однако, эта рефлексия не достигает степени утрированной или карикатурной и является в известной мере психологически понятной для больных: они внутренне постоянно надеются, ждут момента возвращения чувств и уделяют повышен-ное внимание своему внутреннему миру.

У части больных имеют место нерезко выраженные адинамические расстройства по типу «моральной слабости». Пациенты утвер-ждают, что у них нет внутренних сил, энергии ни для какого вида деятельности, что они «морально выжаты». У этих больных обнаруживаются нерезко выраженные признаки идеомоторного торможения в виде легкой гипомимии, некоторой безынциативности, рассе-янности, отсутствия стремления к общению. В то же время при побуждении со стороны медперсонала они легко вовлекаются в трудовые процессы, успешно справляются с различными поручениями, при этом выглядят значительно более общительными и оживленными, чем предоставленные самим себе.

У больных чисто-анестетическими депрессиями помимо особого мировоззрения, связанного с анестетическими расстройствами, обнаруживается депрессивное мировоззрение: они не верят в возможность лечения, убеждены, что «болезнь характера» останется навсегда, часто заявляют, что логически понимают бессмысленность своего существования, и лишь сознание своего долга перед семьей не дает им права думать о самоубийстве.

У некоторых больных в структуре депрессии в рамках шизофрении возникает интерпретативный бред ипохондрического содержания, который имеет высокую степень систематизации и всегда включает в свою фабулу анестетические расстройства. Анестетические феномены интерпретируются больными как следствие конкретной соматической патологии, па-циенты излагают механизм заболевания, чертят схемы, раскрыва-ющие его суть. У больных с интерпретативным бредом «борьба о бесчувствием», описанная ранее, приобретает также и характер бредового поведения (например, постоянное стремление пить горячую воду, чтобы усилить приток крови к голове, так как бесчувствие расценивается как следствие недостаточного кровоснабжения головного мозга).

Для чисто-анестетических депрессий характерно возник-новение кратковременных гипоманиакальных состояний, сходных с наблюдавшимися при тревожно-анестетических депрессиях, длительностью от нескольких секунд до нескольких минут. В момент развития этих состояний у больных обращают на себя внимание суетливость, блеск глаз, ускоренный темп речи, субъективно наблюдается полная редукция анестетических расстройств с ощущением «возвращения всех чувств». Однако, часто эти состояния являются столь мимолетными, что регистрируются только больными, которые называют их «просветами» или «окошками».

Анестетические (деперсонализационные) расстройства при чисто-анестетических депрессиях близки к описанию так называемой «дефектной» деперсонализации, которая обычно описывается в рамках вялотекущей шизофрении в качестве «резидуального» состояния (Воробьев В.Ю., Смулевич А.Б., 1973).

Следует отметить, что если тревожно- и тоскливо- анестетические депрессии описываются как при шизофрении, так и при благоприятно текущих аффективных психозах (МДП, циклотимия), то чисто анестетические депрессии, по мнению большинства отечественных исследователей, патогномоничны для шизофрении. При этом анестетические (деперсонализационные) расстройства идеаторного характера расцениваются не только как позитивная аффективная симптоматика, но и как «осознание реально происшедших с личностью изменений», «реакция самосознания на дефект или процесс ведущий к дефекту». Последнее утверждение не представляется бесспорным, так как можно отметить близость картины анестетических расстройств чисто анестетической депрессии к описаниям таковых в «хронической депрессии» (Weitbrecht H.,1967) вне рамок шизофренического процесса. В то же время несомненными являются склонность чисто анестетических депрессий к затяжному течению и низкая курабельность, о чем будет сказано ниже.

Особенности терапии анестетических депрессий.

При тревожно- анестетических депрессиях применяются антидепрессанты с седативным и анксиолитическим действием: трициклические (амитриптилин 150-250 мг/сут, кломипрамин (анафранил) 150-250 мг/сут, тримипрамин (герфонал) 100-150 мг/сут), серотонинергические (сертралин (золофт) 50-300 мг/сут и флювоксамин (феварин) 100-300 мг/сут) и тетрациклические (мапротилин (лудиомил) 250-300 мг/сут).

В качестве вспомогательных средств и с анксиолитической целью в рамках комбинированной терапии назначаются транквилизаторы: феназепам 3-6 мг/сут, диазепам (седуксен, реланиум) 10-30 мг/сут, лоразепам (мерлит) 2-6 мг/сут, альпразолам (ксанакс, кассадан) 2-4 мг/сут и нейролептические средства: алимемазин (терален) 30-45 мг/сут, тиоридазин (сонапакс) 30-40 мг/сут, хлорпротиксен 100-150 мг/сут, клозапин (лепонекс, азалептин) 50-100 мг/сут.

При тоскливо- анестетических депрессиях применяются антидепрессанты с мощным тимоаналептическим действием, а также препараты со «сбалансированным» эффектом. Используются трициклические антидепрессанты: имипрамин (мелипрамин) 150-250 мг/сут, кломипрамин (анафранил) 150-250 мг/сут; серотонинергические средства: флюоксетин (прозак, портал) 20-80 мг/сут и сертралин (золофт) 50-300 мг/сут, а также мапротилин (лудиомил) 250-300 мг/сут. Антидепрессанты при необходимости комбинируются, при этом дозы трициклических средств при комбинации с серотонинергическими снижаются в два раза по сравнению с вышеприведенными. При неэффективности описанных средств у некоторых больных успешным является применение обратимого ингибитора моноаминоксидазы - моклобемида (аурорикса) в максимальной суточной дозе (600 мг/сут).

Обычно является необходимым присоединение нейролептиков со стимулирующим действием: трифлуоперазина (стелазина, трифтазина) 5-10 мг/сут, сульпирида (эглонила) 100-400 мг/сут, этаперазина 4-8 мг/сут.

Следует отметить, что тревожно- и тоскливо- анестетические депрессии не проявляют в большинстве случаев выраженной резистентности к терапии. Если же резистентность выявляется, то эффективным является внутривенное капельное введение антидепрессантов (амитриптилин, имипрамин, кломипрамин, мапротилин) с увеличением дозы до максимальной 125- 150 мг/сут в комбинации с выше перечисленными транквилизаторами и нейролептиками. Обычно успех приносит курс внутривенных капельных инфузий в течение 15-20 дней. При отсутствии эффекта необходимо провести одномоментную отмену терапии по предложенному Г.Я. Авруцким методу. У части больных эффект лечения может быть неполным : депрессия из тоскливо- или тревожно -анестетической переходит в чисто анестетическую, которая, однако, субъективно менее тяжела для больных (о лечении чисто анестетической депрессии см. ниже). Пациенты при этом становятся работоспособными и рассматривают переход к чисто анестетической депрессии как «положительную» динамику их состояния.

Общая последовательность терапевтических мероприятий при тревожно- и тоскливо- анестетических депрессиях такова: пероральная терапия одним антидепрессантом в сочетании с транквилизатором и (или) нейролептиком (2-3 недели) ! комбинирование двух антидепрессантов при пероральном приеме или назначение моклобемида (2-3 недели) ! внутривенное капельное введение антидепрессанта (2-3 недели) ! одномоментная отмена терапии. Следует отметить, что у некоторой части больных серотонинергические препараты и моклобемид оказываются эффективнее мощных трициклических антидепрессантов.

На фоне лечения антидепрессантами и, особенно, после одномоментной отмены терапии возможно возникновение инверсии аффекта с развитием мании (гипомании), поэтому для предотвращения последней и повышения эффективности терапии рекомендуется назначение нормотимических препаратов: солей лития и карбамазепина.

Чисто-анестетические депрессии, в отличие от тревожно- и тоскливо- анестетических, в подавляющем большинстве случаев проявляют выраженную резистентность к терапии, которая позволяет лишь несколько снизить на фоне лечения интенсивность анестетических расстройств, но не купировать симптоматику полностью. Данное состояние склонно к затяжному многолетнему течению и часто развивается в рамках шизофренического процесса. При выявлении чисто анестетической депрессии следует сразу назначать высокие дозы трициклических антидепрессантов (имипрамин, кломипрамин 300-350 мг/сут) или немедленно начать внутривенное капельное введение данных препаратов с достижением максимальных дозировок (125-150 мг/сут). С.Н. Мосолов (1995) рекомендует в подобных случаях тактику «быстрой тимоаналепсии»: анафранил вводят в/в капельно, начиная с 25-50 мг/сут с ежедневным увеличением дозы на 25-50 мг (т.е. на 1-2 ампулы) с быстрым достижением максимального суточного уровня в 150 мг. Для усиления эффекта в систему для вливания иногда добавляют 25-75 мг (1-3 ампулы) мапротилина (лудиомила). Через 15-20 дней при отсутствии эффекта рекомендуется провести одномоментную отмену терапии, на фоне которой у части больных удается достичь уменьшения выраженности анестетических расстройств. Иногда необходимо возобновление терапии и еще 2-3 сеанса отмены.

У больных с чисто анестетическими депрессиями антидепрессанты обязательно комбинируются с нейролептиками стимулирующего и антинегативного действия (трифлуоперазин 5-10 мг/сут, этаперазин 4-8 мг/сут, сульпирид 100-400 мг/сут).

Опыт применения электросудорожной терапии при анестетических депрессиях противоречив (описываются как эффективность, так и полная неэффективность данного вида лечения и даже ухудшение состояния после него), поэтому однозначно рекомендовать данную методику при резистентных анестетических депрессиях не представляется возможным.

Следует добавить, что при возникновении анестетических депрессий на фоне выраженной прогредиентности шизофренического процесса или при наличии бредовых расстройств в структуре депрессии обязательным является назначение мощных антипсихотических средств в средних дозах (трифлуоперазин 10-30 мг/сут, клозапин 100-150 мг/сут), независимо от психопатологического типа депрессии.

ЛИТЕРАТУРА.

    Авруцкий Г.Я., Недува А.А. Лечение психически больных (Руководство для врачей)- М.: Медицина, 1988.- 528 с.

    Баранов П.А. Психопатология анестетических депрессий в клинике приступообразно-прогредиентной шизофрении.: Автореф. дисс&hellip; канд. мед. наук.-М., 1989.-23 с.

    Вовин Р.Я., Аксенова И.О. Затяжные депрессивные состояния. Л.: Медицина, 1982.-190 с.

    Войцех В.Ф. Психопатологическая структура затяжных эндогенных депрессий // Актуальные проблемы клиники, лечения и социальной реабилитации психически больных (Тезисы конференции) / Под общей ред. М.И. Вольфа.- М.: Московский НИИ психиатрии, 1982.- с.52-54.

    Ильина С.Н. Деперсонализационные депрессии (психопатология, динамика, терапия).- Автореф. дисс&hellip; канд. мед. наук.- М., 1999.-24 с.

    Краснов В.Н. Болезненная психическая анестезия в структуре депрессий // Журнал невропатологии и психиатрии им. С.С. Корсакова.-1978.-т.78.- в.12.-с.1836-1841.

    Мосолов С.Н.. Клиническое применение антидепрессантов. - СПб., Медицинское информационное агентство, 1995.- 565с.

    Нефедова Г.С. Возрастные особенности болезненной психической анестезии в клинической картине депрессий разной нозологической природы: Автореф. дисс&hellip; канд. мед. наук.- М., 1987.-22 с.

    Нуллер Ю.Л. Депрессия и деперсонализация.- Л.: Медицина, 1981.-208с.

    Осипов В.П. Курс общего учения о душевных болезнях. - Берлин: Гос. Издание РСФСР. 1923.-738 с.

    Психические расстройства и расстройства поведения (F.00-F.99) (класс.V МКБ-10, адаптированная для использования в РФ)-М., 1998.-358с.

    Смулевич А.Б., Воробьев В.Ю. Деперсонализация (клинико-психопатологические аспекты) // Журнал невропатологии и психиатрии им. С.С. Корсакова.-1973.-т.73.- в.8.-с.1242-1252.

    Смулевич А.Б., Дубницкая Э.Б., Тхостов А.Ш. и др. Психопатология депрессий (к построению типологической модели) // Депрессии и коморбидные расстройства / под ред. А.Б.Смулевича.-М., 1997.- с.28-54.

    Тиганов А.С. Аффективные синдромы // Руководство по психиатрии / Под ред. А.С. Тиганова.-М.: Медицина, 1999.-т.1.-с.40-46.

    Тиганов А.С. Эндогенные депрессии: вопросы классификации и систематики // Депрессии и коморбидные расстройства / под ред. А.Б.Смулевича.-М., 1997.- с.12-28.


Амнестические расстройства - Псевдопаралитический синдром - Справочник по психиатрии - НЦПЗ РАМН

АМНЕСТИЧЕСКИЕ РАССТРОЙСТВА
АМНЕСТИЧЕСКИЕ РАССТРОЙСТВА, расстройства памяти, свидетельствуют о глубоких изменениях личности (более глубоких, чем описанные выше) и вместе с тем представляют собой очерченный синдром с многообразными и характерными проявлениями.

Прогрессирующая амнезия — наиболее типичный вид расстройства памяти: закономерный и последовательный распад памяти от утраты приобретенных в последнее время новых знаний к потере старого опыта и накопленных знаний. Дольше всего сохраняются воспоминания раннего детства, а также наиболее организованные и автоматизированные знания (закон Рибо — см.).

Конфабуляция — ложные воспоминания при расстройствах памяти, нередко сопровождающие прогрессирующую амнезию: действительные события амнезируются, а пробелы восполняются вымыслами. Возможен и наплыв конфабуляций с дезориентировкой (конфабуляторная спутанность).

Фиксационная амнезия — расстройства запоминания, амнестическая дезориентировка — больные не находят дом, квартиру, свою комнату, не узнают знакомых, родственников, а в дальнейшем и тех, с кем живут вместе многие годы, иногда принимая их за давно умерших родных. Затем расстраивается память и на события прошлого. Больные забывают возраст, имена ближайших родственников, в том числе детей; нередко дочь воспринимается больным как сестра, муж — как отец и т. д. В дальнейшем развиваются явления амнестической афазии.

ПАРЦИАЛЬНОЕ (ДИСМНЕСТИЧЕСКОЕ) СЛАБОУМИЕ (деменция) отражает неравномерность или частичность выпадений психической деятельности в сочетании с мнестическими нарушениями. Дисмнестическую деменцию характеризуют известная сохранность навыков поведения, личностных установок (т. е. ядра личности), затрудненность и за медленность психических процессов, речи, моторики. Больным свойственны эмоциональное недержание, слезливость, беспомощность. Расстройство критики выражено нерезко, относительно мало нивелируются особенности личности.

КОРСАКОВСКИЙ (АМНЕСТИЧЕСКИЙ) СИНДРОМ — состояние, в котором преобладает расстройство памяти на события настоящего при ее сохранности на события прошлого. Характерны конфабуляций и астенические расстройства. Больные не ориентированы в месте, времени, не запоминают окружающих лиц, не находят свою палату, постель, не знают, ели они или нет, что ели, не способны запомнить только что услышанное и увиденное. Однако больные удерживают в памяти все, что происходило до начала болезни, правильно называют даты, имена, сохраняют весь запас приобретенных знаний. Нередко возникают конфабуляций, как правило, обыденного содержания. Наплыв конфабуляций может привести к конфабуляторной спутанности. Больные обычно мало подвижны, вялы, у них наблюдаются астенические расстройства в виде повышенной утомляемости, истощаемое, раздражительной слабости, иногда бывает аффективная лабильность или эйфория.

ПАРАЛИТИЧЕСКИЙ СИНДРОМ — тотальное слабоумие, проявляющееся эйфорией, благодушием, резким снижением критики, дисмнестическими расстройствами, бредом величия и богатства, а также нивелировкой черт личности.

Бредовые идеи величия и богатства нестойкие, нелепые, гротескные. Больные называют себя президентами, императорами, командующими армиями, говорят о несметных богатствах, находящихся в их руках, об огромных суммах, накопленных ими, и т. д. Они одеваются ярко, нелепо, украшают свой костюм самодельными орденами и знаками отличия. Чувство такта утрачено, поведение, как правило, не адекватно ситуации, осмысление которой недоступно. Больные склонны к легко мысленным, часто нелепым поступкам, двусмысленным плоским шуткам. Наблюдаются речевые нарушения в виде дизартрии, замедленной или, наоборот, торопливой, смазанной и невнятной речи, расстройства сна.

Психопатологическим симптомам сопутствуют неврологические знаки в виде анизокории, ослабления реакции зрачков на свет при сохранности ее на аккомодацию (симптом Аргайла-Робертсона). Нередки эпилептиформные припадки, апоплексии с развитием обратимых парезов, параличей, расстройств речи.

ПСЕВДОПАРАЛИТИЧЕСКИЙ СИНДРОМ имеет клиническую картину, сходную с паралитическим синдромом, но другую этиологию.

Тотальное (диффузное, глобарное) слабоумие — один из наиболее глубоких видов негативных расстройств, проявляющихся резким снижением критики, эйфорией, дисмнестическими расстройствами, нивелировкой индивидуальных черт личности. Поведение больных, как правило, не адекватно ситуации, осмысление, оценка, анализ происходящего не возможны. Вольные склонны к легкомысленным, нелепым поступкам, плоскому юмору.

Распад личности (маразм) — наиболее тяжелый вид негативных расстройств, глубокое слабоумие с утратой контакта с окружающей средой, полным исчезновением интересов. Сохраняются пищевой и половой инстинкты. Первый проявляется прожорливостью, неспособностью отличить съедобное от несъедобного, второй — сексуальной расторможенностью, онанизмом, попытками вступать в половое сношение с несовершеннолетними и т. д. Отмечаются общее тяжелое физическое истощение, трофические нарушения кожных покровов, дистрофия внутренних органов, повышенная ломкость костей.


Нервная (психическая) анорексия - Справочник по психиатрии - НЦПЗ РАМН

НЕРВНАЯ (ПСИХИЧЕСКАЯ) АНОРЕКСИЯ

Нервная анорексия — патологическое состояние, возникающее в под ростковом возрасте и проявляющееся в сознательном, упорном ограничении приема пищи вплоть до отказа от еды с целью похудания.

Синдром нервной анорексии встречается при ряде нервно-психических заболеваний: неврозах, психопатиях, неврозоподобной шизофрении, органических нейроэндокринопатиях. Признают и возможность отдельного заболевания — anorexia nervosa, эндореактивной пубертатной анорексии, особого вида патологического развития личности.

Девушки заболевают чаще юношей; соотношение мужчин и женщин 1:10. Число больных увеличилось в последние десятилетия — «анорексический взрыв в популяции», относительно участились случаи заболевания среди мужчин. Нервная анорексия чаще отмечается в возрасте 14 — 18 лет, но возможно ее начало у лиц 20 — 28 лет. Распространенность синдрома неизвестна. Частота госпитализаций 0,5 на 100 000 на селения в год.

Этиология и патогенез изучены недостаточно. Нервная анорексия рассматривается как заболевание, в возникновении которого участвуют как биологические, так и психогенные моменты. Наследствен ная отягощенность аналогичным заболеванием бывает редко. Лишь в 2 — 5% мать в пубертатном возрасте перенесла то же заболевание. У сибсов нервная анорексия наблюдается в 1 % случаев. Однако частота других психических заболеваний среди кровных родственников дости гает 17%, кроме того, среди них часты различные аномалии характера, алкоголизм.

Большое значение придают эмоциональным конфликтам у премор-бидной личности особого склада, гйперопеке со стороны матери. У этих больных отмечают гипоталамо-гипофизарную недостаточность со слабостью пищевого центра, которая начинает проявляться с началом пубертатного периода. Условием возникновения заболевания служит дисгармонический пубертатный криз.

Клиническая картина и течение. Общие преморбид-ные черты больных (независимо от нозологической принадлежности синдрома): пунктуальность, педантизм, упорство в достижении цели, прилежность, аккуратность, болезненное самолюбие, косность, ригидность, бескомпромиссность, склонность к сверхценным и паранойяльным образованиям. В детстве они чрезмерно привязаны к матери, тяжело переживают разлуку с ней. В структуре преморбида возможны и истерические черты.

Заболевание часто провоцируют травмирующие замечания окружающих относительно полноты подростка или разговоры об уродливости тучной фигуры.

Основной симптом нервной анорексии — отказ от еды — связан со сверхценной, реже, навязчивой идеей об избыточной полноте с желанием исправить этот «дефект» или не допустить его. Клиника нервной анорексии тесно связана с другой разновидностью юношеской патологии — дисморфофобией. Мысль об излишней полноте и стремление похудеть больные тщательно скрывают. Вначале ограничения в еде бывают эпизодическими. Подростки исключают лишь те пищевые продукты, которые кажутся им наиболее питательными, и проявляют необычный интерес к калорийности пищи. В дальнейшем коррекция «излишней полноты» становится все более упорной. Аппетит не утрачен, воздержание от еды сопровождается мучительной борьбой с голодом. Принуждаемые родителями есть, подростки прячут, выбрасывают пищу или тайком вызывают у себя рвоту после еды, делают промывание желудка, принимают слабительные.

Кроме, этого, больные стремятся к безостановочной физической активности. Они занимаются гимнастикой, бегом, очень охотно выполняют домашнюю работу, требующую физической нагрузки, стараются меньше лежать и даже сидеть, могут делать уроки, прохаживаясь по комнате. Девушки иногда стягивают талию, носят тугой бандаж, предпочитают одежду, которая «не толстит» (не носят нижнего белья).

Испытывая неприязнь к тучным людям и родственникам с хорошим аппетитом, они любят участвовать в приготовлении пищи, кормить младших братьев и сестер.

В психическом статусе, кроме сверхценной или навязчивой идеи похудеть и поведения, направленного на достижение этой цели, выявляется депрессия различной глубины. Если на начальных этапах пре обладают раздражительность, иногда тревога, напряженность и пониженный фон настроения сочетаются с гиперактивностью, то в далеко зашедших случаях депрессия сопровождается вялостью, истощаемостыо, гиподинамией, сужением круга интересов.

По мере прогрессирования болезни вместе с физическим истощением нарастают вторичные соматоэндокринные сдвиги. В выраженных случаях истощение может достигать кахексии, масса тела снижается на 10 — 50% исходной. Кожа сухая, шелушащаяся, бледная, с землистым оттенком. Конечности холодные. Отмечаются признаки гиповитаминоза. Тоны сердца приглушены, брадикардия, гипотензия. Отмечаются запоры, после еды боли в животе. У девушек возможны аменорея, усилен ный рост волос на теле, у юношей — гипоплазия половых органов, феминизация. Неврологическое обследование может выявить рассеян ную микросимптоматику.

В течении болезни различают следующие этапы: начальный, преданорексический, или дисморфофобический; анорексический, или дисморфоманический; кахектический; этап распада анорексической симптоматики.

Болезнь чаще протекает волнообразно, рецидивируя на протяжении всего подросткового периода.

Прогноз обычно благоприятный, хотя описаны единичные случаи со смертельным исходом. У лиц мужского пола прогноз менее благоприятный.

Дифференциальная диагностика. Необходимо дифференцировать нервную анорексию в рамках пограничных состояний от шизофрении с анорексическим синдромом. Начальные этапы имеют много сходного. Дифференцировка проводится с учетом динамики синдрома. При шизофрении более выражены дисморфофобические симптомы, отказ от еды заменяется нелепым, вычурным «пищевым поведением». Искусственно вызываемая рвота приобретает вид вомитомании. Во время рвоты больные могут испытывать блаженство, экстаз. Еда также становится вычурной — слизывание с ножа, потребление холодной пищи в микроскопических дозах. Отказ от еды не сопровождается внутренней борьбой, характерной для больных с пограничными состояниями. Аппетит у больных шизофренией снижается быстрее. При шизофрении в структуру синдрома нервной анорексии включаются симптомы иных регистров — расстройство мышления, навязчивые явле ния, деперсонализация, сенестопатии, наблюдается диссоциация между стремлением к стройности, грациозности и неряшливостью, неопрят ностью. Решающее значение имеет появление изменений личности. Падение активности уже на начальных этапах болезни, быстрое нарас тание замкнутости, холодности и ожесточения к близким свидетельствуют в пользу шизофрении. О редукции возможностей личности сви детельствует и псевдоактивность, когда деятельность непродуктивна, бесцельна, без творческого роста. Иногда с самого начала шизофрении

с анорексическим синдромом нарастают грубые психопатоподобные расстройства — эксплозивность, своенравность, негибкость, крайняя раздражительность.

При дифференциальной диагностике следует учитывать также особенности преморбидного периода и наследственность. При шизофрении синдром нервной анорексии возникает у лиц с шизоидными особенностями, при пограничных психических заболеваниях — у подростков с истерическими и астеническими чертами.

Синдром нервной анорексии у мужчин всегда свидетельствует о шизофреническом процессе и практически делает ненужной дифференциальную диагностику.

При депрессиях возможен отказ от пищи в связи со снижением аппетита, но он никогда не достигает такой степени, как при нервной анорексии.

Следует также исключить отказ от пищи по бредовым мотивам, под влиянием императивных, обвиняющих или обонятельных галлюцинаций, а также как проявление кататонического негативизма.

На стадии кахексии необходимо дифференцировать синдром нервной анорексии с болезнью Симмондса, при которой кахексия наступает вследствие падения аппетита гипофизарного генеза, больной не боится располнеть, не сопротивляется лечению и с самого начала болезни жалуется на слабость, утомляемость. При болезни Симмондса редеют волосы на лобке и в подмышечных впадинах, что не характерно для нервной анорексии.

Лечение. Кахексия является абсолютным показанием к госпитализации в психиатрическую клинику. Во всех других случаях, когда нет выраженной кахексии, лечение в стационаре предпочтительнее амбулаторного.

Лечение проводится поэтапно. На первом, «неспецифическом», этапе, длящемся 2 — 4 нед, необходимо улучшить соматическое состояние больных. Для этого после тщательного обследования терапевтом или педиатром, определения уровня сахара в крови и сахар ной кривой назначают различные общеукрепляющие средства, витамины, кровезаменители, постельный режим. Для преодоления отказа от еды назначают инсулин в дозе 4 ЕД внутримышечно, ежедневно прибавляя по 4 ЕД. Через полчаса — час после инъекции аппетит усиливается, и больному предлагают калорийный завтрак. Можно назначать внутривенные вливания глюкозы с инсулином — 20 — 40 мл 40% раствора глюкозы с 4 — 20 ЕД инсулина в одном шприце. Ежедневно назначают подкожные вливания 5% раствора глюкозы и изотонического раствора хлорида натрия, 1 раз в 2 — 3 дня капельное переливание 30 — 50 мл крови. При упорном отказе от еды в качестве крайней меры используется кормление через зонд, объем питательной смеси 0,5 — 0,8 л. Для предотвращения рвоты за полчаса до искусственного кормления подкожно вводят 0,5 мл 0,1% раствора атропина, а к питательной смеси добавляют вещества, обладающие центральным противорвотным действием — терален (5 капель 4% раствора), галоперидол (5, капель 0,2% сиропа). Часто после однократного кормления через зонд больные начинают есть сами. Назначают высококалорийную диету, 6-разовое питание. Необходимо из бегать грубой пищи, непромолотого мяса. В первое время запрещают свидания с родственниками, поскольку больные обещают есть дома, настойчиво требуют выписки, а родственники тоже начинают настаивать на выписке. Преждевременная выписка обязательно приводит к рецидиву голодания.

Через 3 — 4 нед «неспецифического» лечения достигается повышение массы тела на 2 — 3 кг.

На втором, «специфическом», этапе лечения, продолжающемся 7 — 9 нед, больных переводят с постельного режима на полупостельный, а затем на общий режим. К продолжающейся общеукрепляющей терапии добавляют транквилизаторы — элениум, седуксен, тазепам в индивидуальных средних и высоких дозах, а также проводят психотерапию — чаще рациональную (объяснение вреда голодания, ценностная переориентация), в отдельных случаях в гипнозе. Следует учитывать преморбидные особенности больного — желание быть примерным, исполнительным. Для устранения неприятных вегетативных ощущений можно применять сеансы аутогенной тренировки.

При шизофрении с анорексическим синдромом в комплексном лечении важное место отводится нейролептикам. Назначают стелазин, трифтазин, френолон, галоперидол в средних дозах с учетом переносимости препарата. Психотерапия малоэффективна, но попытка рациональной психотерапии оправдана. После выписки проводятся поддерживающее медикаментозное лечение и психотерапия.

Амбулаторное лечение больных нервной анорексией включает те же этапы, что и стационарное, но всего объема мероприятий обычно не требуется, так как кахексия у этих больных не выражена. Для успеха терапии очень важна работа с родственниками, призванными создавать правильный режим для больных и осуществлять контроль за лечением.


Психопатологические синдромы. Астенический синдром. - Справочник по психиатрии - НЦПЗ РАМН

ПСИХОПАТОЛОГИЧЕСКИЕ СИНДРОМЫ

ПОЗИТИВНЫЕ СИНДРОМЫ

Позитивные (патологически продуктивные) синдромы включают в себя разнообразные, принципиально обратимые, расстройства психической деятельности. Порядок их изложения частично отражает нарастание тяжести расстройства психической деятельности — от относительно легких (астенический синдром) до массивных психических нарушений (синдромы помрачения сознания).

АСТЕНИЧЕСКИЙ СИНДРОМ — состояние повышенной утомляемости, истощаемое, ослабления или утраты способности к продолжительному физическому и умственному напряжению. Характерны аффективная лабильность, с преобладанием пониженного настроения и слезливости, раздражительная слабость, сочетающая в себе повышенную возбудимость и быстро наступающее бессилие, а также гиперестезия (повышенная чувствительность к яркому свету, громким звукам, резким запахам, прикосновению или их непереносимость). Часты головные боли, расстройства сна в виде постоянной сонливости или упорной бессонницы, разно образные, вегетативные нарушения. Также типично изменение самочувствия в зависимости от падения барометрического давления, жары или иных климатических факторов с усилением утомляемости раздражитель ной слабости, гиперестезии.

Астенический синдром, как правило, развивается исподволь. Первыми его проявлениями часто бывают повышенная утомляемость и раздражительность наряду с постоянным стремлением к деятельности далее в обстановке, благоприятной для отдыха (так называемая усталость, не ищущая покоя). В тяжелых случаях этот синдром может сопровождаться аспонтанностью, пассивностью, апатией. Астенический синдром необходимо отличать от нерезко выраженных депрессивных состояний, проявляющихся не столько пониженным настроением и витальностью аффекта, сколько субъективным ощущением слабости, вялости, безразличия к окружающему, недомогания.

Астения в структуре отдельных болезней. Астенический синдром может быть следствием различных соматических болезней (инфекционных и неинфекционных), интоксикаций, органических заболеваний головного мозга, а также шизофрении. Его особенности в значительной степени зависят от вызвавшей причины. Астенический синдром после соматических заболеваний проявляется так называемой эмоционально-гиперестетической слабостью, при которой повышенная утомляемость и истощаемость сочетаются с непереносимостью даже незначительного эмоционального напряжения, а также гиперестезией (повышенная чувствительность). Как последствие черепно-мозговой травмы астенический синдром проявляется раздражительной слабостью, аффективной лабильностью, ментизмом, головными болями и вегетативными нарушениями. В инициальном периоде гипертонической болезни астенический синдром принимает вид «усталости, не ищущей покоя». При атеросклерозе резко выражена утомляемость, больной легко переходит от сниженного на строения со слезливостью к благодушию и эйфории. При сифилисе мозга отмечаются взрывчатость, расстройство сна, упорные головные боли. Прогрессивному параличу свойственно сочетание повышенной утомляемости с явлениями обнубиляции, эндокринопатиям — повышенная утомляемость, вялость, лабильность аффекта и расстройства в сфере влечений. При астеническом синдроме в течении шизофрении преобладает психическая истощаемость, она несоразмерна с умственным напряжением; эти расстройства сочетаются с вялостью и снижением активности.

Аффективные синдромы — состояния, проявляющиеся в первую очередь расстройством настроения. В зависимости от аффекта выделяют депрессивные и маниакальные синдромы.


Делирий - Справочник по психиатрии - НЦПЗ РАМН

Делирий
АУРА сознания — кратковременное помрачение сознания, имеющее различную психопатологическую структуру (см. Эпилепсия), основной особенностью которого является амнезия реальной обстановки и поведения больного, в то время как содержание прихопатологических переживаний остается в его памяти. В настоящее время аура рассматривается как самостоятельный пароксизмальный эквивалент при эпилепсии и органических заболеваниях головного мозга.

ДЕЛИРИЙ. Вид помрачения сознания, при котором наблюдаются наплывы парейдолий и сценоподобных зрительных галлюцинаций, а также резко выраженное двигательное возбуждение. В картине делирия преобладают зрительные, но возможны и вербальные (словесные) галлюцинации, острый чувственный бред, аффективные расстройства.

Первая стадия — изменчивость настроения, говорливость, непоседливость, гиперестезия, расстройство сна. Приподнятое настроение периодически сменяется тревогой, ожиданием беды, иногда отмечаются раздражительность, капризность, обидчивость. Наплывы ярких воспоминаний касаются как недавнего, так и отдаленного прошлого. Воспоминания сопровождаются образными представлениями о прошедших событиях и чрезмерной говорливостью. В содержании речи больных также пре обладают воспоминания, речь непоследовательна, бессвязна. Значительное место занимает гиперестезия. Все расстройства, как правило, на растают к вечеру. Расстройства сна выражаются в ярких сновидениях неприятного содержания, трудностях засыпания, ощущения разбитости и усталости при пробуждении.

Вторая стадия — парейдолий: больные в узорах ковра, обоев, в трещинах на стенах, игре светотени видят разнообразные фантастические, неподвижные и динамичные, черно-белые и цветные образы, причем на высоте состояния образ полностью поглощает контуры реального предмета. Отмечается еще большая, чем прежде, лабильность аффекта. Резко усиливается гиперестезия, появляется светобоязнь. Периодически возникают непродолжительные светлые промежутки, во время которых больной правильно оценивает окружающее, у .него исчезают иллюзорные расстройства, появляется сознание болезни. Расстройства сна становятся еще более значительными, сон поверхностный, устрашающие сновидения путаются с реальностью, при засыпании возникают гипнагогические галлюцинации.

Третья стадия — возникают зрительные галлюцинации. Наряду с наплывом зрительных, обычно сценоподобных, образов имеются вербальные галлюцинации, фрагментарный острый чувственный бред. Резкое двигательное возбуждение сопровождается, как правило, страхом, тревогой. В этой стадии также возможны светлые промежутки с выраженными проявлениями астении. К вечеру резко усиливаются галлюцинаторные и бредовые расстройства, нарастает возбуждение. Утром описанное состояние сменяется сопорозным непродолжительным сном. На этом развитие делирия в большинстве случаев заканчивается. Выход из болезни сопровождается выраженной эмоционально-гиперестетической слабостью (изменчивость настроения: чередование слезливой подавлен ности с сентиментальным довольством и восторженностью).

Вслед за третьей стадией может возникнуть мусситирующий либо профессиональный делирий, что служит прогностически неблагоприятным признаком.

Мусситирующий (бормочущий) делирий — хаотическое, беспорядочное возбуждение, обычно в пределах постели, невнятное бессвязное бормотание с произнесением отдельных слов, слогов и звуков. На высоте возбуждения развиваются хореиформные гиперкинезы или симптом карфологии (обирания — см.) — бессмысленные хватательные движения или мелкие движения пальцев рук, разглаживающих или собирающих в складки одежду, простыню и т.д. За мусситируюшим делирием нередко развиваются сопор и кома.

Профессиональный делирий. Более глубокое, чем при обычном делирии, помрачение сознания; преобладание возбуждения в виде автоматизированных двигательных актов над наплывом галлюцинаций. Больные выполняют привычные для них действия: портной шьет несуществующей иглой, дворник метет тротуар воображаемой метлой и т. д. Дезориентировка в окружающей обстановке и отсутствие реакции ни окружающее такие же, как и при мусситирующем делирии.

Делирий в структуре отдельных болезней. Делирий наблюдается при симптоматических психозах, интоксикациях, в частности алкогольной; а также в острой стадии эпидемического энцефалита.


Деперсонализации, дереализации синдромы - Справочник по психиатрии - НЦПЗ РАМН

ДЕПЕРСОНАЛИЗАЦИИ
ДЕПЕРСОНАЛИЗАЦИИ, ДЕРЕАЛИЗАЦИИ СИНДРОМЫ. Эти синдромы часто сопутствуют друг другу.

Деперсонализация — расстройство самосознания, чувство изменения, утраты, отчуждения или раздвоения своего я. В сравнительно легких случаях деперсонализация выражается в том, что больные ощущают внутреннюю измененность, касающуюся своих чувств и мыслей, которые становятся не похожими на прежние. Возможна утрата чувств: больные утверждают, что они не ощущают ни радости, ни горя, ни печали, ни раскаяния, нередко у них пропадает чувство сна. Кульминация описываемого состояния — утрата собственного я. В более тяжелых случаях деперсонализация проявляется отчуждением чувства, мыслей, действий, иными словами, отчуждением собственного я. И наконец, деперсонализационные расстройства могут выражаться феноменом расщепления я, при котором больные ощущают раздвоение я, утверждают, что в них появилось как бы два человека, причем каждый из этих двоих по-разному воспринимает окружающее, думает и действует. Деперсонализационные расстройства сопровождаются повышенной рефлексией, по дробным изложением больными описываемого феномена, попытками его анализировать.

Дереализация — состояние, при котором окружающий мир, окружающая обстановка воспринимаются больными неотчетливо, неясно, как нечто бесцветное, призрачное, застывшее, безжизненное, декоративное, нереальное. Больные утрачивают чувственное восприятие предметов, лиц, которые представляются им отвлеченными, абстрактными, лишенными чувственного компонента.

К дереализации относятся явления уже виденного (уже слышанного, испытанного, пережитого) и никогда не виденного (не слышанного, не испытанного, не пережитого). В первом случае в незнакомой обстановке возникает ощущение, что эта ситуация знакома, известна, что больной в ней. находился прежде, во втором — хорошо известная обстановка кажется чуждой, увиденной впервые. Нарушается восприятие времени: оно кажется или медленно текущим, или необычайно стремительным.

Явления дереализации, как и деперсонализационные расстройства, возникают в структуре сложных депрессивных и других синдромов. Если явления деперсонализации и дереализации развиваются остро, то сопровождаются растерянностью, страхом, двигательным беспокойством.

Деперсонализация и дереализация в структуре отдельных болезней. Деперсонализационные и дереализационные расстройства наблюдаются при шизофрении, вяло протекающей или приступообразно-прогредиентной, в структуре депрессивных приступов циркулярного психоза, при эпилепсии (в виде пароксизмов), а также психопатии.


Депрессивный синдром - Справочник по психиатрии - НЦПЗ РАМН

Депрессивный синдром
Депрессивный синдром — пониженное, подавленное настроение, интеллектуальная и моторная заторможенность (торможение). Отмечается гнетущая безысходная тоска. Нередко она не только переживается как душевная боль, но и сопровождается физическими тягостными ощущениями (витальная тоска): неприятным ощущением в эпигастральной области, тяжестью или болями в области сердца. Все окружающее воспринимается в мрачном свете; впечатления, доставлявшие раньше удовольствие, представляются не имеющими никакого смысла, утратившими актуальность. Прошлое рассматривается как цепь ошибок. В памяти всплывают и переоцениваются былые обиды, несчастья, неправильные поступки. Настоящее и будущее видятся мрачными и безысходными. Больные обездвижены, целые дни проводят в однообразной позе, сидят, низко опустив голову, или лежат в постели; движения их крайне замедлены, выражение лица скорбное. Стремление к деятельности отсутствует. Суицидальные мысли и тенденции свидетельствуют о край ней тяжести депрессии. Идеаторное торможение проявляется замедлен ной тихой речью, трудностями переработки новой информации, нередко жалобами на резкое снижение памяти, невозможность сосредоточиться.

Интенсивность аффективных нарушений различна. Депрессивным состояниям (особенно легким — циклотимическим) присущи колебания на строения в течение суток с улучшением общего состояния, уменьшением депрессии, малой идеаторной и моторной заторможенностью вечером. Чем тяжелее депрессия, тем меньше выражены суточные колебания настроения. При маловыраженных депрессиях у больных бывают чувство немотивированной неприязни к близким, родным, друзьям, постоянное внутреннее недовольство и раздражение.

Расстройства сна проявляются бессонницей, неглубоким сном с часты ми пробуждениями или нарушением чувства сна. Соматические признаки депрессий: больные выглядят постаревшими, у них отмечаются повышенная ломкость ногтей, выпадание волос, замедление пульса, запоры, у женщин — нарушение менструального цикла, часто аменорея. Аппетит, как правило, отсутствует: пища — «как трава». Больные едят через силу, заметно худеют.

Варианты синдрома. Относительно простые депрессии характеризуются облигатными расстройствами, свойственными депрессивному синдрому.

Адинамическая депрессия. На первый план выступают слабость, бессилие, отсутствие побуждений и желаний, безразличие к окружающему.

Ажитированная депрессия. В картине болезни преобладает двигательное возбуждение с чувством тревоги, а не заторможенность. Больные не находят себе места, мечутся, стонут, в одних и тех же репликах и словах жалуются на свое состояние (тревожная вербигерация), осуждают себя за неправильные поступки в прошлом, требуют немедленной казни. В состоянии раптуса («меланхолический взрыв») способны покончить жизнь самоубийством.

Анестетическая депрессия. В картине депрессии преобладает психическая анестезия, болезненное бесчувствие (отсутствие адекватной эмоциональной реакции на впечатления, внешние раздражите ли). Больные утверждают, что утратили чувства к близким, им недоступны эмоции печали и радости и их состояние очень мучительно.

Депрессия с бредом самообвинения. Больные укоряют себя в неблаговидных поступках, в преступлениях, в тунеядстве, симуляции, неправильной жизни, требуют суда над собой, наказания. В некоторых случаях идеи самообвинения связаны с действительны ми ошибками в прошлом, но невероятно преувеличенными в период депрессии.

Дисфорическая (брюзжащая) депрессия. Раздражительность, брюзжание, чувство тоски и неудовольствия, распространяющееся на все вокруг и на свое самочувствие, склонность к вспышкам ярости, агрессии против окружающих и самого себя; нередко чувство отвращения к жизни.

Ироническая (улыбающаяся) депрессия. Несмотря на объективные признаки депрессии, на лице больного блуждает улыбка, он иронизирует над своим состоянием, беспомощностью. Ироническая депрессия встречается в психиатрической клинике редко, может сопровождаться суицидальными тенденциями.

Слезливая депрессия. Преобладают слабодушие, астения.

Ступорозная депрессия. Сопровождается массивным дви гательным торможением до полной обездвиженности (ступор).

Тревожная депрессия. В ее картине значительное место занимает тревога, преобладающая над чувством тоски.

Сложные депрессии — сочетание депрессий с симптомами других пси хопатологических синдромов.

Астеническая депрессия сопровождается выраженными астеническими расстройствами в виде повышенной утомляемости и истощаемости, раздражительной слабости, гиперестезии, образного ментизма.

Депрессия с бредом громадности (синдром Котара) . Нигилистический бред мегаломанического (грандиозного) фантастического содержания. Больные утверждают, что мира, вселенной, так же как и их самих, не существует, что их обвиняют в тяжких преступлениях, за которые они заслуживают самых изощренных пыток и жестокой казни. Они будут расплачиваться за свои грехи страданиями в течение сотен и тысяч лет (меланхолическая парафрения).

Депрессия с нигилистическим бредом (бред отрицания) . У больных возникает убеждение, что они утратили дом, семью, родных, близких или они лишены внутренностей, которые сгнили, у них нет мозга, тела и т. д..

Депрессия с бредом обвинения и осуждения. Больные считают, что их обвиняют в неблаговидном поступке или преступлении, которого они не совершали, но выражают готовность по нести любую кару.

Депрессия с бредом преследования и отравления. Определяется развитием в картине депрессии бреда преследования и отравления, нередко имеющего склонность к систематизации.

Депрессия с бредом ущерба и обыденных отношений. Больные убеждены, что их имущество разворовывают или портят лица, живущие с ними в одной квартире (чаще всего соседи), наносят урон их благополучию и благосостоянию, здоровью. Часто фигурируют и идеи отравления. В ряде случаев наблюдается тенденция к систематизации бредовых расстройств.

Депрессивно-параноидные синдромы. В соотношении депрессии и бреда преобладает острый чувственный бред с пре следованием или осуждением. На высоте состояния развиваются онейроидное помрачение сознания, кататонические расстройства, а также галлюциноз, псевдогаллюциноз, явления психического автоматизма.

Депрессия с вегетативными и соматическими расстройствами. Состояние больных определяется в первую очередь приступами сердцебиения, колебаниями артериального давления, потливостью, дисмнезией, приступами рвоты. Сниженный фон настроения выражен нерезко, больные никогда не жалуются на тоску, отсутствует значительное моторное и интеллектуальное торможение, однако не редко отмечаются суточные колебания настроения с улучшением со стояния вечером. Нередки и депрессии, проявляющиеся в первую очередь соматическими эквивалентами — упорными болями в области сердца, стойким головокружением, расстройствами желудочно-кишечного тракта. Отсутствие выраженных признаков депрессии дало основание говорить в этих случаях о скрытых («ларвированных», «маскированных») депрессиях.

Депрессия с деперсонализацией и дереализацией характеризуется утратой чувств (психическая анестезия); иногда это состояние сопровождается мучительным чувством бесчувствия, не реальности, призрачности окружающего мира, утратой любви к близким, исчезновением эмоциональных реакций, расстройством чувства сна.

Депрессия сенестопатическая. На первый план выступают неприятные и крайне неопределенные ощущения в различных частях тела.

Депрессия с явлениями навязчивости. Навязчивые представления образны, депрессивны по содержанию, например навязчивый страх заразиться или заболеть той или иной тяжелой болезнью, умереть от остановки сердца. Предметом навязчивых опасений может стать и судьба близких. Как и небредовые сверхценные опасения, навязчивости наблюдаются при не очень глубоких депрессиях, чаще у больных с тревожно-мнительным складом личности.

Ипохондрическая депрессия. На фоне сниженного настроения и различных неприятных соматических ощущений у больных формируется убежденность в том, что они страдают тяжелым, неизлечимым заболеванием. Это служит поводом для неустанных и настойчивых обращений к врачам разных специальностей. Подозрение на психическое расстройство может возникнуть у врачей непсихиатров весьма поздно, после многолетних обследований, когда не удается выявить каких-либо признаков соматического заболевания и контраст между жалобами и объективными данными становится особенно явным.

Психастеническая депрессия. Проявляется не столько сниженным настроением и заторможенностью, сколько нерешительностью и неуверенностью в своих силах (этот вариант депрессии близок к депрессии с явлениями навязчивости).

Депрессия в структуре отдельных болезней. Депрессивные синдромы развиваются при маниакально-депрессивном психозе и его легкой форме циклотимии, а также при шизофрении, эпилепсии, симптоматических и интоксикационных психозах, органических заболеваниях головного мозга. Особенно трудны для диагностики циклотимические депрессии в связи с малой выраженностью аффективного компонента и признаков заторможенности и усложнением клинической картины синдромами навязчивости, деперсонализации, дереализации, сенестопатий, вегетативными и соматическими расстройствами.


ДЕПРЕССИЯ (НЦПЗ РАМН)

Депрессия

Понятие депрессии, пожалуй, одно из самых широких в психиатрии. Депрессивная триада (сниженное настроение, идеаторная и моторная заторможенность) встречается при очень многих заболеваниях и состояниях. Согласно P. Kielholz (1965) различают соматогенные депрессии (органические – сенильные, атеросклеротические, посттравматические, эпилептические, олигофренические и симптоматические – постинфекционные, гемодинамические, эндокринные, токсические), эндогенные депрессии, не выводимые из имеющейся жизненной ситуации (шизофренические (см. раздел «Шизофрения»), циклические (биполярные), периодические (монополярные) и поздние (инволюционная меланхолия) – см. раздел «Маниакально-депрессивный психоз»), промежуточная группа между эндогенными и психогенными депрессиями (конституциональные, эндореактивная дистимия Вайтбрехта и дистимии) и, наконец, психогенные депрессии (невротические, депрессии истощения и реактивные). Кроме того, компоненты триады могут встречаться и при других нозологических формах (см. рубрики «Тревожные расстройства», «Обсессивно-компульсивное расстройство», «Паническое расстройство», «Страхи», «Посттравматическое стрессовое расстройство»).

Соматогенные депрессии формируются в тесной зависимости от динамики соматической патологии – проявления аффективных расстройств манифестируют при нарастании тяжести и редуцируются по мере обратного развития симптомов соматического заболевания. Клиническая картина соматогений чаще всего представлена астенической депрессией с гиперэстезией, явлениями раздражительной слабости, повышенной истощаемости, слабодушием, слезливостью. Наряду с этим могут наблюдаться ангедония (неспособность получать удовольствие), психомоторная заторможенность, слабость концентрации внимания с рассеянностью, забывчивостью, неспособностью сосредоточиться, а также выраженные вегетососудистые проявления – жалобы на шум и звон в ушах, головные боли, головокружения. В ряде случаев преобладает тревожность со вспышками раздражительности (придирчивость, чрезмерная требовательность, капризность), иногда достигающей уровня дисфории. При утяжелении соматического состояния в клинической картине депрессии нарастает адинамия, вялость, безучастность к окружающему.

Как уже было сказано выше, подробная характеристика и дифференциально-диагностические различия эндогенных депрессий представлена в соответствующих разделах («Шизофрения», «Маниакально-депрессивный психоз», «Шизоаффективный психоз»).

Понятия конституциональной и невротической депрессий, эндореактивной дистимии Вайтбрехта и собственно дистимии в большинстве современных классификаций объединены в единое понятие дистимии. Согласно МКБ-10, дистимия (F34.1) определяется как хронически подавленное (сниженное) настроение, которое не удовлетворяет критериям рекуррентного депрессивного расстройства легкой или средней тяжести ни по тяжести, ни по длительности отдельных эпизодов, при этом баланс между отдельными эпизодами легкой депрессии и периодами относительно нормального состояния весьма условный. У некоторых больных бывают периоды (дни или недели), которые они сами оценивают как хорошие, но большую часть времени (часто месяцами) они чувствуют себя усталыми и подавленными – все делается с усилием над собой, ничто не доставляет радости. Больные склонны к мрачным размышлениям, постоянно жалуются на что-то, плохо спят и чувствуют себя дискомфортно, но в целом справляются с основными требованиями повседневной жизни. Дистимия обычно начинается в молодом возрасте и длится в течение нескольких лет, иногда неопределенно долго.

У некоторых больных на дистимическое расстройство могут наслаиваться более отчетливо выраженные депрессивные эпизоды; они составляют около 20-25% больных рекуррентной депрессией.

Что касается реактивных депрессий и депрессий истощения, то основополагающим критерием отграничения их от других вариантов депрессий является триада Ясперса, включающая в себя:

– Обязательное наличие психотравмирующей ситуации и ее психологическую связь с депрессивным состоянием;

– Отражение этой ситуации в переживаниях больного и симптоматике депрессии;

– Исчезновение депрессии после разрешения ситуации.

В современных классификациях реактивные депрессии и депрессии истощения рассматриваются в рамках острой стрессовой реакции, посттравматического стрессового расстройства (см. соответствующую рубрику), но главным образом как реакции горя при утрате близкого человека и расстройства адаптации, где специально выделены рубрики кратковременной (острой) или пролонгированной (хронической) депрессивной реакции и смешанной тревожно-депрессивной реакции. Кроме того, часть тяжелых депрессий с протрагированным течением попадает в рамки большого депрессивного эпизода.

Лечение

При соматогенных депрессиях наряду с лечением основного заболевания возможно применение ноотропов, транквилизаторов, некоторых антидепрессантов (главным образом серотонинергических), а также различных психотерапевтических воздействий.

Для лечения дистимии наиболее часто используются трициклические антидепрессанты (имипрамин, амитриптилин, дезипрамин, доксепин, кломипрамин), ингибиторы МАО (моклобемид), селективные ингибиторы обратного захвата серотонина или дофамина (флуоксетин, сертралин, бупропион), а также норадренергические и специфические серотонинергические антидепрессанты (НаССА) – миртазапин, ремерон. Эффективность антидепрессантов тем выше, чем больше выраженность (тяжесть) депрессивной симптоматики. Так, в частности, при «двойных» депрессиях у большинства больных купируется лишь наслаивающая симптоматика большой депрессии, дистимическая симптоматика редуцируется плохо. Следует отметить, что эффективные дозы антидепрессантов должны соответствовать среднему или максимальному уровню, а темп их наращивания должен быть значительно более медленным, чем у депрессивных больных, и определяться переносимостью терапии, т.е. выраженностью возникающих побочных эффектов, к развитию которых больные дистимией крайне чувствительны. Оптимальная длительность терапии составляет не менее 5-8 недель; в случае достижения терапевтического эффекта применение антидепрессанта можно продолжить в течение нескольких месяцев (от 6 до 12), т.к. это способствует предотвращению рецидивов, особенно при так называемых «двойных» депрессиях). Кроме антидепрессантов, могут использоваться нейролептики (эглонил, сонапакс) и/или транквилизаторы (феназепам, диазепам, альпразолам, транксен, бромазепам, атаракс и др.), оказывающие вегетостабилизирующее и седативное действия.

Психотерапия, применяемая в комплексе лечебных воздействий, при дистимии может проводиться как с патогенетической, так и с симптоматической целью. Среди основных подходов можно упомянуть бихевиористское, когнитивное и аналитическое направления, в рамках которых разработаны концепции патогенеза аффективных расстройств.

Что касается реактивных депрессий и депрессий истощения, то здесь в основном используются различные психотерапевтические или социальные способы разрешения психотравмирующей ситуации, а также «малые» антидепрессанты и транквилизаторы, выбираемые с учетом структуры преморбидной личности.


Дисморфофобия (дисморфомания) - Справочник по психиатрии - НЦПЗ РАМН

ДИСМОРФОФОБИЯ (ДИСМОРФОМАНИЯ)
ДИСМОРФОФОБИЯ (ДИСМОРФОМАНИЯ)

Дисморфофобия (дисморфомания) — патологическое состояние, включающее в себя триаду расстройств: 1) идею физического недостатка, объективно отсутствующего, или необоснованно преувеличенного; 2) идеи отношения и 3) депрессивный фон настроения. Идея физического недостатка чаще бывает сверхценной или бредовой (паранойяльный бред), реже проявляется в рамках монотематических обсессий, поэтому синдром более правомерно называть дисморфоманией (М. В. Коркина).

Дисфморфомания чаще возникает у девочек-подростков, но в отдельных случаях может манифестировать и в зрелом возрасте.

Эпидемиология. Эпидемиологические данные отсутствуют, истинная распространенность неизвестна.

Этиология и патогенез. Природа заболевания, по-видимому, различна и зависит прежде всего от нозологической принадлеж ности синдрома. Различают дисморфоманию при шизофрении (вяло текущей или в рамках затяжного пубертатного приступа, а также как инициальный этап юношеской параноидной шизофрении) и при пограничных состояниях.

В генезе заболевания переплетаются психогенные и эндогенные факторы, что дает основание для выделения синдрома в отдельное заболевание — эндореактивную подростковую дисморфоманию (А. Е. Лич-ко).

Клиника и течение. Центральное расстройство — подозрение со страхом (дисморфофобия) или убежденность (дисморфомания) в наличии физического недостатка — может развиваться медленно, посте пенно или возникнуть внезапно, по типу «озарения». Иногда подобные мысли приходят под влиянием психогений — после замечаний окружающих относительно внешности подростка. В основе переживаний могут лежать действительные физические недостатки — крупный нос, полноватая фигура и т. д. Однако то доминирующее место, которое занимают переживания своего «уродства», «дефекта», не соответствует ни реально имеющимся особенностям внешности, ни интенсивности нанесенной психической травмы. Часто связь с психогенией вообще отсутствует.

Темой дисморфофобических переживаний чаще всего служат «недостатки» лица — уродливый нос, торчащие уши, слишком круглое лицо, то или иное строение рта, форма губ или фигуры — чрезмерная полнота или худоба и т. д.

У девочек синдром возникает преимущественно на фоне ускоренного развития, они болезненно переживают высокий рост, крупные молочные железы, а у мальчиков дисморфофобические переживания чаще наблюдаются на фоне задержанного развития и касаются малого роста, евнухоидных пропорций тела, строения гениталий.

Темой болезненных переживаний может быть не только строение тела, но и различные функции, в частности неприятный запах (кишеч ные газы, запах от гениталий, изо рта). Подобные опасения могут иметь реальную основу, но они сильно преувеличены; нередко такой основы нет.

Тема болезненных переживаний сохраняется в неизменном виде на протяжении всей болезни. Однако по мере развития болезни число мнимых уродств иногда возрастает или наблюдается смена содержания дисморфомании. Вначале подросток считает уродливым свой рот, затем это переживание становится неактуальным, и возникают мысли о безобразно широком носе.

Дисморфомании не поддаются психотерапевтической коррекции, они целиком овладевают больным и определяют его поведение. Больные обращаются за косметологической помощью, настаивают на операции, отказ воспринимают как трагедию, начинают сами корригировать мнимый физический недостаток и могут покалечить себя. Известны случаи, когда больные сами себе надрезали ушные раковины, долго носили на носу бельевую прищепку («широкий нос»), меняли разрез глаз путем подшивания кожи. Стеиичныс личности активно стремятся к исправлению мнимого, уродства, астеничные склонны скрывать его, избегают общества. У последних легче возникают идеи отношения, глубже депрессивный фон настроения, возможны суицидальные мысли.

Больные могут скрывать свои переживания, и тогда о дисморфомании свидетельствуют лишь особенности поведения. Подростки много времени проводят перед зеркалом, стараясь изучить свой «дефект» и научиться его маскировать (симптом зеркала), или избегают смотреть в зеркало. У многих выражен «симптом фотографии» (по М. В. Коркиной) — они упорно отказываются фотографироваться даже для документов.

Дифференциальная диагностика. Нестойкие, эпизо дические дисморфофобические переживания пубертатного возраста встречаются и в норме. Они возникают в связи с реальными, но незначительными недостатками (невысокий рост, некрасивые ноги, нос с горбинкой и т. д.) и никогда не достигают бредовой убежденности, не определяют все поведение подростка, поддаются психотерапевтической коррекции, а по миновании пубертатного периода бесследно проходят.

Необходимо различать дисморфоманию как симптом пограничных состояний (затяжные реактивные состояния, эндореактивная подростковая дисморфомания, особые развития личности) и как проявление шизофрении. В пользу пог раничных состояний свидетельствует монотематичность, сверхценность или навязчивость дисморфофобических идей без склонности к переходу на бредовой уровень. Они психологически понятны, без вычурности и нелепости, часто можно выявить психогенный момент в их возникнове нии, они не сопровождаются стойким бредом отношения. Дисморфофо бические расстройства хотя и влияют на поведение подростка, но не подменяют всех сторон жизни и не приводят к стойкой социальной декомпенсации. Больные стесняются своего «дефекта», но не бросают

учебу, при необходимости появляются в обществе и т. п. Они настаивают на косметической операции, но отказ встречают не слишком драматично, с годами начинают успешно скрывать свои болезненные переживания (компенсаторная диссимуляция), а затем забота о внешности теряет актуальность. При шизофрении (вялотекущая форма, юношеская приступообразная или параноидная шизофрения) дисморфомания бредовая, со стойкими идеями отношения, а иногда и вербальными иллюзиями. Тематика дисморфоманических идей имеет тенденцию к расширению или смене одних «дефектов» другими. Содержание болезненных переживаний и способы их коррекции вычурны, нелепы. О шизофренической природе дисморфомании сви детельствует присоединение других симптомов: явлений психического автоматизма, бредовой настроенности, характерных нарушений мышления, эмоциональных изменений.

Вариантом синдрома дисморфофобии (дисморфомании) является синдром нервной анорексии (см.).

Лечение симптоматическое. В периоды большого эмоционального напряжения или усиления депрессивного фона настроения назначают транквилизаторы, антидепрессанты (седуксен, тазепам, азафен, лудиомил). Психотерапия, направленная на разубеждение, неэффективна. Пси хотерапевт должен ставить перед собой иную цель — склонить подростка смириться с воображаемым или преувеличенным недостатком, научить его скрывать от окружающих болезненные переживания (добиться ком пенсаторной диссимуляции).

Косметические операции категорически не показаны. Они не устраняют дисморфофобических переживаний, более того, психическое состоя ние может ухудшиться. При дисморфомании шизофренической природы проводят лечение основного заболевания.

Госпитализация показана в редких случаях — при депрессии и суицидальном риске, при склонности больных к самоповреждениям.


Галлюцинаторно-параноидный синдром - Справочник по психиатрии - НЦПЗ РАМН

ГАЛЛЮЦИНАТОРНО-ПАРАНОИДНЫЙ СИНДРОМ
ГАЛЛЮЦИНАТОРНО-ПАРАНОИДНЫЙ (Кандинского — Клерамбо) СИНДРОМ — состояние, в котором бред преследования и воздействия, явления психического автоматизма сочетаются с псевдогаллюцинациями. Бред воздействия чрезвычайно разнообразен по содержанию: от колдовства и гипноза до самых современных технических методов или устройств — радиация, атомная энергия, лучи лазера и т. д.

Психические автоматизмы — «сделанные» мысли, ощущения, движения, действия, появляющиеся, по убеждению больного, в результате влияния на организм той или иной внешней силы. Психические автоматизмы включают чувственный, идеаторный и двигательный компоненты, проявляются чувством овладения некоторыми психическими функциями больного, возникающим в результате воздействия тем или иным видом энергии.

У больного эти автоматизмы наблюдаются не обязательно одновременно, в совокупности, но развиваются по мере течения болезни, как правило, в той последовательности, как описаны ниже.

Идеаторные (ассоциативные) автоматизмы — результат мнимого воздействия на процессы мышления и другие формы психической деятельности. Первые проявления идеаторных автоматизмов — ментизм (безостановочное, часто быстрое течение мыслей, сопровождаемое в ряде случаев соответствующими образными представлениями и чувством смутной тревоги) и симптом открытости, выражающийся в ощущении, что мысли больного известны окружающим. К идеаторным автоматизмам относится и звучание мыслей: о чем бы ни подумал больной, его мысли громко и отчетливо звучат в голове. Звучанию мыслей предшествует так называемый шелест мыслей. К этому виду автоматизма относят также «эхо мысли»: окружающие повторяют вслух мысли больного. Впоследствии развиваются такие симптомы: отнятие мыслей (мысли больного исчезают из головы), сделанные мысли (убеждение больного, что возникающие у него мысли сфабрикованы посторонними лицами, как правило, его преследователями), сделанные сновидения (сновидения определенного содержания, чаще всего с особым значением, вызываемые воздействием извне), разматывание воспоминаний (больные вопреки своей воле и желанию под влиянием посторонней силы вынуждены вспоминать те или иные события своей жизни, причем нередко одновременно больному показывают картины, иллюстрирующие воспоминания), сделанное настроение, сделанные чувства (больные утверждают, что их настроения, чувства, симпатии и антипатии являются результатом воздействия извне).

Сенестопатические (сенсорные) автоматизмы — крайне неприятные ощущения, возникающие у больных в результате мнимого воздействия посторонней силы. Эти сделанные ощущения могут быть весьма раз нообразны: чувство внезапно возникающего жара или холода, болезненные ощущения во внутренних органах, голове, конечностях. Подобные ощущения бывают необычными, вычурными: перекручивание, пульсация, распирание и т. д.

Кинестетические (моторные) автоматизмы: расстройства, при которых у больных возникает убеждение, что движения, совершаемые ими, производятся помимо их воли, под влиянием воздействия извне. Больные утверждают, что их действиями руководят, двигают их конечностями, вызывают ощущение неподвижности, оцепенения. К кинестетическим относятся также речедвигательные автоматизмы: больные утверждают, что их язык приводят в движение с целью произнесения слов и фраз, что слова, произносимые ими, принадлежат посторонним лицам, как правило, преследователям.

Псевдогаллюцинации — восприятия, возникающие, как и галлюцинации, без реального объекта. В отличие от галлюцинаций могут проецироваться не только вовне, но и находиться «внутри головы», восприниматься «умственным взором». В отличие от истинных галлюцинаций псевдогаллюцинации не отождествляются с реальными предметами, воспринимаются как сделанные. Самое существенное отличие: больной ощущает, что псевдогаллюцинации «сделаны», «вызваны» некоей внешней силой, причиной. В структуру галлюцинаторно-параноидного синдрома входят зрительные, слуховые, обонятельные, вкусовые, тактильные, висцеральные, кинестетические псевдогаллюцинации.

Зрительные псевдогаллюцинации — «сделанные» видения, образы, лица, панорамические картины, которые показывают больному, как правило, его преследователи при помощи тех или иных методов. Слуховые псевдогаллюцинации — шумы, слова, фразы, передаваемые больному по радио, через различную аппаратуру. Псевдогаллюцинации, подобно истинным галлюцинациям, могут быть императивными и комментирую щими, голоса — мужскими, женскими, детскими, принадлежащими знакомым и незнакомым лицам. Обонятельные, вкусовые, тактильные, висцеральные псевдогаллюцинации по проявлениям идентичны аналогичным истинным галлюцинациям; отличие заключается лишь в том, что они воспринимаются как сделанные.

Варианты синдрома по течению. Острый галлюцинаторно-параноидный синдром характеризуется большой чувственностью бредовых расстройств с отсутствием тенденции их к систематизации, выраженностью всех форм психических автоматизмов, аффектом страха и тревоги, растерянностью, преходящими кататоническими расстройствами.

Хронический галлюцинаторно-параноидный синдром. В клинической картине отсутствует растерянность, нет яркости аффекта, имеется систематизация или (при развитии обильных псевдогаллюцинаций) склонность к систематизации бредовых расстройств. На высоте развития нередко возникают явлений бредовой деперсонализации (явления отчуждения).

Варианты по структуре. Галлюцинаторный вариант. В картине состояния преобладают псевдогаллюцинации, наблюдается сравнительно незначительный удельный вес бреда воздействия, преследования и особенно явлений психического автоматизма.

Бредовый вариант. На первый план выступают бредовые идеи воздействия и преследования, а также психические автоматизмы, а псевдогаллюцинаторные расстройства выражены относительно слабо.

Синдром Кандинского — Клерамбо в структуре отдельных болезней. Галлюцинаторно-параноидные синдромы наблюдаются При различных психических заболеваниях: шизофрении, протекающей непрерывно и в виде приступов, эпилепсии, протрагированных симптоматических психозах, хронических алкогольных психозах, органических заболеваниях головного мозга.


Галлюцинаторный синдром - Справочник по психиатрии - НЦПЗ РАМН

ГАЛЛЮЦИНАТОРНЫЙ СИНДРОМ (ГАЛЛЮЦИНОЗ)
ГАЛЛЮЦИНАТОРНЫЙ СИНДРОМ (ГАЛЛЮЦИНОЗ) — состояние, выражающееся в наплыве интенсивных зрительных, слуховых или тактильных галлюцинаций. Сознание остается непомраченным — это характерный признак галлюциноза. Развитию галлюциноза предшествуют, как правило, состояние тревоги, страх, беспокойство. Галлюцинозу могут сопутствовать бредовые идеи, идентичные по фабуле содержанию галлюциноза (галлюцинаторный бред). Это особенно характерно для вербального галлюциноза (слова, фразы).

Варианты синдрома по течению. Острый галлюциноз возникает внезапно и сравнительно непродолжителен; выраженный аффект, двигательное возбуждение.

Хронический галлюциноз — однообразные галлюцинация, чаще всего «голоса»; монотонный аффект.

Варианты синдрома по виду обманов чувств. Вербальный галлюциноз возникает внезапно в виде монолога или диалога. Различают комментирующий, императивный (повелительный) галлюциноз. Под влиянием галлюцинаций больные могут совершать те или иные неправильные, часто агрессивные, действия в отношении себя или окружающих. Вербальный галлюциноз часто усиливается вечером и ночью. Зрительный галлюциноз. Истинный зрительный галлюциноз не сопровождается расстройствами сознания, встречается достаточно редко.

Педункулярный зрительный галлюциноз развивается при локализации патологического процесса в ножках головного мозга. Особенность такого галлюциноза — возникновение в полумраке многочисленных подвижных зрительных видений в форме фигур людей, животных, сценоподобных картин. Критическое отношение к этому виду расстройства сохраняется.

Зрительный галлюциноз Ван-Богарта характеризуется яркими зрительными галлюцинациями в виде бабочек, птиц, рыбок. Галлюцинации развиваются после 1 — 2 нед повышенной сонливости, которая может завершиться нарколепсией (см.). Описан при энцефалитах. Обонятельный галлюциноз Гобека проявляется в том, что больной воспринимает дурные запахи, якобы исходящие от своего тела, иногда сочетается с тактильными галлюцинациями и идеями отношения.

Тактильный галлюциноз. Ощущение ползания по коже или под кожей червей, насекомых, микробов. Обычно ощущения сопровождаются крайне неприятным, тягостным чувством, зудом, беспокойством.

Галлюцинозы в структуре отдельных болезней. Галлюцинаторные синдромы наблюдаются при шизофрении, эпилепсии, симптоматических психозах, органических заболеваниях головного мозга.


Синдром сверхценных идей - Справочник по психиатрии - НЦПЗ РАМН

СИНДРОМ СВЕРХЦЕННЫХ ИДЕЙ
СИНДРОМ СВЕРХЦЕННЫХ ИДЕЙ — состояние, при котором суждения, возникшие вследствие реальных обстоятельств и на основе действительных фактов, приобретают в сознании больного доминирующее, не соответствующее их истинному значению место. Сверхценные идеи сопровождаются выраженным аффективным напряжением. Примером сверхценных образованний может быть «открытие» или «изобретение», которому автор придает неоправданно большое значение. Он настаивает на немедленном внедрении его в практику не только в предполагаемой сфере непосредственного применения, но и в смежных областях. Не справедливое, по убеждению больного, отношение к его творчеству вызывает реакцию, которая приобретает доминирующее значение в его сознании. Внутренняя переработка этих переживаний не уменьшает, а, наоборот усиливает их. Кверулянтская борьба (сутяжничество), пред принимаемая больными с целью восстановления справедливости, наказания обидчиков, безусловного признания «изобретения» («открытия»), — обычное развитие сверхценных идей.

Сверхценные идеи отличаются от бреда толкования (интерпретативного) тем, что в их основе реальные факты и события, а источники интерпретативного бреда — целиком ошибочные, неправильные умозаключения. Сверхценные идеи с течением времени при определенных условиях блекнут и исчезают, а бредовые имеют тенденцию к дальнейшему развитию. В отдельных случаях возможна трансформация сверхценных идей в бредовые. Сверхценные идеи нередко сопутствуют депрессиям и бывают при этом тесно связаны с бредом самообвинения. Больные обвиняют себя в проступке, как правило, незначительном, часто в далеком прошлом; теперь во мнении больного этот проступок приобретает значение преступления, за которое надлежит понести суровое наказание.

Сверхценные идеи в структуре отдельных болезней. Сверхценные идеи наблюдаются при психопатии, шизофрении, в аффективных фазах маниакально-депрессивного .психоза, инволюционной меланхолии.


Ипохондрический синдром - Справочник по психиатрии - НЦПЗ РАМН

ИПОХОНДРИЧЕСКИЙ СИНДРОМ
ИПОХОНДРИЧЕСКИЙ СИНДРОМ — состояние, при котором внимание к своему здоровью становится чрезмерной, утрированной озабоченностью или убежденностью в несуществующем заболевании.

Варианты ипохондрического синдрома. Обсессивная ипохондрия. Больных одолевают сомнения, не страдают ли они тем или иным соматическим заболеванием. Хотя больные обычно понимают абсурдность этих предположений, избавиться от навязчивых мыслей не могут. Мысли о развитии у них одного заболевания нередко сменяются не менее навязчивым опасением по поводу другого недуга.

Депрессивная ипохондрия. Подавленное настроение сопровождается рядом разнообразных неприятных ощущений во внутренних органах и мыслями о неизлечимом заболевании. Обратное развитие депрессии приводит к исчезновению ипохондрических расстройств.

Бредовая ипохондрия. Возможны паранойяльный ипохондрический бред, а также состояния, в которых ипохондрические расстройства тесно связаны с явлениями психического автоматизма.

При паранойяльных ипохондрических состояниях больные высказывают твердую убежденность в некоем заболевании. Они приводят «обоснованную» систему доказательств того, что страдают тем или иным, как правило, тяжелым и неизлечимым, заболеванием. Больные упорно требуют признания болезни специалистами, настаивают на проведении разнообразный: исследований с целью подтверждения диагноза, нередко обнаруживая осведомленность о клинике и лабораторной диагностике предполагаемой болезни. Отказ от дальнейшего обследования воспринимается больными как нежелание врачей, причем умышленное, разобраться в заболевании и принять необходимые меры. «Вредительство» врачей дает повод для обращения с жалобами на них в различные инстанции.

При ипохондрии с явлениями психических автоматизмов у больного возникает убеждение, что та или иная болезнь развилась в результате воздействия на его организм гипнозом, электрическим током, атомной энергией, лазером и т. д. Ипохондрический бред может проявляться и убежденностью больных в том, что организм разрушается вирусами, микробами, насекомыми, которые ввели им преследователи (бред одержимости). Ипохондрический бред может подвергаться фантастическому преобразованию, а иногда фантастические представления достигают степени громадности.

Ипохондрия в структуре отдельных болезней. Ипохондрический синдром в сочетании с синдромом навязчивости бывает при психопатии психастенического крута, при вялотекущей шизофрении. Ипохондрическая депрессия наблюдается при маниакально-депрессивном психозе, шизофрении (приступообразное течение). Ипохондрические паранойяльные и параноидные состояния наиболее типичны для шизофрении, протекающей как непрерывно, так и приступообразно-прогредиентно.


Истерические синдромы - Справочник по психиатрии - НЦПЗ РАМН

ИСТЕРИЧЕСКИЕ СИНДРОМЫ
ИСТЕРИЧЕСКИЕ СИНДРОМЫ — состояния, функциональные по механизму расстройств психики, моторики и чувствительности, психогенные по происхождению и весьма полиморфные по симптоматике: истерические припадки, истерические сумеречные состояния, истерические амбулаторные автоматизмы и фуги, синдром Ганзера, псевдодемснция, пуэрилизм и др.

Варианты истерических синдромов. Истерический припадок — вне запный приступ, характеризующийся разнообразными сложными, вы разительными движениями: больные стучат ногами, простирают руки, рвут на себе волосы, одежду, стискивают зубы, дрожат, катаются по полу, выгибаются всем телом, опираясь на затылок и пятки («истерическая дуга»), плачут, рыдают, кричат, повторяют одну и ту же фразу. В отличие от эпилептического при истерическом припадке больной не падает, а медленно опускается на пол. Для истерического припадка в отличие от эпилептического необходимо «много места» в буквальном смысле: значительно большая площадь. Истерический припадок сопровождается помрачением сознания. Воспоминания о нем и окружающей обстановке в этот момент обычно отрывочны. Истерический припадок, как правило, психогенно обусловлен, усиливается и затягивается при скоплении людей вокруг больного. Припадок может внезапно прекратиться под влиянием сильного внешнего раздражителя (укол, брызги холодной воды, резкий звук и т. д.), а начавшийся эпилептический припадок остановить невозможно. Продолжительность истерического припадка от нескольких минут до нескольких часов. В отличие от эпилептического истерический припадок не имеет клонической и тони ческой фаз, не сопровождается прикусыванием языка и непроизвольным мочеиспусканием. Реакции зрачков на свет и болевые раздражения, сухожильные и болевые рефлексы сохраняются.

У больных эпилепсией в картине припадков наблюдается (при всех индивидуальных особенностях) стереотипная повторяемость (клише), а истерические припадки у одного и того же больного имеют разнообразные признаки без последовательности развития.

Истерические нарушения моторики, чувствительности и вегетативных функций. Могут наблюдаться функциональные парезы, параличи, как спастические, так и вялые, местные контрактуры, не сопровождающиеся изменением сухожильных рефлексов, а также двигательные расстройства: неуверенная, шаткая походка, невозможность передвижения без посторонней помощи; в то же время в положении лежа мышечная сила и движения сохранены в полном объеме (явления астазии-абазии). Нередко наблюдаются и гиперкинезы: тремор головы, конечностей, всего тела, тикообразные сокращения мышц лица. Во сне гиперкинезы исчезают, при отвлечении внимания больного ослабевают, при волнении усиливаются. Парезы и параличи могут сопровождаться расстройствами чувствительности, которые, как правило, не соответствуют анатомической иннервации. Расстройства речи: заикание, афония (беззвучная речь), мутизм (немота) и сурдомутизм (глухонемота); нарушения зрения в виде частичной или полной слепоты либо сужения полей зрения; вегетативные расстройства: рвота, икота, отрыжка, спазмы мышц глотки («истерический комок») и пищевода, тахикардия, полиурия или анурия.

Все перечисленные явления могут возникать не только после истерических припадков, но и в виде самостоятельных истерических расстройств.

Истерические сумеречные состояния — своеобразные расстройства с наплывом ярких галлюцинаций, полностью замещающих реальную обстановку. Поведение больных в таких случаях чрезвычайно вырази тельно, иногда театрально: они разыгрывают целые сцены, в которых травмирующая ситуация, предшествовавшая развитию этого состояния, занимает основное или значительное место. Возникают нестойкие, психогенно обусловленные изменчивые несистематизированные бредо-подобные идеи. Истерические сумеречные состояния могут быть затяжными и продолжаться несколько дней. После разрешения описанного состояния, как правило, наступает полная амнезия.

Истерические амбулаторные автоматизмы и фуги. При истерических амбулаторных автоматизмах больные совершают ряд достаточно сложных, но привычных, заурядных поступков. Истерические фуги реализуются в виде бесцельных, но внешне целесообразных внезапных действий, например бегства. Этим состояниям присущи нарушения сознания различной глубины (аффективно суженное сознание); обычно они сопровождаются амнезией.

Синдром Ганзера — один из вариантов истерического сумеречного по мрачения сознания. Больные не могут ответить на элементарные вопросы, произвести то или иное простое действие, решить несложную арифметическую задачу, объяснить смысл картинки. Однако ответы больных, несмотря на явную нелепость, находятся обычно в плане вопроса. На первый взгляд, больные действуют невпопад, но тем не менее со храняется общее направление требуемого действия, например при просьбе зажечь спичку больной чиркает ею о коробок, но другим концом. Больные дезориентированы в окружающем, безразличны к происходящему вокруг, бессмысленно хохочут и вдруг выражают испуг, суетливы и непоседливы. Продолжительность синдрома Ганзера составляет не сколько дней. После выхода из описанного состояния отмечается амнезия.

Псевдодеменция — состояние, проявляющееся мнимой утратой простейших навыков, элементарных знаний, неправильными ответами, близ кое синдрому Ганзера, но отличающееся менее глубоким сумеречным помрачением сознания. Больные растеряны, жалуются на невозможность разобраться в окружающей ситуации, бессмысленно смотрят перед со бой, отвечают невпопад, дурашливы, таращат глаза, то смеются, то становятся подавленными. Они не могут справиться с простейшей за дачей, ответить на вопрос обыденного содержания и вместе с этим неожиданно правильно отвечают на сложный вопрос. Выделяют депрессивную и ажитированную формы псевдодеменции: при первой — больные вялы, подавлены, много лежат, при второй — суетливы, непоседливы, дурашливы. Состояния псевдодеменции могут продолжаться от несколь ких дней до нескольких месяцев.

Пуэрилизм — нелепое, не соответствующее взрослому человеку ребяч ливое поведение с детскими манерами, жестами, шалостями. Больные

забавляются игрушками, капризничают, плачут, по-детски строят фразы, говорят с детскими интонациями, сюсюкают. Окружающие для них «дядечки» и «тетечки». Решение элементарных задач или совершение простейших действий сопровождается грубыми просчетами и ошибками. Наряду с детскими чертами в поведении больных сохраняются отдельные привычки и навыки взрослого человека. Настроение обычно подав ленное, несмотря на игривость и внешнюю подвижность.

Истерический ступор — состояние, проявляющееся обездвиженностью и мутизмом. Для истерического ступора характерна аффективная не устойчивость, связанная с изменениями окружающей обстановки; мимика больных отражает разнообразие эмоциональных реакций. Нередко в этом состоянии проявляются отдельные черты псевдодеменции и пуэрилизма; бессмысленно таращат глаза, выражение их лица детски наивно.

Истерический ступор развивается, как правило, постепенно и при ходит на смену псевдодеменции и пуэрилизму. Истерический ступор склонен затягиваться.

Истерические расстройства в структуре отдельных болезней, как правило, психогенного происхождения; их можно отнести к реактивным состояниям. Однако истерические расстройства возможны как при органических заболеваниях головного мозга, так и при шизофрении. Каждый случай требует тщательного дифференциально-диагностического анализа, ибо истерические синдромы, развившиеся даже после явной и тяжелой психической травмы, могут оказаться манифестными расстройствами эндогенного или органического процесса.


Негативные синдромы. Изменения личности - Справочник по психиатрии - НЦПЗ РАМН

НЕГАТИВНЫЕ СИНДРОМЫ
НЕГАТИВНЫЕ СИНДРОМЫ

Негативные (дефицитарные) синдромы соответствуют выпадению тех или иных психических процессов. Они включают широкий круг частично обратимых или стойких состояний — от истощаемое психической деятельности до выраженного психического маразма.

ИЗМЕНЕНИЯ ЛИЧНОСТИ приводятся по мере их нарастания, углубления.

Истощаемость психической деятельности — наиболее легкая форма негативных расстройств. Повышенная психическая истощаемость сочетается с замедленным восстановлением сил, при знаками раздражительной слабости, гиперестезией. Иногда глубина и стойкость психической истощаемости не соответствуют сравнительно небольшой умственной или физической нагрузке. Более тяжелые негативные расстройства — субъективно ощущаемые больными изменения склада своей личности, но эти изменения объективно не обнаруживаются. При углублении негативных расстройств возникают и объективно констатируемые изменения личности. В одних случаях это гипертрофия черт, свойственных личности, чаще всего заострения психопатических черт, в других — изменяется темперамент, весь склад личности с появлением несвойственных ей прежде психастенических, истерических, ипохондрических, параноических сторон.

Дисгармония личности вариабельна. 1. Нажитая шизоидизация — оторванность от окружающего, эгоцентризм, рефлексия, интравертированность, парадоксальность эмоциональных реакций и поведения; обеднение эмоциональности, сочетающееся с хрупкостью чувств («дерево и стекло»), утрата эмоционального резонанса, невозможность адекватной реакции на события; схематичность мышления, его отрыв от реальности; однообразие поведения, парадоксальная педантичность, отсутствие гибкости, падение активности и пассивная подчиняемость. Иногда имеется парадоксальное сочетание бездеятельности и пассивности с незаурядными достижениями в каких-либо областях благодаря своеобразию и оригинальности мышления и идей. 2. Постоянное чувство недовольства окружающим, раздражительность, чрезмерная истощаемость; беспричинно подавленное настроение; снижение продуктивности мышления; легкость и поверхностность в суждениях, эгоцентризм, сужение круга интересов. Незначительные жизненные затруднения вызывают у больных затяжные состояния растерянности, беспомощности. 3. Психопатоподобные изменения личности могут клинически проявляться так же стойким повышенным настроением с эйфорией, беспечностью, без деятельностью, чрезмерной, часто неуместной и не соответствующей ситуации, общительностью, фамильярностью, утратой чувства дистанции.

Падение психического энергетического потенциал а — свидетельство более глубокого изменения личности, выражающегося редукцией психической активности, продуктивности, невозможностью активно пользоваться имеющимся объемом знаний.

Снижение уровня личности — следующий этап развития негативных изменений. Обычно оно выражается в стойком падении активности и работоспособности, в резком сужении круга интересов, побледнении черт, присущих индивидуальности, повышенной утомляемости, раздражительной слабости, нерезко выраженных дисмнестических расстройствах. Дальнейшее углубление изменения личности приводит к ее регрессу.

Регресс личности — более тяжелая степень изменений личности. Имеет различные клинические формы. В одних случаях отмечаются взрывчатость, брутальность, аффективная лабильность, резкое снижение адаптации, кверулянтские тенденции; в других — на первый план выступают эйфория с беспечностью, благодушием, бестолковость, отсутствие критики, невозможность осмысления простых ситуаций, расторможение влечений. Регресс поведения может проявляться аспонтанностыо, резким сужением круга и утратой прежних интересов, полным безразличием к окружающему.


Кататонический синдром - Справочник по психиатрии - НЦПЗ РАМН

КАТАТОНИЧЕСКИЙ СИНДРОМ
КАТАТОНИЧЕСКИЙ СИНДРОМ — состояние, в котором преобладают нарушения в двигательной сфере: заторможенность (ступор) или возбуждение.

Кататонический ступор проявляется обездвиженностыо, повышением мышечного тонуса и молчанием (отказ от речи — мутизм). Иногда наблюдается симптом воздушной (психической) подушки — голова больного некоторое время, иногда долго, остается приподнятой над подушкой. Если все эти симптомы нерезко выражены, констатируют субступор.

Варианты ступора могут у одного и того же больного развиваться поэтапно, в той последовательности, как описано ниже.

Ступор с явлениями восковой гибкости (каталепсия). Состояние обездвиженности, при котором любое изменение позы больного сохраняется более или менее продолжительное время. Явления восковой гибкости возникают сначала в жевательных мышцах, затем последовательно в мышцах шеи, верхних и нижних конечностей. Восковая гибкость исчезает в обратном порядке.

Негативистический ступор — полная обездвиженность больного, причем любая попытка изменить позу вызывает резкое напряжение мышц с противодействием.

Ступор с оцепенением — резчайшее мышечное напряжение, при котором больные постоянно пребывают в одной и той же позе, чаще так называемой внутриутробной, нередко наблюдается симптом хоботка: вытянутые вперед губы при плотно сжатых челюстях.

Кататоническое возбуждение. Варианты возбуждения могут у одного и того же больного -развиваться поэтапно в той последовательности, как описано ниже.

Экстатическое (растерянно-патетическое) возбуждение. Больные принимают театральные позы, поют, декламируют стихи, на лице преобладает выражение восторга, мистической проникновенности, экстаза. Речь выспренняя, непоследовательная. Возбуждение может прерываться эпизодами ступора или субступора.

Импульсивное возбуждение. Больные совершают неожиданные поступки, агрессивны, внезапно вскакивают, куда-то бегут, стремятся ударить окружающих, впадают в неистовую ярость, ненадолго застывают и вновь становятся возбужденными. В речи преобладает стереотипное повторение слов — услышанных (эхолалия) или спонтанно произносимых (вербигерация).

Гебефреническое возбуждение — дурашливость, гримасничанье, нелепый, бессмысленный хохот. Больные прыгают, кривляются, неуместно, плоско шутят (клоунизм).

Немое (безмолвное) возбуждение — хаотическое, бессмысленное, нецеленаправленное возбуждение с агрессией, яростным со противлением, нанесением себе и окружающим тяжелых повреждений.

Варианты кататонического синдрома по признаку сознания.

Онейроидная кататония. Экстатическое, импульсивное и гебефреническое возбуждение, а также ступор с явлениями восковой гибкости и субступорозные состояния развиваются при онейроидном помрачении сознания.

Люцидная кататония — кататоническое состояние, не сопровождающееся помрачением сознания и проявляющееся, как правило, ступором с негативизмом и оцепенением.

Кататония в структуре отдельных болезней. Кататонические расстройства наблюдаются при шизофрении, симптоматических психозах, органических и сосудистых заболеваниях головного мозга.

Синдромы помрачения сознания — нарушения отражения реального мира как в его внешних (расстройство предметного, чувственного по знания) , так и во внутренних (расстройство,' абстрактного познания) связях. Синдромам помраченного сознания присущ ряд общих черт: 1) отрешенность от окружающего мира: затруднение или полная невозможность восприятия происходящего вокруг; 2) дезориентировка во времени, месте, окружающих лицах, иногда в собственной личности; 3) бессвязность мышления наряду со слабостью или невозможностью выработки суждения; 4) полная или частичная амнезия периода помрачения сознания. ,

Для диагностики синдромов помрачения сознания необходимо наличие всех перечисленных признаков.


Маниакальный синдром - Справочник по психиатрии - НЦПЗ РАМН

Маниакальный синдром
Маниакальный синдром. Повышенное настроение, ускорение ассоциативных процессов и чрезмерное стремление к деятельности. Больным свойственны веселость, отвлекаемость, изменчивость внимания, поверхностность суждений, оптимистическое отношение к своему настоя щему и будущему. Больные находятся в превосходном расположении духа, ощущают необычайную бодрость, прилив сил, им чуждо утомление. Стремление к деятельности обнаруживается по-разному: то больные принимаются за массу дел, не доводя ни одного из них до конца, то тратят деньги бездумно и беспорядочно, делают ненужные покупки, на работе вмешиваются в дела сослуживцев и начальства и т. д. Интеллектуальное возбуждение проявляется ускорением мышления, изменчивостью внимания, гипермнезией (обострение памяти). Больные крайне многоречивы, говорят без умолку, отчего их голос становится хриплым, поют, читают стихи. Часто развивается скачка идей — непрерывная смена одной незаконченной мысли другой. Характерны сбивчивость и непоследовательность высказываний, достигающая бессвязности.

Интонации, как правило, патетические, театральные. Все происходящее вокруг, будь то существенное или незначительное, в равной мере вызывает интерес больного, но ни на чем его внимание не задерживается. В отдельных случаях отвлекаемость, изменчивость внимания настолько интенсивны, что больной последовательно фиксирует и комментирует все, что попадает в поле его зрения (сверхизменчивость внимания, или симптом гиперметаморфоза). Больным свойственна переоценка собствен ной личности: они открывают у себя незаурядные способности, нередко высказывают желание сменить профессию, собираются прославиться в качестве выдающегося исследователя либо артиста, писателя или выдают себя за таковых. Как правило, это нестойкие сверхценные идеи величия. Больные выглядят помолодевшими, у них отмечаются повышенный аппетит, сокращение продолжительности сна или упорная бессонница, повышенная сексуальность. При маниакальных состояниях про исходят учащение пульса, гиперсаливация, у женщин нарушается менструальный цикл.

Маниакальный синдром может быть нерезко выраженным; в этих случаях говорят о гипоманиакальном состоянии: несколько приподнятое настроение, умеренно повышенная работоспособность.

Варианты синдрома. Относительно простые мании характеризуются облигатными расстройствами, свойственными маниакальному синдрому. Гневливая мания. Преобладают раздражительность, придирчивость, гневливость. Существовало мнение, что гневливость — один из признаков обратного развития маниакального состояния, но не следует считать такой взгляд бесспорным.

Непродуктивная мания. Настроение повышенное, но отсутствует стремление к деятельности при небольшом ускорении ассоциативного процесса.

Спутанная мания. Крайнее ускорение ассоциативного процесса при маниакальных состояниях может привести к спутанности.

Сложные мании — сочетания маний с симптомами других психопатологических синдромов. Как и при депрессивных синдромах, в структуре маниакальных состояний могут развиваться явления инсценировки, острый фантастический бред, онейроид, кататонические расстройства. Возможно также развитие галлюциноза, псевдогаллюциноза, явлений психического автоматизма. В некоторых случаях в структуре маниакальных синдромов выявляются расстройства, на первый взгляд, несов местимые с картиной состояния: мучительные сенестопатии, ипохондри ческий бред, суицидальные тенденции.

Мания в структуре отдельных болезней. Маниакальные состояния развиваются при МДП, циклотимии, шизофрении, эпилепсии, симптоматических и интоксикационных психозах, а также при органических заболеваниях головного мозга.


Маниакально-депрессивный психоз - Справочник по психиатрии - НЦПЗ РАМН

МАНИАКАЛЬНО-ДЕПРЕССИВНЫЙ ПСИХОЗ

Маниакально-депрессивный психоз (МДП) — заболевание, протекающее в форме депрессивных и маниакальных фаз, разделенных интермиссиями, т. е. состояниями с полным исчезновением психических расстройств и с сохранностью преморбидных свойств личности. Отсутствие стойких резидуальных нарушений, а также сколько-нибудь значительных изменений личности и признаков дефекта даже при многократных рецидивах и многолетнем течении заболевания позволяет считать МДП заболеванием с благоприятным прогнозом. В него включают как выраженные формы (циклофрению), так и мягкие, ослабленные разновидности (циклотимию).

Эпидемиологическая справка. Точных данных о распространенности МДП в населении нет. О частоте этого заболевания долго судили главным образом на основании числа больных среди поступающих в психиатрические стационары. По данным ряда авторов, больные МДП составляют в среднем 3 — 5% всех госпитализируемых. Расхождения в частоте МДП отражают диагностические разногласия авторов и различное понимание границ этого заболевания, а также различие методов учета больных. В поле зрения психиатра попадают пре имущественно тяжелые психотические формы (циклофрения,) а большая часть циклотимических вариантов вообще ускользает от учета. Частота МДП в общей популяции, по данным разных авторов, сильно колеблется — от 0,07 до 7%.

При сравнительном клинико-эпидемиологическом исследовании МДП и рекуррентной шизофрении (на популяции больных 3 московских районов) оказалось, что распространенность МДП более чем в 2 раза меньше, чем рекуррентной шизофрении, и составляет 0,45 на 1000 населения.

Женщины заболевают МДП приблизительно вдвое чаще. Заболевание может начинаться в любом возрасте, чаще в зрелом и позднем, При изучении анамнеза многих больных обнаруживаются более ранние «амбулаторные», но достаточно четкие фазы, которые следует рас сматривать как истинное начало болезни.

Этиология и патогенез. Среди факторов, играющих роль в этиологии и патогенезе МДП, меньше всего сомнений вызывают наследственность и конституциональные особенности. В семьях больных выявляется много лиц, страдающих этим заболеванием или другими аффективными (фазными) расстройствами. Часто болеют один из родителей больного, его дети. Исключительно высока конкордантность монозиготных близнецов по МДП (95%), что также свидетельствует о несомненной роли наследственности. Значение конституционального фактора проявляется в преобладании среди больных пикников (более 60%) и лиц синтонно-гипертимных, синтонно-гипотимных или с циклоидным темпераментом. Важная роль в патогенезе этого заболевания отводится эндокринному фактору: фазы часто возникают у женщин в связи с менструациями, родами, климаксом. Точных данных о значении эндокринного фактора в патогезе МДП получить не удалось. Недостаточно изучена и роль диэнцефальных и гипоталамических мозговых структур, которые по многим косвенным показателям имеют важное значение в регуляции общего тонуса и настроения. Дисфункции диэнцефальной области некоторые авторы отводят решающую роль в возник новении симптомов МДП. Нейрохирургическая практика и изучение действия нейролептических препаратов принесли новые аргументы в пользу этой концепции. В результате механического (при опухолях) или химического воздействия на диэнцефальную и гипоталамическую области и глубинные структуры височных долей могут возникнуть расстройства, очень сходные с клиническими проявлениями МДП.

Клиническая картина. Циклофрения. Маниакальные и депрессивные состояния, возникающие отдельными или сдвоенными фазами, практически исчерпывают клинические проявления заболевания. Депрессивные фазы наблюдаются в несколько раз чаще, чем маниакальные. Выраженность маниакального или депрессивного расстройства различна: от амбулаторных гипомании и циклотимической депрессии (часто вне врачебного наблюдения) до тяжелых и сложных маниакальных и депрессивных синдромов, требующих неотложной помощи и особого ухода. Значительно варьирует и продолжительность отдельных фаз: от нескольких дней и недель до нескольких лет (затяжные депрессии и мании). В среднем возрасте фазы длятся обычно от 2 — 3 до 5 — 6 мес. Число фаз и соответственно продолжительность интермиссий могут быть раз личными. Нередко в течение жизни возникают 1 — 3 манифестные фазы. В других случаях болезнь рецидивирует очень часто, особенно на поздних этапах.

Продолжительность фаз и частота рецидивов болезни не связаны с выраженностью аффективного нарушения (мании и депрессии). Транзиторными или затяжными могут оказаться и глубокие мании и депресии, и гипомании и субдепрессии.

Болезнь (точнее, первая манифестная фаза) может развиться либо аутохтонно, либо в связи с экзогенией, психогенией, родами и другими генеративными факторами. Спонтанно или после провокации могут возни кать и повторные фазы болезни. Часто они начинаются в определенное время года, преимущественно весной и осенью. Сезонность может наблюдаться в определенном периоде болезни или на протяжении всего ее течения. После кратковременных предвестников аффективные расстройства довольно быстро (за несколько недель) достигают максимальной выраженности. Нередко «кульминация» фазы наступает через несколько дней после ее начала. Реже наблюдается «внезапное» (пароксизмальное) начало фазы или переход в противоположную фазу (за одну ночь или в течение одного дня). Сходным образом совершается и обратное развитие фазы.

Депрессивная фаза в основном определяется: подавленным настроением (депрессивный аффект); 2) заторможенностью мысли тельных процессов (интеллектуальное торможение); 3) психомоторным и речевым торможением.

Маниакальная фаза в основном определяется: 1) повышенным настроением (маниакальный аффект); 2) ускоренным протеканием психических процессов (интеллектуальное возбуждение); 3) психомоторным и речевым возбуждением.

Течение МДП. У значительного числа больных за всю жизнь возникает лишь одна фаза болезни, иногда очень затяжная, после которой наступает выздоровление. Правильнее говорить о стойкой интермиссии, так как фазы могут повторяться даже через десятки лет. В связи с этим число больных МДП с «однофазным» течением уменьшается параллельно увеличению сроков катамнеза. Больше чем у половины всех больных заболевание выражается чередованием одних депрессивных фаз. Монополярное течение в виде только маниакальных фаз наблюдается у небольшого числа больных (4 — 6%), но возможность возникновения противоположного состояния сохраняется и, хотя и редко, в позднем возрасте течение болезни становится биполярным.

При биполярном (циклическом) течении отдельные фазы могут быть моноаффективными (депрессивные и маниакальные), сдвоенными, биполярно-лабильными. Для МДП характерно чередование фаз с интервала ми практического восстановления здоровья. В ряде случаев на некоторое время устанавливается непрерывное повторение или чередование различных по длительности депрессивных и маниакальных состояний (течение типа континуа, т. е. непрерывная смена маниакальных и депрессивных фаз без интермиссий). У некоторых больных смена на строения (инверсия аффекта) наступает очень часто, причем депрессии и мании длятся по нескольку дней. Иногда периоды повышенного и подавленного настроения бывают весьма длительными (до нескольких лет). Течение болезни без светлых промежутков может наблюдаться и на циклотимическом уровне. Во всех случаях «континуальное» течение МДП относительно неблагоприятное.

Циклотимия. Легкие фазы нередко исчерпывают клиническую картину МДП. Эпидемиологические, генеалогические исследования показали высокую частоту циклотимии как смягченного варианта циркулярного психоза, причем для циклотимии в свою очередь характерно и частое чередование фаз. Если к доступным наблюдению фазам циклотимии прибавить вероятные, но не распознаваемые, так называемые субклинические, формы, то можно считать течение МДП в виде циклотимических фаз более частым, чем в виде психотических. Варианты циклотимии также составляют монополярный, биполярный, континуальный. Циклотимические фазы могут возникать сезонно, аутохтонно или в связи с экзогенией, родами, психогенией. Наряду с моноаффективными возможны сдвоенные циклотимические фазы и т. д.

Скрытые депрессии (син. ларвированные, маскированные, соматизированные, вегетативные, депрессивные эквиваленты, «депрессия без депрессии») — депрессивные фазы, в клинической картине которых на передний план выступают вегетативные и соматические расстройства (субъективные жалобы и объективные нарушения), маскирующие собственно депрессивные симптомы, описывались давно. Соматические жалобы и расстройства включают боли в области сердца, в животе, голове, часто очень сильные и пароксизмальные, иногда в сочетании с тахикардией, рвотой, расстройствами функции кишечника, головокружениями. Иногда их трудно отличить от диэнцефальных кризов. Больные, как правило, находятся под наблюдением терапевта, хирурга, невропатолога в зависимости от жалоб и соматических расстройств. Отсутствие аффективного расстройства лишь кажущееся.

При внимательном расспросе выявляются симптомы циклоткмической депрессии: сниженное, «минорное» настроение с чувством вялости, утомляемостью, рассеянностью; замедленность, затрудненность мысли тельных процессов («тяжело» думать, вспоминать, решать) и реакций, неуверенность в своих силах и трудность «перехода к делу». Часто выявляются суточные колебания настроения. Это разновидности циклотимических фаз, при которых срматовегетативные симптомы занимают центральное место в клинической картине. «Скрытые» депрессии могут наблюдаться как при монополярном (в виде депрессий), так и при биполярном течении болезни. По многим статистикам, число таких депрессий значительно увеличилось.

Большинство авторов считают, что скрытые депрессии — болезнь среднего и пожилого возраста, чаще встречаются у женщин (3:1), склонны к тяжелому течению (от нескольких месяцев до нескольких лет). Тесная связь соматических расстройств с патогенетическими механизма ми депрессии доказывается эффективностью антидепрессивной терапии и безуспешностью лечения соматических расстройств методами внутренней медицины.

Возрастные особенности течения МДП в детском возрасте (до 10 лет). Приступы встречаются редко, а распознаются еще реже. Во многих случаях диагноз циркулярной фазы в детстве ставится лишь ретроспективно. Это связано с атипичным (нехарактерным для зрелого возраста) проявлением фаз и большей лабильностью состояния больных. Депрессивные состояния сопровождаются вялостью, медлительностью, пассивностью с симптомами физического неблагополучия. Дети становятся малоразговорчивыми, медлительными, однообразными. В играх они пассивны, рассеяны. Их не радуют игрушки, книги, картинки. Дети выглядят усталыми и нездоровыми. Язык обложен, лицо осунувшееся. Они жалуются на слабость, боли в животе, голове, ногах. Снижается успеваемость. Общение с детьми затрудняется, что еще больше усугубляет подавленность. Ухудшается аппетит, нарушается сон. Кроме кратковременных колебаний состояния в течение дня, наблюдаются и периоды улучшения до нескольких дней и недель. В таких «светлых промежутках» дети выглядят здоровыми. Атипичность проявлений и волнообразность состояния могут затруднять распознавание депрессивного синдрома. Для диагноза эндогенной депрессии требуются относительно длительное наблюдение и дополнительные данные (наследственность, исключение соматических и психогенных воздействий).

Маниакальные состояния у детей не менее трудны для распознавания. Их симптомы как бы накладываются на нормальные проявления детской психики и поведение. Естественное оживление во время игры, легкость веселости и смеха, подвижность и поиск развлечений при маниакальных состояниях резко усиливаются, достигают патологического возбуждения. Оживление во время игры доходит до неистовства. Подвижность становится трудноуправляемой. Потребность в играх резко возрастает. Ребенок не знает передышки, успокоить его невозможно. Он одновременно может быть и зачинателем, и дезорганизатором коллективных игр. Повышенная инициативность, дерзость в обращении сочетаются с ослаблением способности соразмерять свои поступки, останавливаться, ждать. Такие особенности поведения и отсутствие признаков усталости, а также контраст с обычным поведением ребенка позволяют диагностировать маниакальное состояние. Распознать заболевание легче при биполярном аффекте, когда контраст состояний более выражен.

В рамках депрессивных приступов возможны и кратковременные периоды тревожного беспокойства (детская ажитация), напоминающие иногда поведение при меланхолическом раптусе. Вегетативные симптомы в такие периоды резко усиливаются (до степени кризов). По мере приближения к пубертатному возрасту проявления депрессии и мании становятся более четкими.

МДП в подростковом и юношеском возрасте. В клинической картине депрессивных и маниакальных состояний наблюдаются все основные характерные симптомы. Внешние проявления депрессивного состояния (заторможенность моторики и речи, снижение инициативы, пассивность, утрата живости реакции и т.д.) сопровождаются более или менее дифференцированным чувством тоски, скуки, апатии, тревоги, умственного притупления, забывчивостью. Эти типичные симптомы депрессии сочетаются с характерными для рассматриваемого возраста повышенным самоанализом, заостренной чувствительностью к отношению ровесников, угрюмо-дисфорическими реакциями. Часты ипохондрические высказывания. В подростковом возрасте наблюдаются и депрессии с бредом, синдромально достаточно отчетливые. Иногда клиническая картина на некоторое время приобретает сходство с меланхолической парафренией (нигилистические бредовые высказывания, ипохондрический вариант бреда Котара). Часто возникают суицидальные мысли, возможны суицидальные попытки. По клинической картине (соотношение атипичных и типичных симптомов) и динамике фазы (выраженная волнообразность или относительная стабильность депрессивного состояния) проявления МДП у подростков приближаются к симптоматике этого психоза у взрослых или у детей.

Сочетание типичных и атипичных симптомов свойственно и маниакальным состояниям. В их клинической картине достаточно явно выступают основные симптомы циркулярной мании. Одновременно наблюдаются и признаки возрастной «модификации».

Маниакальное состояние в пубертатном возрасте отличается выраженной расторможенностъю и развязностью (поведение становится дурашливым, гебоидным), наивностью, нереалистичностью разнообразных стремлений и действий. Юноши в поисках развлечений допускают брутальные выходки, доходящие до дебоша, затевают шутки и проделки, влекущие за собой порчу вещей, трату больших сумм. Ночами больные не спят, пишут стихи, планы пьес и романов, научные трактаты, днем посещают кружки, музеи, лекции; легко знакомятся, вступают в новые компании; ощущают словно второе рождение. Диагноз выраженного маниакального состояния трудностей не представляет. При значительной выраженности атипичных для пубертатного возраста особенностей поведения диагностике помогают условия начала расстройства (быстрота, сезонность), определение контраста с обычным образом жизни, оттенок «игры» и мегаломаническая направленность поступков.

Атипичные (смягченные) аффективные расстройства рассматриваемого возраста относительно трудны для распознавания, но и в этих случаях их можно заподозрить и выявить по субъективным ощущениям больного: вялость, рассеянность, безрадостность (депрессия) или прилив сил, чувство радости (мания).

МДП в позднем возрасте (пресенильном и старческом). При депрессиях значительное место занимает тревога. Очень часто возникают ажитированные тревожные состояния. У большинства больных в той или иной степени в клинической картине депрессии наблюдаются ипохондрические симптомы — от тревожных опасений с фиксацией на соматическом самочувствии до бредовых ипохондрических идей и бреда Котара. Число сложных депрессивных приступов увеличивается (депрессии с бредом, меланхолическая парафрения). Резко увеличивается (до 40%) ко личество затяжных депрессий, учащаются рецидивы. У многих больных после выраженной депрессии в состоянии ремиссии наблюдаются остаточные аффективные расстройства и (реже) психическая слабость. При всей атипичности депрессивных фаз МДП в позднем возрасте можно иметь в виду, что вплоть до глубокой старости они сохраняют основную структуру «эндогенной депрессии». Бредовые расстройства не выходят за рамки депрессивных форм бреда. Часты и «типичные» циркулярные депрессии.

Маниакальные фазы позднего возраста характеризуются малой про дуктивностью, монотонностью идеаторного возбуждения, преобладанием двигательной суетливости над истинным стремлением к деятельности. Часто отмечаются гневливые реакции. Во многих случаях бредовые мегаломанические высказывания выглядят нелепыми, напоминают паралити ческий бред. Органическая «дементная» окраска состояния может про являться и в нелепо-дурашливом поведении, неряшливости, циничной гиперсексуальности, слабодушии. Повышенная отвлекаемость может импонировать как забывчивость. Симптомы «органического снижения», как правило, исчезают по окончании фазы. Как и депрессивные, многие маниакальные фазы остаются типичными до глубокой старости.

Эндореактивная дистимия описана в группе периодических депрессий как вариант «однофазного» аффективного психоза, отличного от МДП. Эндореактивной дистимии свойственно сочетание стертых и атипичных симптомов депрессии в виде угрюмо-раздражительного настроения с ее выраженными вегетативными и ипохондрическими симптомами и сверх ценными опасениями. Нет настоящей витальной тоски, чувства вины или бреда самообвинения. Больные винят в своих страданиях судьбу, обсто ятельства прежней жизни, но не себя. Имеется сознание болезни. Дистимическая депрессия возникает, как правило, после 40 лет у лиц быстро истощающихся и склонных к затяжным депрессивным реакциям на психогеиию. Очень часто дебюту заболевания предшествуют соматическое истощение, дистрофия, затянувшееся выздоровление после инфекционного заболевания, тяжелых родов, острая психическая травма или длительная психотравмирующая ситуация. Дистимия развивается медленно, продолжается обычно больше года и медленно проходит. В течение жизни маниакальные расстройства не наблюдаются. При эндореактивной дистимии наследственная отягощенность аффективными психозами в несколько раз меньше, чем при типичном МДП. Клинический опыт показал, что выделение эндореактивной дистимии как самостоятельного аффективного заболевания недостаточно обосновано, поскольку симптомы болезни не выходят за рамки нарушений при эндогенной депрессии, а такая «дистимия» может наблюдаться в позднем возрасте как атипичная затяжная циклотимическая фаза.

Объем амбулаторной помощи и показания к госпитализации в психиатрическую больницу. Амбулаторное лечение больных МДП допустимо при обеспечении тщательного ухода за ними и регулярного приема лекарства, а также при отсутствии перечисленных ниже показаний к госпитализации. Госпитализация обязательна при суицидальных тенденциях, чувстве вины, моральной неполноценности, склонности к диссимуляции. Обязательно госпитализируют больных в состоянии мании, сочетающейся с гневливостью, психопатоподобным поведением, алкогольными эксцессами, склонностью к дромомании. Приступ циклофрении служит почти абсолютным показанием к госпитализации, особенно при суицидальных тенденциях, резких колебаниях состояния, нарастающей депрессии, неблагополучном соматическом состоянии.

Лечение и профилактика. При лечении аффективных расстройств учитывают характер фазы (депрессивная или маниакальная), ее выраженность (циклотимический или психотический уровень), клинические особенности (тревожная или витальная депрессия, депрессия с бредом, смешанное состояние, атипичные фазы, монотонность или большая лабильность аффекта и др.), возраст и пр.

Классическая депрессия с отчетливо выражен ной триадой симптомов. Показано лечение антидепрессантами-стимуляторами, у которых собственно тимоаналептическое действие сочетается со стимулирующим (мелипрамин, анафранил, новерил, пиразидол, нортриптилин). Дозы индивидуальны. Назначают мелипрамин от 100 до 300 мг/сут, пиразидол от 200 до 400 мг/сут. Увеличение доз должно быть достаточно быстрым, а сами дозы достаточно высокими, в противном случае не наступает отчетливого эффекта. Целесообразно в течение первых 7 — 10 дней внутримышечное или внутривенное капельное введение препарата с последующим назначением внутрь. Антидепрессивное действие этих препаратов обнаруживается в разные сроки. Чем раньше улучшается состояние, редуцируется депрессивная симптоматика, тем лучше прогноз.

В процессе терапии, чаще всего в начале, уменьшается идеаторная и моторная заторможенность и вслед за этим наблюдается обратное развитие витально измененного аффекта. Следовательно, растормаживающий эффект опережает собственно антидепрессивное действие, что опасно в смысле суицида. Наряду с тимоаналептическим действием все эти препараты дают и стимулирующий эффект (появляется чувство бодрости, стремление включиться в трудовую деятельность). Побочные явления при применении антидепрессантов-стимуляторов порой достаточно выражены (сухость слизистых оболочек рта, жажда, запоры, задержка мочеиспускания, тремор, нарушение аккомодации, бессонница, повышение артериального давления, аллергический дерматит, делириозные явления, особенно у пожилых). Применение антидепрессантов-стимуляторов одновременно с ингибиторами МАО недопустимо.

Анестетическая депрессия. Показаны антидепрессанты со стимулирующим действием (мелипрамин). Антидепрессанты с седативным эффектом, в первую очередь амитриптилин, менее показаны при этих состояниях.

Циклотимическая «простая» депрессия. Лечение целесообразно начать с малых антидепрессантов-азафена или пиразидола. Оба эти препарата хорошо переносятся и показаны при лечении больных с сопутствующими соматическими заболеваниями, особенно лиц пожилого и старческого возраста. Эти препараты можно применять в амбулаторной практике и сочетать с нейролептиками и транквилизаторами, но не ингибиторами МАО. Азафен назначают внутрь по 25 — 50 мг/сут, затем дозу постепенно увеличивают, доводя до 150 — 200 мг/сут (в 3 — 4 приема). Максимальная суточная доза 400 мг. По достижении терапевтического эффекта дозу постепенно снижают и переходят на поддерживающее лечение (25 — 75 мг/сут). Лечение пиразидолом назначают с дозы 50 — 75 мг/сут, которую постепенно увеличивают до 150 — 300 мг/сут (в 2 — 3 приема). При необходимости и хорошей переносимости суточную дозу можно увеличить до 400 мг. При хорошем терапевтическом эффекте продолжают лечение сниженными дозами еще 2 — 4 нед.

Простые циклотимические депрессии можно лечить и антидепрессантами-стимуляторами, но в гораздо меньших дозах (мелипрамин до 50 — 150 мг/сут). Начать лечение можно с внутримышечных инъекций (50 — 100 мг) с последующим назначением препарата внутрь (утром и после обеда). Ранняя отмена препарата ведет к ухудшению состояния. Дозы снижают постепенно. Резкая отмена антидепрессантов-стимуляторов необходима только при инверсии фазы (переход в маниакальное состояние).

Выраженная тревожная депрессия. Антидепрессанты-стимуляторы противопоказаны. Наиболее оправдывают себя антидепрессанты с отчетливым седативным эффектом (амитриптилин) при выраженных тревожных депрессиях и инсидон, азафен при легких тревожно-депрессивных состояниях. Средние дозы амитриптилина при выраженных тревожных состояниях колеблются от 150 до 350 мг/сут. Можно давать препарат не только утром и днем, но и на ночь, так как амитриптилин редко вызывает бессонницу, а иногда, напротив, улучшает ночной сон и вызывает сонливость в дневные часы. Целесообразно начинать терапию с внутримышечного или внутривенного капельного введения (дозы препарата соответственно уменьшают). По снятии резкого беспокойства, тревоги, бессонницы можно назначить препарат внутрь. Больные хорошо переносят амитриптилин. Обычно уже в первую неделю (особенно при парентеральном введении) заметно улучшается состояние, уменьшается или исчезает тревога. Побочные явления выражены нерезко (сухость во рту, тремор, общая слабость, запоры, задержка мочи).

Депрессия с бредом и ажитацией. Антидепрессанты со стимулирующим действием абсолютно противопоказаны. Назначают антидепрессанты с седативным эффектом (амитриптилин), не вызывающие обострения тревоги и бредовых расстройств и уменьшающие суицидальный риск, в дозах 200 — 300 мг/сут. При особо остром состоянии с самого начала антидепрессанты необходимо сочетать с инъекциями нейролептиков (галоперидол, стелазин, аминазин). При ажитации, достигающей раптуса, дозы нейролептиков существенно увеличивают (галоперидол до 30-40 мг/сут, стелазин до 30 — 40 мг/сут, аминазин до 200 мг/сут). После купирования рептоидного состояния дозы нейролептиков постепенно снижают, а антидепрессантов — повышают.

При затяжной депресии с постоянным тревожным аффектом, физическим истощением, упорными суицидальными тенденциями и неэффективности предшествующей терапии (отсутствии противопоказаний) назначают ЭСТ; на курс в среднем 8 — 10 сеансов через день или 2 раза в неделю.

Сенестоипохондрическая депрессия часто резистентна терапии. Единую схему лечения рекомендовать практически не возможно. Тактика врача зависит от выраженности аффективных и неврозоподобных расстройств, их удельного веса и возраста больного. Терапия этих состояний должна быть комбинированной. Антидепрессанты (седативного действия) сочетают с нейролептиками (терален, меллерил) или транквилизаторами (тазепам, феназепам). В ряде случаев препараты различного спектра действия назначают не одновременно, а по следовательно (в зависимости от преобладания аффективных или неврозоподобных расстройств). При особо остром состоянии, выраженной тревоге и обилии ипохондрических жалоб лечение начинают с нейролептических средств или транквилизаторов и постепенно присоединяют антидепрессанты седативного действия в возрастающих дозах.

Скрытые (маскированные) депрессии. Терапия этого варианта депрессий недостаточно разработана. В общем терапевтическая тактика при этих состояниях близка к таковой при простых депрессиях. Дозы препаратов должны быть ниже, чем при лечении глубоких витальных депрессий. Опыт показывает, что профилактический прием антидепрессантов не предотвращает повторных фаз. Только длительная терапия солями лития предупреждает повторную фазу. Если она все-таки возникает, то бывает короче и легче. Терапия солями лития проводится под постоянным контролем уровня лития в сыворотке крови (до установления оптимальной дозы каждую неделю, позднее — ежемесячно), так как терапевтический эффект наступает при концентрации 0,6 ммоль/л и выше. Обычно профилактические дозы препаратов лития варьируют от 600 до 1800 мг/сут (в среднем 900 — 1200 мг/сут). Профилактическое действие лития обнаруживается лишь через несколько месяцев от на чала терапии.

Возможности лечения депрессий, в частности маскированных, расширяются., Появился новый класс тетрациклических антидепрессантов. Это отечественный препарат пиразидол, зарубежные лудиомил, амоксапин, миансерин, сурмонтил. Эти препараты оказывают меньше побочных действий и дают более быстрый терапевтический эффект, чем трициклические антидепрессанты. Испытания новых препаратов продолжаются.

Маниакальные фазы. Маниакальное возбуждение может оказаться упорным и резистентным к нейролептической терапии. Для купирования возбуждения лечение лучше начинать с внутримышечных инъекций нейролептиков с выраженным седативным эффектом (хлорпротиксен, аминазин, тизерцин) или нейролептиков с антиманиакальным действием (галоперидол, межептил). При отсутствии побочных явлений дозу препарата быстро увеличивают, распределяя ее равномерно в течение всего дня или, еще лучше, назначая наибольшую дозу на ночь. Средние суточные дозы хлорпротиксена 150 — 300 мг, аминазина 300 — 600 мг, галоперидола 30 — 70 мг. Лечение должно продолжаться не менее 2 — 3 мес, даже при быстром уменьшении возбуждения. Тогда дозу нейролептика следует снизить, особенно если она была очень высокой, и продолжать лечение. При нерезком уменьшении возбуждения суточную дозу лекарства снижать не целесообразно. Если несмотря на длительное применение нейролептиков возбуждение не снижается, то дозу препарата можно несколько увеличить.

При маниакальной фазе эффективна также терапия литием. Антиманиакальный эффект препаратов лития достигается лишь при высоких и очень высоких дозах (от 900 до 2100 мг/сут и даже 3000 мг/сут). При хорошей переносимости дозу повышают относительно быстро (в среднем ежедневно прибавляют 300 мг). Несколько большую дозу назначают на ночь. При побочных явлениях (тремор, тошнота и др.) или концентрации лития в крови 1,6 ммоль/л увеличение доз можно приостановить.

Состояние обычно улучшается в течение первой недели (на 4 — 5-й день). После исчезновения маниакальной симптоматики дозу препарата постепенно снижают в среднем на 300 мг в неделю. Если в дальнейшем, поминовании фазы, назначается профилактический прием лития, то его концентрация в крови должна поддерживаться на уровне 0,6 — 0,7 ммоль/л. При маниакальном состоянии средней тяжести дозы нейролептиков и лития соответственно уменьшаются.

Трудовая экспертиза. В периоды выраженного психотического состояния (фазы) больные нетрудоспособны. Во время интермиссий достаточной продолжительности трудоспособность восстанавливается. При затяжных или частых фазах болезнь приравнивается к хроническим психическим заболеваниям. При циклотимических фазах учитывают их характер (субдепрессии, гипомании) и профессию. При гипомании без склонности к нарастанию расстройств и без антисоциальных поступков трудоспособность часто сохраняется и может даже повышаться. При циклотимических депрессиях, кроме особенностей их структуры (выраженность адинамических симптомов, расстройства сна, идеаторное и моторное торможение), нужно учитывать и продолжительность.


Неврозы. Неврастения. Истерический невроз. - Справочник по психиатрии - НЦПЗ РАМН

НЕВРОЗЫ

Неврозы — группа заболеваний с нерезко выраженными нарушениями психической деятельности, возникновение, течение, компенсация и декомпенсация которых определяются преимущественно психогенными факторами. Невротический срыв возможен у любого человека, однако его характер и форма тесно связаны с индивидуальным предрасполо жением и особенностями личности.

Общая характеристика. Невроз, в основе которого, по И. П. Павлову, лежит срыв высшей нервной деятельности, сопровождается болезненными нарушениями, обратимыми независимо от их длительности, возникает психогенно с преобладанием в клинической картине эмоциональных, соматовегетативных расстройств, а также истощаемости, раздражительной слабости с утомляемостью и медленным «восстановлением сил» (Ясперс). От психоза (в том числе психогенной природы) невроз отличается отсутствием психотических симптомов. При разграничении неврозов и психопатий нужно помнить, что при неврозах личностные расстройства парциальные с сохраненным критическим отношением к болезни и способностью адаптироваться к окружающей среде; при психопатиях страдает вся личность, отсутствует сознание болезни и нарушена адаптация. При неврозах влияние среды более значительно, чем при психопатиях. Неврозы в отличие от психопатий возникают после психической травмы, т. е. имеют четкое начало, достаточно ясно определяется и излечение. Неврозы следует дифференцировать с рядом психических заболеваний с неврозоподобной симптоматикой, но с прогредиентным течением. Прежде всего надо иметь в виду случаи малопрогредиентной неврозоподобной шизофрении, которая отличается от неврозов пусть небольшой, но все же прогредиентностью с появлением и постепенным углублением свойственных шизофрении изменений личности.

Эпидемиологическая справка. В последние десятилетия распространенность неврозов увеличивается как в развитых капиталистических странах, так и в развивающихся. Так, в 1900 — 1929 гг. число больных неврозами на 1000 населения в 15 капиталистических странах составляло 1,2 — 3,7; в 1930 — 1940 гг. — 1,3 — 4,9; в 1956 — 1969гг. — 2,1 — 88,5. По данным Shepherd с соавт. (1966), заболеваемость неврозами жителей Лондона (по материалам репрезентативной выборки) составила 52 на 1000. При эпидемиологическом обследовании выборочной группы населения (4481 человек) одного из городов Индии неврозы были выявлены у 27,5 на 1000. По выборочным материалам обращаемости, диспансеризации и госпитализации [Морозова Т. Г., Лукачер Г. Я., 1970] неврозы в общей структуре неврологической заболеваемости составляют 18,2%.

Классификация неврозов. Выделяют 3 классические формы неврозов: неврастению, истерию (истерический невроз) и невроз навязчивых состояний. Психастения рассматривается в разделе психопатий (см. ниже). Возможны смешанные картины невротических состояний. В подобных случаях невроз диагностируют по преобладающим клиническим проявлениям. Трудности отграничения отдельных форм неврозов в последние годы значительно возросли в связи с изменением их клинической картины (патоморфоз), уменьшением частоты так называемых классических форм и увеличением числа неврозов со сложными вегетативновисцеральными нарушениями (нарушения сердечной деятельности, дыхания, двигательные, желудочно-кишечные расстройства, синдром нервной анорексии, профессиональные дискинезии, сексуальные нарушения, головные боли и др.).

Этиология и патогенез. Наибольшее признание получила полифакторная этиология неврозов, основанная на комплексной оценке роли биологических (наследственность, конституция, беременность и роды), психологических (преморбидные особенности личности, психические травмы детского возраста, психотравмирующие ситуации, их актуальность и длительность) и социальных (родительская семья, образование, профессия, условия воспитания и др.) факторов. С точки зрения современных исследователей, существует генетическая предрасположенность, с одной стороны, к развитию определенных черт личности, с другой — к избирательной непепеносимости некоторых воздействий, а также генетический контроль лаформированием нейрофизиологических функций. В возникновении неврозов имеют значение и осложнения беременности у матери больного, патологические роды, пол и возраст страдающего неврозом. Изучение болезненности и заболеваемости неврозами показало, что невротические расстройства преобладают у молодых мужчин и женщин старше 30 лет. Невротические расстройства у женщин тяжелее и заканчиваются инвалидизацией значительно чаще, чем у мужчин.

Психопатия или акцентуация характера может служить благоприятной почвой для возникновения неврозов в неблагоприятной психологической ситуации. Неврозы возникают легче тогда, когда нервная система ослаблена инфекционным заболеванием, интоксикацией (особенно алкоголизацией), черепно-мозговой травмой, переутомлением. Роль предшествующих и сопутствующих соматических вредностей особенно характерна для современных неврозов, возникающих в условиях постоянно растущего психо-эмоционального напряжения. В кризовые периоды жизни (пубертатный и климактерический) личность более уязвима в отношении неврозов.

В основу патогенеза неврозов легло разработанное И. П. Павловым учение о типах высшей нервной деятельности с определенными соотношениями первой и второй сигнальных систем, коры и подкорки. Под неврозом И. П. Павлов понимал длительное нарушение высшей нерв ной деятельности, вызванное перенапряжением нервных процессов в коре полушарий большого мозга действием неадекватных по силе или длительности внешних раздражителей. В павловской концепции неврозов существенны, во-первых, психогенное возникновение срыва высшей нервной деятельности, что намечает границы между неврозами и обратимыми расстройствами непсихогенной природы, во-вторых, связь клинических форм неврозов с типами высшей нервной деятельности, что позволяет рассматривать классификацию неврозов не только с клинической, но и с патофизиологической точки зрения.

НЕВРАСТЕНИЯ — наиболее распространенная форма неврозов; выраженное ослабление нервной системы в результате перенапряжения раздражительного или тормозного процесса либо их подвижности.

Клиническая картина — состояние раздражительной слабости: сочетание повышенной раздражительности и возбудимости с повышенной утомляемостью и истощаемостью. Раздражительная слабость проявляется в чрезмерной силе и быстром истощении эмоциональных реакций. Больной начинает замечать у себя несдержанность, ранее ему не свойственную. По случайному и малозначительному поводу у него возникает бурная реакция раздражения или возбуждения. Вспышки возбуждения обычно непродолжительны, но могут часто повторяться. Повышенная возбудимость нередко выражается в слезливости или нетерпеливости, суетливости. Больной не может ждать, старается все сделать скорее, невзирая на утомление. От раздражения больной легко переходит к слезам, он не может преодолеть неприятное чувство недовольства всем окружающим, утрачивает способность контролировать внешнее проявление своих эмоций. Резко расстраивается активное внимание, затруднено длительное сосредоточение, что приводит к рассеянности, жалобам на плохое запоминание. Нередки жалобы на неприятное чувство пустоты в голове и неспособность думать вообще. Настроение очень неустойчивое, с оттенком тоскливости. В случаях выраженной неврастении больные вялы, безвольны, жалуются на лень, ипохондричны, сосредоточены на своих болезненных ощущениях, теряют интерес не только к работе, но и к развлечениям.

Расстраивается засыпание, сон не освежающий, поверхностный, с тревожными сновидениями, больные жалуются на сонливость днем и бессонницу ночью. Иногда снижается или пропадает аппетит, появляются отрыжка, запоры, изжога, метеоризм, урчание, чувство тяжести в желудке и другие диспепсические расстройства. Очень часты при неврастении жалобы на стягивающие головные боли («каска неврастеника»). Мужчины нередко жалуются на расстройства половой функции, (снижение полового влечения, преждевременная эякуляция).

Вегетативные расстройства, обусловливающие многочисленные жалобы больных, могут произвести впечатление соматического заболевания. Нередки жалобы на сердцебиение, чувство замирания сердца, пере бои, сжимающие и щемящие боли в области сердца, одышку и т. д. Выраженность висцеральных симптомов иногда настолько велика, что не которые авторы выделяют так называемые органные неврозы (невроз сердца, желудка, кишечника, половая неврастения и т. д.). Вегетативные нарушения при неврастении проявляются вазомоторной лабильностью, выраженным дермографизмом, потливостью, подергиваниями в отдельных мышечных группах, наклонностью к артериальной гипотонии или гипертонии и др. При неврастении возможны «потеря нити мысли», «временное замирание мозговой деятельности». В отличие от эпилепсии при неврастении они развиваются всегда на фоне нервного перенапряжения, они кратковременны и бесследно исчезают.

На основании клинических и патофизиологических исследований (И. П. Павлов, А. Г. Иванов-Смоленский) выделены 3 стадии (формы) неврастении. Начальная стадия характери зуется нарушением активного торможения, проявляется преимуществен но раздражительностью и возбудимостью — так называемая гиперстени-ческая (ирритативная) неврастения. Во второй, промежуточной, стадии при появлении лабильности возбудительного процесса преобладает раздражительная слабость. В третьей стадии (гипостеническая неврастения) при развитии охранительного торможения преобладают слабость и истощаемость, вялость, апатия, повышенная сонливость, пониженное настроение.

Течение неврастении зависит от типа нервной системы, клинической картины срыва, наличия или отсутствия конфликтной ситуации, общего состояния организма и лечения. При неблагоприятно сложившихся обстоятельствах, особенно у лиц со слабым типом нерв ной системы, неврастения может продолжаться многие годы. В ее развитии прослеживается сдвиг от возбудимости к слабости нервной деятельности. В практике чаще встречаются больные с первой (гипер-стенической) формой. Легче всего неврастения возникает у астенических личностей.

Прогноз при неврастении обычно благоприятен. В 75% случаев наблюдается полное выздоровление или стойкое улучшение, в 6,8% — ухудшение, в 14,5% случаев наступают рецидивы [Яковле ва Е. К. и Зачепицкий Р. А., 1961]. При затяжной неврастении (более 5 — 7 лет) появляются изменения, свойственные так называемому не вротическому развитию. На него указывают недостаточная эффективность терапевтических мероприятий даже при разрешении психотравмирующей ситуации, генерализация невротических расстройств на фоне стойкого депрессивного настроения, появление ранее не свойственных больному черт характера, потеря связи болезненных переживаний с психогенией.

Неврастению как невроз следует дифференцировать с астенически ми состояниями при шизофрении, маскированных эндогенных депрессиях, в начальных стадиях многих органических заболеваний нервной системы (прогрессивный паралич, сифилис мозга, церебральный атеросклероз, энцефалиты и менингоэнцефалиты и др.), а также с астеническими синдромами, возникающими в результате тяжелых соматических и инфекционных заболеваний, авитаминозов, черепно-мозговой травмы и др.

Астения при шизофрении сильно выражена, по мере развития болезни она все меньше зависит от внешних условий и деятельности больного, раздражительность становится все более неадекватной, вегетативные расстройства сменяются сенестопатиями. Астения довольно часто сочетается с обсессивнымй, ипохондрическими, аффективными и деперсонализационными расстройствами. Решающее значение для дифференциальной диагностики в этих случаях имеют признаки прогредиентности, свойственные шизофрении, появление негативных изменений, постепенное присоединение расстройств, относящихся к более глубоким уровням поражения.

Особые трудности возникают при отграничении невротической астении от амбулаторных, скрытых депрессий, так как в их клинической картине отсутствуют классические симптомы эндогенной депрессии, а на первый план выступают многочисленные нарушения, имитирующие соматическое заболевание с явлениями астении. При дифференциальной диагностике нужно помнить, что стойкость клинических проявлений, не поддающихся психотерапевтическому воздействию, даже нерезко выраженные суточные колебания настроения, сенесто-ипохондрические жалобы без соответствующего органического фона и, наконец, эффективность лечения антидепрессантами свидетельствуют в пользу маскированной депрессии.

В случаях органических заболеваний астенические состояния выступают в рамках той или иной нозологической формы и сочетаются со свойственными этим заболеваниям симптомами и типом течения. Так, в начальной стадии прогрессивного паралича (см.) наряду с астеническими жалобами обнаруживаются ряд неврологических знаков и первые признаки слабоумия: снижение критики, утрата прежних морально-этических установок и др. При церебральном атеросклерозе обращают на себя внимание слабодушие, расстройства памяти, головокружения, колебания артериального давления и т. д. При других органических заболеваниях тщательное обследование выявляет свойственные им неврологические нарушения, а также органически обусловленные изменения интеллекта, памяти и личности в целом. При отграничении неврастении от соматогенных астенических состояний учитывают указания на недавно перенесенные тяжелые соматические и инфекционные заболевания (грипп, пневмония, дизентерия и др.). Психотравмирующая ситуация в анамнезе, отсутствие неврологических органических симптомов и указаний на перенесенные соматические заболевания свидетельствуют в пользу неврастении. Однако такой диагноз сомнителен тогда, когда нет положительного эффекта от разрешения конфликтной ситуации, а правильное лечение не дало результата.

Лечение. При начальных признаках неврастении достаточно упорядочения режима труда, отдыха и сна. Больного при необходимости сле дует перевести на другую работу, устранить причину эмоционального напряжения. При гиперстенической форме (стадии) неврастении показаны общеукрепляющее лечение, регулярное питание, четкий режим дня, витаминотерапия. При раздражительности, вспыльчивости и несдержанности назначают настойку валерианы, ландыша, препараты брома, транквилизаторы, из физиотерапевтических процедур — теплые общие или солено-хвойные ванны, ножные ванны перед сном. При выражен ной неврастении рекомендуются предоставление отдыха (до нескольких недель), санаторное лечение. При тяжелой гипостенической форме неврастении проводят лечение в стационаре: курс инсулинотерапии малыми дозами, общеукрепляющие средства, стимулирующие препараты (сиднокарб, лимонник, женьшень), стимулирующая физиотерапия, водолечение. Рекомендуется рациональная психотерапия. В случаях пре обладания в клинической картине пониженного настроения, тревоги, беспокойства, нарушений сна показаны антидепрессанты и транквилизаторы с антидепрессивным действием (азафен, пиразидол, тазепам, седуксен). Доза подбирается индивидуально.

ИСТЕРИЧЕСКИЙ НЕВРОЗ — группа психогенно обусловленных невротических состояний с соматовегетативными, сенсорными и двигательными нарушениями, является второй по частоте формой невроза, значительно чаще встречается в молодом возрасте, причем значительно чаще у женщин, чем у мужчин, и особенно легко возникает у лиц, страдающих психопатией истерического круга. Однако истерический невроз как реакция на травмирующую ситуацию возможен и у человека без каких-либо истерических черт характера. Больные истерическим неврозом отличаются повышенной чувствительностью и впечатлительностью, внушаемостью и самовнушаемостью, неустойчивостью настроения и склонностью привлекать к себе внимание окружающих (жажда признания). Но в отличие от психопатии истерического круга отмеченные личностные особенности больных истерическим неврозом менее выражены и не приводят к значительной социальной дезадаптации.

Истерический невроз необходимо отграничивать от истерического синдрома в течении психической или соматической болезни (органическое заболевание ЦНС, эндокринопатия, шизофрения, травматическая энцефалопатия и др.), поскольку в структуре и динамике упомянутых заболеваний истерический синдром сочетается с другими симптомами и синдромами, свойственными основному заболеванию.

Клиническая картина: чрезвычайно пеструю, полиморфную и изменчивую симптоматику схематично подразделяют на психические расстройства, моторные, сенсорные и вегетативно-висцеральные нарушения.

Психические нарушения психотического уровня (истерическое суме речное помрачение сознания, синдромы Ганзера, псевдодеменции, пуэ-рилизм, истерические фуги, амбулаторные автоматизмы и др., см.) при истерическом неврозе в настоящее время встречаются относительно редко. Значительно большее место в клинической картине стали занимать эмоционально-аффективные расстройства в виде страхов, астении, ипохондрических проявлений, подавленного настроения. Эти расстройства, как правило, неглубоки и сопровождаются ярким внешним оформлением в виде театральных поз, заламывания рук, стенаний, громких воплей и вздохов и т. д. У больных истерией нередко наблюдаются психогенно возникающие амнезии; под влиянием психотравмирующей ситуации «выпадает», «вытесняется» из памяти все, что с ней связано. Иногда больной временно забывает не только какой-то эпизод или отдельные события, но и всю свою жизнь вплоть до собственных имени и фамилии. Истерические психогенные амнезии обычно недлительны и кон чаются полным восстановлением памяти. Возможны галлюцинации — яр кие, образные и связанные с психотравмирующей ситуацией.

К двигательным нарушениям при истерии относятся судорожные припадки, парезы, параличи, в том числе весьма характерная для истерии астазия-абазия, гиперкинезы, контрактуры, мутизм, истерический ступор и др.

Из сенсорных нарушений наиболее типичны истерическая слепо та, глухота (афония) и нарушения чувствительности в виде гипестезий, гиперестезии и парестезии.

Вегетативно-соматические расстройства при истерическом неврозе проявляются в нарушениях дыхания, сердечной деятельности, желудочно-кишечного тракта, сексуальной функции.

Клиника истерических расстройств менялась в зависимости от эпохи. В настоящее время проявления истерии не так демонстративны и богаты, как в прошлом. Очень редки, например, красочные сценрподобные галлюцинации, исчезли яркие развернутые припадки в виде «одержимости», частые в средние века; почти не наблюдаются сложные истерические нарушения в форме так называемой мнимой смерти (летаргический сон) и т. д. Значительно реже встречаются двигательные и сенсорные нарушения.

Лечение. Прежде всего необходимо по возможности устранить травмирующие психику обстоятельства либо смягчить их влияние. Иногда положительное воздействие оказывает перемена обстановки. Главное место в лечении истерии отводится психотерапии, в частности рациональной. Многократные настойчивые и целенаправленные беседы с больным способствуют выработке у него правильного отношения к причинам заболевания. Для устранения отдельных симптомов истерии применяют внушение (суггестию) в бодрствующем или гипнотическом состоянии. В ряде случаев эффективны наркогипноз, аутогенная тренировка, косвенное внушение, заключающееся в том, что словесный фактор сочетается с применением физиотерапевтических процедур или лекарственных веществ (новокаиновая блокада, массаж, различные виды электролечения с разъяснением их терапевтической роли). При лечении некоторых двигательных нарушений, мутизма, сурдомутизма благоприятно действуют амитал-кофеиновые растормаживания (подкожное введение 1 мл 20% раствора кофеина и через 4 — 5 мин внутривенное введение 3 — 6 мл свежеприготовленного 5% раствора амитал-натрия) с соответствующим словесным внушением, направленным на ликвидацию болезненных симптомов, на курс 5 — 10 сеансов через день. В этих целях можно использовать легкий эфирный наркоз, внутривенные (медленные!) вливания 10 мл 25% раствора сульфата магния, 15 — 30 мл 10% раствора хлорида кальция и др. При повышенной эмоциональной возбудимости и неустойчивости настроения рекомендуются различные седативные средства, транквилизаторы и легкие антидепрессанты. Затяжные истерические припадки делают показанным введение хлоралгидрата в клизме. При истерии назначают общеукрепляющую терапию, витаминотерапию, сана торное лечение, физиотерапию.

Прогноз обычно благоприятен. В некоторых случаях при длительной конфликтной ситуации возможен переход истерического невроза в истерическое развитие личности с затяжным невротическим состоянием и истерической ипохондрией.


Невроз навязчивых состояний - Справочник по психиатрии - НЦПЗ РАМН

НЕВРОЗ НАВЯЗЧИВЫХ СОСТОЯНИЙ
НЕВРОЗ НАВЯЗЧИВЫХ СОСТОЯНИЙ объединяет различные невротические состояния с навязчивыми мыслями, идеями, представлениями, влечениями, действиями и страхами; встречается значительно реже, чем неврастения и истерический невроз; у мужчин и женщин наблюдается с одинаковой частотой. В отличие от неврастении и истерии, нозологическая самостоятельность которых признается многими исследователями, невроз навязчивых состояний некоторые авторы считают синдромом. Так, одним из частых и выраженных расстройств при психастении являются различные навязчивости, и одни авторы применяли термин «психастения», а другие обозначали их как «невроз навязчивых состояний». И. П. Павлов указал на необходимость отличать психастению как особый склад характера от невроза навязчивых состояний («невроз навязчивости»). При неврозе навязчивости навязчивые явления представляют собой основной, иногда единственный, симптом заболевания, не имеющего отношения к психастении. Невроз навязчивых состояний ха рактеризуется парциальностью невротических расстройств, а клиника упомянутой психопатии отличается большей массивностью нарушений, необратимостью состояния и относительным постоянством психопатических черт личности в течение всей жизни больного.

Клиническая картина. Невроз навязчивых состояний легче возникает у лиц мыслительного типа (по И. П. Павлову), особенно при ослаблении организма соматическими и инфекционными заболеваниями. На вязчивые явления весьма многочисленны и разнообразны, наиболее типичны фобии, а также навязчивые мысли, воспоминания, сомнения, действия, влечения. Чаще всечаются кардиофобия, канцерофобия, лиссофобия (навязчивая боязнь сумасшествия), оксифобия (навязчивый страх острых предметов), клаустрофобия (боязнь закрытых помещений), агорафобия (боязнь открытых пространств), навязчивые страхи высоты, загрязнения, боязнь покраснеть и др. Навязчивые явления непреодолимы и возникают вопреки желанию больного. Больной относится к ним критически, понимает их чуждость, стремится их преодолеть, но самостоятельно освободиться от них не может.

Клиническая картина невроза навязчивых состояний не исчерпывается обсессивно-фобическими расстройствами. Как правило, в ней представлены и общеневротические (неврастенические) симптомы: повышенная

раздражительность, утомляемость, трудность концентрации внимания, на рушения сна и др. Эти симптомы могут быть выражены с различной интенсивностью. Настроение преимущественно пониженное с оттенком безнадежности и чувством собственной неполноценности. Описание от дельных видов навязчивостей — см. с. 60.

По особенностям течения выделяют 3, типа: первый — с одно кратным приступом болезни, который может продолжаться не дели или годы; второй — в виде рецидивов с периодами полного здоровья; третий — непрерывное течение с периодическим усилением симптоматики. Невроз навязчивых состояний в отли чие от неврастении и истерического невроза склонен к хроническому течению с обострениями, обычно психогенно обусловленными.

Лечение должно быть комплексным и строго индивидуализированным, с учетом не только клинической картины заболевания, но и личностных особенностей больного. В легких случаях предпочтение отдается психотерапевтическим и общеукрепляющим методам. Иногда хороший эффект достигается простой тренировкой в подавлении навязчивости. Если это не приносит успеха, то применяют внушение в гипнотическом состоянии. Следует быть осторожным при выдаче больничного листа, по скольку больные с некоторыми видами навязчивостей, как правило, лучше чувствуют себя на работе, а не дома, где они целиком сосредоточены на своей болезни. Кроме того, при фобиях ипохондрического содержания (кардиофобия, канцерофобия и т. д.) больничный лист служит доказательством серьезной болезни. В тяжелых и упорных случаях невроза наряду с психотерапевтическими мероприятиями и общеукрепляющим лечением показаны седативные или тонизирующие средства в соответствии со стадией болезни и особенностями клинической картины.

В начальном периоде невроза навязчивости, а также при преобладании в клинической картине фобий с тревогой, эмоциональным напряжением и нарушениями сна рекомендуются транквилизаторы с легким антидепрессивным действием. Дозы лекарственных средств подбирают индивидуально и зависимости от тяжести невротических расстройств. Если навязчивости под влиянием лечения значительно ослабевают или исчезают, то рекомендуется поддерживающая терапия в течение 6 — 12 мес. Одновременно с лекарственным лечением должна проводиться психотерапия с разъяснением необходимости лечения и соблюдения режима сна и отдыха. Известно, что при соматическом ослаблении и ухудшении сна невротические навязчивости становятся более интенсивными и мучительными.

В более тяжелых случаях невроза, особенно при невротической депрессии, рекомендуется лечение в стационаре, где к упомянутым выше лечебным мероприятиям можно добавить антидепрессанты, нейролептики в малых дозах на ночь, гипогликемические дозы инсулина и др. В период выздоровления, помимо поддерживающей терапии, показаны вовлечение больного в жизнь коллектива, укрепление его трудовых установок и переключение внимания с исчезающих навязчивостей на реальные жизненные интересы. При упорных, но сравнительно изолированных навязчивостях (страх высоты, темноты, открытого пространства и др.) рекомендуется подавление страха путем самовнушения.

Трудовая экспертиза. Неврозы обычно не сопровождаются временной утратой трудоспособности. При затянувшихся невротических состояниях врачебно-контрольная комиссия (ВКК) решает вопрос об изменении условий труда и переводе на более легкую работу. В тяжелых случаях ВКК направляет больного во ВТЭК, которая может определить III группу инвалидности и дать рекомендации, касающиеся вида труда и условий работы (облегченный режим, укороченный рабочий день, работа в не большом коллективе и т. д.).


Обсессивный синдром - Справочник по психиатрии - НЦПЗ РАМН

ОБСЕССИВНЫЙ СИНДРОМ (СОСТОЯНИЯ НАВЯЗЧИВОСТИ)
ОБСЕССИВНЫЙ СИНДРОМ (СОСТОЯНИЯ НАВЯЗЧИВОСТИ) — состояние, при котором чувства, мысли, страх, воспоминания, влечения, двигательные акты возникают у больного помимо его желания, но при сознании их болезненности и критическом отношении к ним. Несмотря на понимание того, что навязчивости лишены смысла, нелепы, больной бессилен в противоборстве с ними и если преодолевает их, то ценой изнуряющих страданий и переключения на иные навязчивые акты.

Навязчивости необходимо отличать от явлений психического автоматизма и бредовых расстройств. Если навязчивости с явлениями психического автоматизма сближает их насильственный характер, то у навязчивостей отсутствует признак «сделанности». Навязчивости с бредом сближает общий для них признак заблуждения, но отношение больного к навязчивости критическое, а бред — некорригируемое убеждение.

Варианты синдрома. Навязчивые состояния подразделяют на навязчивости содержание которых вызывает тягостный аффект, и навязчивости с аффективно нейтральным содержанием.

Навязчивости, сопровождающиеся тягостным аффектом. Навязчивые сомнения. Назойливо, вопреки логике и разуму, возникающая неуверенность в правильности совершаемых или совершенных действий, например правильно ли написан тот или иной документ, выключены ли электроприборы, заперта ли дверь, несмотря на неоднократную проверку совершенного действия.

Навязчивые воспоминания — назойливое воспоминание какого-либо печального, неприятного или постыдного для больного со бытия, несмотря на старания не думать о нем.

Навязчивые представления — появление неправдоподобных представлений и принятие их за действительность, несмотря на их абсурдность. Например, убежденность больного, что похороненный родственник был живым, причем больной мучительно представляет и переживает страдания «мнимоумершего» в могиле и т. д.

Навязчивые влечения. Влечение к совершению того или иного жестокого или крайне опасного действия, сопровождаемое чувством ужаса, страха, смятения и невозможностью освободиться от таких влечений и эмоций. Больного охватывает желание броситься под про ходящий поезд или толкнуть под него близкого человека, убить крайне жестоким образом своего ребенка, жену, причем это сопровождается мучительными опасениями, что ото произойдет (контрастные влечения).

Навязчивые страхи (фобии) — навязчивая и бессмысленная боязнь высоты, больших улиц, открытых или ограниченных пространств, скоплений народа, страх заболеть неизлечимым заболеванием, или внезапно умереть. Могут возникать самые разнообразные фобии, иногда глобальные (панфобия). Возможен навязчивый страх возникновения страхов (фобофобия). Критическое отношение к фобии на короткое время может исчезнуть. Нередко навязчивые страхи сопровождаются ритуалами — однообразными действиями, как правило, имеющими значение заклинаний. Ритуалы совершаются с целью защиты от того или иного несчастья, несмотря на критическое отношение к про изводимому действию. Например, больной обходит стороной арку (если пройти под ней, то с близкими случится беда), перед началом какого-либо важного дела больной должен дважды щелкнуть пальцами или произнести «заветное» слово (для того, чтобы исключить неудачу).

Навязчивое чувство антипатии, а также хульные и кощунственные мысли — ничем не оправданная, пугающая самого больного антипатия к близкому человеку; циничные, недостойные мысли и представления в отношении уважаемых людей; у религиозных лиц — в отношении святых или служителей культа.

Навязчивые опасения в отношении выполнения привычных действий, боязнь растеряться при публичном выступлении, произнести не то слово, боязнь бессонницы и выполнения привычных физиологических актов.

Навязчивые действия — движения, совершаемые против желания больного, несмотря на усилия сдержать их. Одни из навязчивых действий занимают мысли больного до тех пор, пока они не будут реализованы, другие не замечаются. Для того чтобы воздержаться от навязчивых действий, больной должен неотступно следить за собой, это для него тягостно. Навязчивые действия мучительны для больного, особенно тогда, когда они привлекают внимание окружающих.

Навязчивости аффективно нейтрального содержания — навязчивое мудрствование, навязчивое припоминание забытых терминов, формулировок, а также навязчивый счет.

Навязчивости в структуре отдельных болезней. Навязчивые состояния возможны у лиц, страдающих психопатией психастенического круга, неврозом навязчивых состояний, у больных шизофренией, эпидемическим энцефалитом и другими заболеваниями.


Оглушение - Справочник по психиатрии - НЦПЗ РАМН

ОГЛУШЕНИЕ
ОГЛУШЕНИЕ — затруднение восприятия внешних раздражений, в частности больные не реагируют на вопросы, заданные тихим голосом, обнаруживают слабую, часто лишь ориентировочную, реакцию на обычную речь и отвечают только на вопросы, произнесённые громко. Аналогична реакция больного на любой звук, свет, запахи, прикосновение, воздействие на органы вкуса. При оглушении затруднен ассоциативный процесс. Это относится как к пониманию настоящей ситуации, так и к воспроизведению прошлого опыта.

Больные обычно с трудом осмысливают ситуацию в целом, но от дельные явления окружающего, как правило, наиболее элементарные, оцениваются ими правильно. Воспроизведение прошлого опыта ограничивается наиболее простыми автоматизированными понятиями и навыками. Сновидения отсутствуют, растерянность и различные психопатологические расстройства (галлюцинации, бред, психические автоматизмы и т. д.) несовместимы с картиной оглушения. Больные аспонтанны, малоподвижны, их мимика однообразна и бедна, жесты невыразительны. Предоставленные самим себе, они подолгу остаются в одной и той же позе. Их настроение чаще всего безразличное, однако нередко наблюдаются благодушие, эйфория. Воспоминания о периоде оглушения отсутствуют. Выделяется легкое оглушение — обнубиляция, сопровождающаяся медлительностью, заторможенностью, малой продуктивностью, затруднением в осмыслении вопросов, ситуации в целом. Развитие оглушения следует считать прогностически тяжелым признаком, поскольку оно может перейти в сомнолентность, сопор и кому, которые относятся к синдромам бессознательного состояния (утраты сознания).

Оглушение в структуре отдельных болезней. Оглушение наблюдается в течении интоксикационных, симптоматических психозов, эпидемического энцефалита и тяжелых органических заболеваний головного мозга (прогрессивный паралич, сосудистые заболевания, опухоли).


Олигофрения - Справочник по психиатрии - НЦПЗ РАМН

ОЛИГОФРЕНИЯ

Олигофрения (малоумие) — врожденное или рано приобретенное (в первые 3 года жизни) слабоумие, выражается в недоразвитии всей психики, но преимущественно интеллекта. Врожденное слабоумие с признаками недоразвития (олигофрению) принято отличать от деменции — приобретенного слабоумия с распадом психической деятельности.

Общая характеристика. Олигофрения относится к обширной группе заболеваний, связанных с нарушением онтогенеза (дизонтогении). Ее рассматривают как аномалию с недоразвитием психики, личности и всего организма больного. Олигофрения — клинически одно родная группа заболеваний различной этиологии, объединяемых двумя обязательными признаками: 1) психическим недоразвитием с преобладанием интеллектуальной недостаточности; 2) отсутствием прогредиентности.

Динамика олигофрений связана с возрастным развитием (эволютивная динамика) с декомпенсацией или компенсацией состояния, патологическими реакциями под влиянием возрастных кризов и различных экзогенных, в том числе психогенных, факторов.

К олигофрениям не следует относить врожденные или возникающие в детстве прогредиентные заболевания, сопровождающиеся слабоумием, остаточные явления раннего органического поражения головного мозга с деменцией, а также вторичные задержки развития, обусловленные различными физическими дефектами, поражением речи, слуха и т. д.

Олигофренами не являются малоодаренные дети и дети с временной задержкой развития в связи с истощающими заболеваниями или вследствие неблагоприятных условий среды и воспитания (социальная и педагогическая запущенность, эмоциональная депривация).

Во многих странах олигофрения объединяется с различными формами рано возникшей деменции и задержками психического развития под обобщающим названием «умственная отсталость». Основным диагностическим критерием умственной отсталости считается количественная оценка интеллекта по стандартным психологическим тестам (интеллектуальный коэффициент — IQ). В 15-м докладе Комитета экспертов Всемирной организации здравоохранения по психогигиене (1967) указаны следующие критерии: легкая умственная отсталость — IQ = 50-70; средней тяжести — IQ = 35-50; резко выраженная — IQ = 20-35; глубокая — IQ меньше 20.

Эпидемиологическая справка. Умственная отсталость

широко распространенна во всем мире (1 — 3% населения). Приблизительно 75% лиц, относимых к умственно отсталым, имеют легкую отсталость (IQ>50). Остальные, т. е. те, у кого IQ<50, составляют приблизительно 4 на 1000 населения 10 — 14 лет. В последние годы отмечается некоторое увеличение количества умственно отсталых. Это объясняется ростом общей продолжительности жизни, а также большей выживаемостью детей с пороками развития и дефектами ЦНС благо даря успехам медицины. Имеет значение и более точный, чем прежде, учет олигофренов во многих странах.

Этиология. Этиологические факторы олигофрений в зависимости от времени воздействия принято делить на три основные группы: 1) наследственные, в том числе связанные с повреждением генеративных клеток; 2) внутриутробные, действующие на зародыш и плод; 3) перинатальные и первых 3 лет внеутробной жизни.

Несмотря на несомненные достижения в исследованиях этиологии умственной отсталости, во многих случаях она остается неизвестной (по разным подсчетам, от 50 до 90%). Олигофрению с неясной этиологией и неясной клинической картиной условно относят к «недифференцированной» в отличие от «дифференцированной», при которой известна этиология или достаточно изучена клиническая картина.

Клиническая картина. Несмотря на большое разнообразие клинических форм, олигофрений, свойственны общие признаки психического недоразвития. Во-первых, слабоумие диффузно, «тотально»: страдает не только познавательная деятельность, но и личность в целом. Обнаруживаются признаки недоразвития не только интеллекта и мышления, но и других психических функций (восприятие, память, внимание, речь, моторика, эмоции, воля и т. д.). Во-вторых, наблюдается преимущественное недоразвитие наиболее дифференцированных, онтогенетически молодых функций — мышления и речи при относительной сохранности эволюционно более древних элементарных функций и инстинктов. Больше всего эта особенность появляется у олигофренов в слабости абстрактного мышления, неспособности к обобщению, к отвлеченным ассоциицинм, преобладании сугубо конкретных связей, не выходящих за пределы привычных представлений. Слабость абстрактного мышления отрижикп- и особенности иосприятия, внимания, памяти. Критика сниже-II», намин, недорц шита. Выраженность различных психопатологических iipoHii.u-nmi при олигофрений прямо зависит от глубины интеллектуально го дефекта.

В анамнезе больных олигофренией обычно есть задержка физиче ского и психического развития (статических и локомоторных функций, понимания и воспроизведения речи, интеллекта и личности ребенка). Степень задержки развития также коррелирует с глубиной слабоумия.

Олигофрения нередко сопровождается пороками развития отдельных органов и систем. Эти пороки иногда настолько типичны, что позволяют поставить диагноз еще до проявлений психического недоразвития (нап ример, микроцефалия, болезнь Дауна). Пороки физического развития — различные дисгенезии и дисплазии — чаще наблюдаются при внутриутро бном поражении, причем наиболее грубые системные аномалии связа ны с более ранними сроками поражения или патологией хромосомного аппарата.

Типичной, «истинной», олигофрений не свойственна сколько-нибудь характерная неврологическая картина, можно отметить лишь разлитую неотчетливую симптоматику. Очаговая резидуальная неврологическая симптоматика наблюдается в случаях осложненной олигофрений.

Классификация олигофрений. Существуют различные классификации олигофрений. Наиболее употребляемая основана на группировке олигофрений по выраженности слабоумия. В настоящее время приобретает распростанение этиологическая классификация. В зависимости от темперамента олигофренов подразделяют на торпидных (за торможенных) и эретичных (возбудимых). Олигофрений разделяются также на простые («истинные»), при которых клиническая картина ис черпывается явлениями недоразвития, и осложненные, включающие, кро ме признаков недоразвития, резидуальные симптомы органического поражения головного мозга и признаки органического психосиндрома.

Клинические формы олигофрений по выраженности слабоумия: идиотия, имбецильность и дебильность. Однако между ними нететких границ и существуют промежуточные состояния.

И д и о т и я — самое тяжелое слабоумие (глубокая умственная отста лость) с почти полным отсутствием речи и мышления, потребностью в постоянном уходе и надзоре; IQ<20.

У больных либо нет реакции на обычные раздражители, либо она неадекватна. Восприятия лиц с идиотией, по-видимому, неполноценны, внимание отсутствует или крайне неустойчиво. Речь не развита, ограничивается звуками, отдельными словами, нет понимания обращенной к ним речи. Дети, страдающие идиотией, или совершенно не овладевают статическими и локомоторными навыками, или приобретают их очень поздно. Нередко они не могут жевать и проглатывают пищу непрожеванной, могут питаться только жидкой пищей. Какая-либо осмысленная деятельность при идиотии недоступна. Больные не владеют даже простыми навыками самообслуживания, неопрятны. Предоставленные самим себе, остаются неподвижными или впадают в непрерывное бессмысленное возбуждение с однообразными движениями, автоматическим раскачиванием, стереотипным размахиванием руками, хлопаньем в ладоши и т. п. Лица с идиотией нередко не отличают родных от посторонних. Эмоции элементарны и связаны только с удовольствием или неудовольствием, что выражается самым примитивным образом в виде возбуждения или крика. Очень легко возникает аффект злобы, проявляющийся в слепой ярости и агрессивных тенденциях, нередко направленных на себя (кусают, царапают себя, наносят удары). Часто больные поедают нечистоты, жуют и сосут все, что попадается под руку, упорно мастурбируют. Глубокому недоразвитию психики нередко соответствуют грубые дефекты физического развития.

Встречаются и относительно более легкие формы идиотии.

Имбецильност ь — средняя степень слабоумия. Речь и другие психические функции развиты больше, чем при идиотии, однако лица с имбецильностью необучаемы, нетрудоспособны, им доступны лишь элементарные акты самообслуживания. IQ = 20-50. Имбецилы обнаруживают довольно дифференцированные и разнообразные реакции на окружающее. Их речь косноязычна и аграмматична. Они могут произ носить несложные фразы, словарный запас достигает иногда 200 — 300 слов. Хотя развитие статических и локомоторных функций происходит при имбецильности с большой задержкой, больные усваивают навыки опрятности, самостоятельно едят, способны себя обслуживать. Лицам с имбецильностью доступны несложные обобщения, они обладают некоторым запасом сведений, неплохо ориентируются в обычной житейской обстановке. Вследствие относительно хорошей механической памяти и пассивного внимания они могут усвоить элементарные знания, которыми пользуются, как штампами. Некоторые лица с имбецильностью владеют порядковым счетом, знают отдельные буквы, но усваивают только прос тые трудовые процессы (уборка, стирка, мытье посуды, отдельные эле ментарные производственные функции). При этом отмечаются крайняя несамостоятельность, плохая переключаемость. Эмоции бедны, однооб разны, все психические процессы тугоподвижны и инертны. На перемену обстановки они дают своеобразную негативную реакцию. В то же время личность их более развита, чем при идиотии, они обидчивы, стесняются своих недостатков, адекватно реагируют на порицание или одобрение. Не обладая инициативой и самостоятельностью, лица с имбецильностью легко теряются в непривычных условиях и нуждаются в постоянном надзоре и опеке. Следует учитывать также повышенную внушаемость имбецилов и склонность к слепому подражанию. В соответствии с МКБ-9 имбецильность разделяется на резко выраженную умственную отсталость (IQ = 20 — 34) и умственную отсталость средней тяжести (IQ = 35 — 49).

Дебильност ь — легкая степень слабоумия. Дебилы способны к обучению, овладевают несложными трудовыми процессами, возможно их социальное приспособление в известных пределах (IQ = 50 — 70). Лег кую дебильность трудно отличить от психики на нижней границе нор мы. В отличие от имбецилов дебилы нередко обнаруживают довольно высокое развитие речи; их поведение более адекватно и самостоятельно, что в какой-то мере маскирует слабость мышления. Этому способствуют хорошая механическая память, подражательность. Однако наблюдение и специальные исследования выявляют у дебилов слабость абстрактного мышления, преобладание конкретных ассоциаций. Переход от простых к более сложным отвлеченным обобщениям для них затруднителен. В отличие от имбецильности при дебильности возможно обучение в школе, но при этом обнаруживаются отсутствие инициативы и самостоятельности в учении, медлительность и инертность. Лица с дебильностью овладевают преимущественно конкретными знаниями, усвоение теории им не удается.

Эмоции, воля и вся личность цри дебильности более развиты, чем при имбецильности. Характерологические особенности представлены гораздо шире, поэтому простое разделение лиц с дебильностью на тор пидных (заторможенных, вялых, апатичных) и эретичных (возбудимых, раздражительных, злобных) недостаточно и условно. При дебильности всегда можно отметить слабость самообладания, неспособность подавлять спои нлгчгиин, недостаточное обдумывание своих поступков, не-котирую поведения, пониженную внушаемость. Несмотря на : дебильностью неплохо приспосабливаются к жизни. От-ставанис u p.i иштии отчетливее на ранних этапах, когда заметно за-па:|дым,1миг ходьбы, речи и других психических функций. С годами, особенно при умеренно выраженной дебильности, отставание становится менее нырижснным и выступает не так явственно.

Многие практические врачи и дефектологи, учитывая широкий диапазон отставания и темпа психического развития, различают выраженную, среднюю и легкую (почти неотличима от нижней границы норма льного интеллекта) дебильность.

Клинические формы олигофрений, установленные по признаку этиологии. Различают следующие группы и формы олигофрений.

Первая группа. Олигофрений, обусловленные наследственными факторами: 1) истинная микроцефалия; 2) дизостотические формы — синдром Крузона, синдром Алера и др.; 3) ксеродермические формы (синдром Рада); 4) энзимопатические формы, обусловленные наруше ниями белкового, углеводного, липидного и других видов обмена — фенил-кетонурия, галактоземия, гаргоилизм, синдром Марфана и др.; 5) бо лезнь Лоуренса — Муна_ — Барде — Бидля и другие редкие наследственные заболевания; 6) олигофрений, обусловленные хромосомными аберрация ми — болезнь Дауна, синдром Шерешевского — Тернера, синдром Клайн-фелтера и др.; 7) олигофрений, вызванные мутагенным поражением генеративных клеток родителей (ионизирующая радиация, химические агенты и т. п.).

Вторая группа. Олигофрении, вызванные внутриутробным по ражением зародыша и плода (эмбрио- и фетопатии): 1) вирусными инфекциями, например краснухой беременных (рубеолярная эмбриопа-тия); 2) врожденным сифилисом, токсоплазмозом, листериозом и другими инфекциями; 3) гормональными нарушениями и другими эндоген ными и экзогенными токсическими факторами.

Третья группа. Олигофрении, обусловленные вредными факто рами перинатального периода-и первых 3 лет внеутробной жизни: 1) обусловленные иммунологической несовместимостью крови матери и плода, например конфликтом по резус-фактору; 2) вызванные асфиксией плода и новорожденного, а также родовой травмой; 3) вызванные пере несенными в раннем детстве инфекциями и черепно-мозговыми травмами; 4) атипичные Олигофрении, обусловленные врожденной гидроцефалией или краниостенозом, сочетающиеся с детским церебральным параличом, преимущественным недоразвитием отдельных систем головного мозга, тяжелыми нарушениями сенсорных функций и т. п.

Отдельные формы Олигофрении

Истинная (первичная), наследственно обусловленная, микроцефалия встречается довольно редко. Помимо малых размеров черепа, сущест вуют диспропорция между небольшим черепом и нормальным ростом, резкое недоразвитие мозговой части черепа по сравнению с лицевой, низкий покатый лоб, чрезмерное развитие надбровных дуг, вытянутая форма головы. Интеллектуальная недостаточность обычно соответствует идиотии или глубокой имбецильности. Несмотря на значительное слабоумие, отмечаются эмоциональная живость, повышенная подражатель ность и внушаемость. Микроцефалы эмоционально неустойчивы и под вержены аффекту гнева.

Ложная (вторичная), церебропатическая, микроцефалия обусловлена внутриутробным поражением зародыша или плода. Наряду с признаками недоразвития часто отмечаются очаговые неврологические симптомы и судорожные припадки; деформация черепа более грубая, чем при истин ной микроцефалии, и сочетается с диспластичным телосложением; большая отсталость в росте и массе тела. Слабоумие более тяжелое, больные вялы, апатичны, угрюмы. Четкой грани между истинной и лож ной микроцефалией нет.

Синдром Рада — редкая аномалия, сочетание ихтиоза с олигофренией. Наследуется по рецессивному типу. Кожа покрыта легко отходящими сухими чешуйками, напоминающими рыбью чешую. При тяжелых формах ихтиоза дети быстро умирают. Психическое недоразвитие часто сопровождается судорожными припадками. Существуют формы ихтиоза без слабоумия и других психических расстройств.

Невоидные формы слабоумия, или факоматозы (болезнь Стерджа — Вебера — Краббе, болезнь Гиппеля — Линдау, нейрофиброматоз Реклинг-хаузена, туберозный склероз), прогредиенты, и отнесение этих форм к олигофрениям сомнительно и спорно.

Фенилкетонурия (фенилпировиноградная олигофрения) связана с нарушением межуточного обмена фенилаланина; наследуется по рецессивному типу. Слабоумие сочетается с депигментацией (от альби низма до светлого цвета волос и радужной оболочки глаз) и приблизительно в 30% случаев с судорожными припадками. Слабо развита мозговая часть черепа. У некоторых больных есть эпикант, гипертелоризм; иногда от них исходит своеобразный запах («мышиный», или «запах волка»). Отмечается питекоидная поза и неловкая походка, движения плохо координированы, с обилием стереотипии, атетоидных и хореоподобных гиперкинезов. Мышечный тонус изменен. Резко выражено слабоумие. Признаки психического недоразвития обнаруживаются еще в грудном возрасте. На протяжении первого года жизни возможна тенденция к прогрессированию слабоумия, после 4 — 8 лет состояние стабильное.

Гомоцистеинурия связана с нарушением обмена метионина, наследуется по рецессивному типу, сопровождается задержкой психомоторного развития, судорогами, мышечной слабостью или спастичностью. Типичны глазные симптомы (эктопия хрусталика, катаракта, дегенерация сетчатки и др.), покраснение кожи в области скуловых дуг.

Галактоземия, фруктозурия и сукрозурия относятся к энзимопатиям углеводного обмена, наследуются по рецессивному типу. Клиническая картина: с младенчества — поносы, гипотрофия и другие тяжелые соматические расстройства, приводящие в большинстве случаев к смерти. Психическое недоразвитие выражено сильно, сопровождается значительной вялостью, иногда судорожными припадками.

Энзимопатии, связанные с нарушением липидного обмена, сопро вождаются, как правило, прогрессирующим слабоумием (например, амавротическая семейная идиотия, болезнь Ниманна — Пика). К олигофрениям эти формы не относятся (упоминаются с учетом дифференциальной диагностики).

Гаргоилизм (мукополисахаридоз, множественный дизостоз) обус ловлен, как полагают, накоплением мукополисахаридов в клетках рети-кулоэндотелия печени, селезенки и костей. Нарушено энхондральное и периостальное окостенение. В первые годы жизни медленно нарастает слабоумие, что связано с поражением клеток головного мозга продуктами нарушенного обмена. Строго говоря, гаргоилизм относят к олигофрениям без должного основания.

Арахнодактилия (синдром Марфана). Редко встречающаяся, наследственно обусловленная аномалия развития; передается по доминант ному типу. Характерен внешний облик больных: высокий рост, худоба, удлиненные и тонкие конечности, «паучьи» пальцы рук (что послужило основанием для обочначсния всей аномалии). Пороки развития скелета сочетаются с пороками сердечно-сосудистой системы и глаз. Слабоумие — ОТ глубокого до самого легкого; иногда умственной недостаточности вообще нет. В основе патогенеза заболевания лежат нарушения строения коллагена и эластических волокон и связанные с этим поражения соединительной ткани. Биохимические нарушения близки к наблюдаемым при мукополисахаридозах.

Болезнь Лоренса — Муна — Барде — Биля — редкая разновидность наследственной Олигофрении с 5 основными симптомами: гипогенитализмом, ожирением, глазными расстройствами (пигментный ретинит, атрофия зрительных нервов), синдактилией или полидактилией и пси хическим недоразвитием, достигающим значительной степени.

Болезнь Дауна относится к олигофрениям, обусловленным хромосомными аномалиями, связана с лишней 21 хромосомой. Частота бо лезни среди новорожденных колеблется в пределах от 1:600 до 1:900. Установлено, что чем старше мать, тем больше риск появления ребенка с болезнью Дауна. Дети имеют небольшой рост, короткие конечности в сравнении с длиной туловища, короткие пальцы (большой палец расположен низко, мизинец искривлен), небольшой череп с уплощенным переносьем, неправильнф растущие, кариозные зубы, высокое небо. Верхняя челюсть часто недоразвита, нижняя выступает. Язык толстый, с грубыми поперечными бороздами («мошоночный язык»). Уши малень кие, деформированные. Волосы на голове сухие, редкие. Кожа шероховатая, на щеках часто румянец., У новорожденных на радужных оболочках глаз участки депигментации; позже они принимают вид светлых полосок. Большое значение для распознавания имеют атипично расположенные складки на ладонях, изменение дактилоскопического узора. Половые органы и вторичные половые признаки недоразвиты. Наблюдаются врожденные пороки сердца, общая гипотония мышц и своеобразная походка с неловкими движениями. Моторика неловкая, лицо маловыразительное, тупое, рот полуоткрыт. Умственная отсталость в 75% случаев достигает имбецильности, в 20% — идиотии и только в 5% — дебильности. Больные отличаются повышенной внушаемостью, подра жательностью. Однако в сравнении с глубиной интеллектуального дефекта эмоциональная сфера представляется относительно сохранной. Преобладают черты эротического темперамента, но встречаются и торпидные больные.

Синдром Шерешевского — Тернера присущ только лицам женского пола. Обусловлен недостатком одной Х-хромосомы (формула кариотипа 45,ХО), в связи с чем отсутствует и половой хроматин. Больным свойственны половой инфантилизм, дисплазии, малый рост, короткая широкая шея с характерной крыловидной кожной складкой от сосце видного отростка височной кости до акромиального отростка лопатки. Уши низко расположенные, деформированные. Нередки пороки сердечно-сосудистой системы. Умственная отсталость отмечается не всегда, бывает различной степени, чаще нерезкой.

Синдром трипло-Х наблюдается только у женщин, характеризуется лишней Х-хромосомой и двойным половым хроматином в клеточных ядрах (формула кариотипа 47,ХХХ). Частота синдрома трипло-Х выше, чем синдрома Шерешевского — Тернера (см.). Клиническая картина во многом сходна, но более полиморфна. Отставание в умственном развитии отмечается почти у всех больных с синдромом трипло-Х и выражено больше, а половой инфантилизм — меньше, чем при синдроме Шерев-ского — Тернера. Рост и физическое развитие нормальные.

Синдром Клайнфелтера присущ только лицам мужского пола, обусловлен увеличением общего числа хромосом (47,48 и больше) из-за лишней Х-хромосомы (формула кариотипа чаще 47.XXY, может быть и больше Х- или Y-хромосом, но число X-хромосом всегда преобладает). Клинические проявления синдрома Клайнфелтера складываются из гипогенитализма и признаков смешанного пола. Яички недоразвиты или атрофичны; слабо выражены вторичные половые признаки. Больные имеют высокий рост, евнухоидные пропорции, во многих случаях гинекомастию, бесплодие.

Степень психического недоразвития при синдроме Клайнфельтера варьирует в значительных пределах, но преобладает легкая дебильность; у небольшой части больных снижения интеллекта нет. У больных с незначительной умственной отсталостью сознание своей неполноценности нередко вызывает реактивные психические нарушения.

Синдром дубль-Y (XYY) встречается только у мужчин и связан с лишней Y-хромосомой. Характерны сочетание высокого роста с евну-хоидными пропорциями и агрессивное поведение. Психическое недоразвитие выражено мало, отмечается приблизительно у 80% больных.

Рубеолярная олигофрения — наиболее изученная вирусная эмбриопатия, связана с поражением зародыша вирусом краснухи от болеющей матери. Частота рубеолярной олигофрении коррелирует с частотой краснухи. Вероятность поражения эмбриона прямо зависит от сроков беременности (чаще 5 — 9 нед). Слабоумие сочетается с типичной триадой симптомов: пороки развития глаз, сердечно-сосудистой системы и слухового аппарата. Нередки дефекты зубов, общее физическое недоразвитие, пороки развития скелета и мочеполовых органов. Психическое недоразвитие больных бывает обычно очень глубоким, сопровождается возбуждением, импульсивностью.

Олигофрения, обусловленная врожденным сифилисом, чаще возникает вследствие специфического поражения плода (фетопатия). Симптоматика врожденного сифилиса складывается из остаточных явлений перенесенного плодом специфического процесса и олигофрении. Признаки слабоумия проявляются очень рано, выражены в различной степени. Помимо психического недоразвития, возможны эпилептиформный, психопатоподобный и астенический синдромы. Обязательны резидуальные неврологические симптомы (прежде всего зрачковые), часты признаки специфического поражения органов чувств (кератиты, отиты, риниты), внутренних органов (мезаортит, цирроз печени) и костей (периоститы, остеофиты). Характерны различные дисплазии (деформация черепа, изменение формы зубов, высокое небо, седловидный нос, искривление конечности и т. д.) и нарушения трофики с общим физическим недоразвитием. Большое значение имеют лабораторные данные, в первую очередь специфические изменения в крови и спинномозговой жидкости (реакция Вассермана, кривая Ланге, реакция иммобилизации бледной трепонемы — РИБТ).

Олигофрения, вызванная токсоплазмозом, проявляется в основном как аномалия развития, но может быть и следствием внутриутробного или перинатального воспалительного процесса, касающегося прежде всего головного мозга и глаз. Слабоумие сочетается с тетрадой симптомов: глазные нарушения (хориоретинит, колобома, микрофтальмия, катаракта), внутримозговые обызвествления, гидроцефалия (или микроцефалия) и судорожные припадки. Наряду с этим отмечаются деформация черепа, асимметрия лицевого скелета, неправильное строение ушей, неба, зубов и другие пороки. Возможно поражение внутренних органов. Неврологическая симптоматика резидуальная. Судорожные припадки возникают сериями. Психическое недоразвитие достигает глубокой имбецильности, идиотии. Нередки эпилептиформный, психо патоподобный и астенический синдромы. Для диагностики имеют значение исследования глазного дна, рентгенография черепа и лабораторные данные (положительная внутрикожная проба, реакция связывания комплемента в крови), а также эпидемиологические данные и анамнестические сведения о выкидышах у матери.

Олч-'офргния, обуслоаленная листсриозом, обычно связана с внутриутробным поражением плода или (гораздо реже) с поражением головного мозга ребенка в раннем постнатальном периоде. Психическое недоразиитие при этом бывает очень глубоким, сочетается с признаками органического поражения ЦНС. Имеют значение данные лабораторных исследований, в частности реакция Пауля — Буннеля.

Гипотиреоидная олигофрения (кретинизм) — выраженный врожденный или рано возникший гипотиреоз, самая частая из всех форм слабоумия, обусловленных эндокринными нарушениями. Различают эндемический кретинизм — врожденный гипотиреоз, возникший внутриутробно вследствие недостаточного содержания йода в питьевой воде, и спорадический кретинизм (наблюдается в любой местности), вызванный наследственным дефектом синтеза гор монащитовидной железы. Самостоятельная разновидность гипотиреоза — врожденная или рано приобретенная микседема; в ее основе лежит эмбриональный порок развития или атрофия щитовид ной железы.

Клинические проявления эндемического кретинизма и врожденной микседемы очень сходны и зависят от недостатка тиреоидина. Основные признаки кретинизма — задержка физического и психического развития и «слизистый отек» (микседема). Психическое недоразвитие (от легкой дебильности до тяжелой идиотии) тем выраженнее, чем раньше возник гипотиреоз и чем дольше продолжалось его влияние на развитие больного, особенно без специфической терапии Дефицит

тиреоидина значительно изменяет клиническую картину олигофрении, в первую очередь привнося в нее симптомы эндокринного психосинд рома (нарушение влечений, ослабление побуждений, расстройства настроения).

Соматические признаки кретинизма и врожденной микседемы — отставание физического развития и диспропорция телосложения (длинное туловище., короткие конечности с широкими кистями и стопами, искривление голеней, резкий лордоз), недоразвитие половых органов и вторичных половых признаков, «слизистый отек» (микседема), проявляющийся больше всего на лице и шее. Щитовидная железа может быть уменьшена или увеличена вследствие компенсаторной ги пертрофии (зоб). Брахицефалия, низкий лоб, широкое запавшее пере носье с коротким носом, неправильное развитие зубов, деформация ушей, толстые губы, большой, не помещающийся во рту, язык, редкие сухие волосы, глухой низкий голос определяют внешний облик больных. Часто наблюдаются сонливость, брадикардия, снижение артериального давления, гипотония кишечника (вздутый живот, упорные запоры), пупочная грыжа. Значительно выражены симптомы вегетативной дистонии.

Олигофрения, обусловленная гемолитической болезнью новорожденных, возникает при иммунологической несовместимости крови матери и плода, чаще по резус-фактору. В результате происходит гемолиз эритроцитов новорожденного и развивается гипербилирубинемия, приво дящая к поражению базальных ганглиев и коры головного мозга («ядер ная желтуха», или билирубинова я энцефалопатия). Триада симптомов: экстрапирамидные двигательные нарушения (главным образом атетоз), тугоухость и признаки слабоумия. Интеллект колеблется от нормального до выраженной отсталости; глубокое слабоумие наблюдается редко.

Олигофрения, вызванная асфиксией плода и новорожденного, а так же родовой травмой. Во внутриутробном и перинатальном периодах имеют значение и другие вредные факторы. Клиническая картина неоднородна: с одной стороны, симптомы недоразвития, с другой — остаточные явления повреждения головного мозга (энцефалопатия новорожден ного). Слабоумие (от легкой дебильности до тяжелой идиотии) сочетается с неврологическими симптомами, явлениями астении, психопатоподобными особенностями поведения, а иногда и судорожными при падками.

Олигофрении, обусловленные ранними постнаталъными инфекциями и травмами, имеют ряд общих особенностей. Отсутствуют характерные для врожденных форм олигофрении диспластичность телосложения и пороки развития отдельных органов. В связи с органическим поражением чаще обнаруживаются резидуалыше неврологические симптомы, диэнцефальные и гипертензионные явления. Психическое недоразвитие сочетается с симптомами органической деменции. Отмечаются психопатоподобный или эпилептиформный синдром, стойкое снижение работоспособности.

Олигофрения, вызванная гидроцефалией, наблюдается только при тя желой водянке головного мозга. Слабоумие колеблется от легкой дебильности до идиотии. Речь развита гораздо лучше, чем мышление; благодаря хорошей механической памяти больные обладают относительно большим запасом слов, пользуются заученными речевыми штампами и сложными оборотами, не понимая их смысл. У больных хороший музыкальный слух, способность к устному счету. Они болтливы, эйфоричны, благодушны, лишь некоторые раздражительны, угрюмы, склонны к аффективным вспышкам. Нередко бывают судорожные припадки. Физические, признаки выраженной врожденной гидроцефалии очень типи чны: большой череп с выпуклым лбом и уплощенными орбитами, треугольное лицо — маленькое в сравнении с большим черепом. Роднички долго не зарастают и сильно выбухают. Кожа на голове тонкая, с просвечивающим усиленным рисунком вен, особенно на висках и у корня носа. Почти у всех больных наблюдаются те или иные двигательные нарушения (парезы, параличи конечностей), застойные диски и атрофия зрительных нервов, диэнцефальные симптомы, а также поражение слуха и вестибулярного аппарата. Давление спинномозговой жидкости при пункции повышено.

Крапчостеноз — следствие преждевременного заращения черепных швов: резкая деформация черепа, на рентгенограмме изменение формы и структуры костей черепа, отсутствие одного или нескольких швов. В клинический картине значительное место принадлежит повышению внутричерепного давления (головная боль, рвота, расстройства сознания, снижение зрения). Умственная отсталость бывает различно выраженной, сочетается с признаками органического психосиндрома.

Олигофрения, сочетающаяся с детским церебральным параличом (ДЦП), наблюдается приблизительно в 60% случаев этого заболевания, выражена в различной степени, характеризуется неравномерностью и сложной структурой. Больные возбудимы, суетливы, отмечаются эмоциональная и сенсорная гиперестезия, истощаемость. Возможны медлительность, плохая переключаемость и ригидность.

Лечение и профилактика олигофрении. Условно лечение олигофрении можно разделить на специфическое, симптоматическое и коррекционное (лечебно-педагогическое). Специфическая терапия возможна при некоторых разновидностях олигофрении с установленными этиологией и патогенезом.

Так, диетотерапия эффективна при ферментопатиях: при фенилкетонурии — ограничение натурального белка и замена его гидролизатомка зеина, бедного фенилаланином; при гомоцистинурии — ограничение про дуктов, богатых метионином (мясо, рыба и др.); при галактоземии, фрук-тозурии, сукрозурии — исключение из рациона соответствующих угле водов. При врожденных эндокринопатиях, прежде всего кретинизме и МИКССДСМ1-, покачана компенсирующая гормональная терапия. Специ фическая терапия при врожденном сифилисе проводится по схемам в зависимости от сроков возникновения клинических явлений (ранний или поздний врожденный сифилис) и от того, имеются ли остаточные явления или признаки активного процесса. В последнем случае терапия должна быть особенно интенсивной и настойчивой с обязательным применением бициллина и других антибиотиков. Если преобладают оста точные явления без прогредиентности (резидуальный врожденный сифилис), то проводится рассасывающее и симптоматическое лечение. Для лечения токсоплазмоза применяют сульфаниламидные препараты в со четании с хлоридином (дарапримом) в виде повторных курсов. Спе цифической терапией можно считать и обменное переливание крови новорожденному при резус-конфликте. Наконец, специфическая терапия возможна при мозговых инфекциях (антибиотики и сульфаниламидные препараты). Эффективность терапии во многом зависит от своевремен ною применения соответствующих средств и обычно тем выше, чем раньше начинают лечение. Терапия направлена не столько на устра нение дефекта, сколько на предупреждение его развития и прогрес-сирования. Симптоматическая терапия олигофрении принципиально не отличается от лечения других заболеваний (дегидратационная, рассасы вающая, общеукрепляющая, противосудорожная, седативная терапия). Значительно расширились ее возможности в связи с достижениями психофармакологии. К симптоматическим средствам можно причислить и медикаменты, стимулирующие психическое развитие — ноотропы (аминалон, гаммалон, пирацетам), а также ниамид и другие психостимуляторы.

Коррекционные лечебно-педагогические мероприятия очень валены в преодолении олигофренического дефекта. Ведущее значение имеют олиофренопедагогика, трудовое обучение и профессиональное приспособление, которые зависят от выраженности и клинических особенностей олигофрении, а также от возраста больных (обучение детей и профессиональное приспособление взрослых).

Профилактика олигофрении во многих случаях неотделима от лечения. Возможности первичной профилактики в настоящее время расширились благодаря достижениям генетики и на ее основе — медико-генетического консультирования. Профилактика рубеолярной олигофрении состоит в предупреждении заболевания беременных краснухой. Профилактика олигофрении во многом зависит от соответствующего обследования беременных на сифилис, токсоплазмоз, резус-принадлежность крови и т. п. В частности, профилактика врожденного сифилиса и связан ной с ним олигофрении состоит в предупреждении заражения и превен тивном лечении беременных, больных сифилисом. Профилактика токсоплазмоза связана с эпидемиологическими мероприятиями и устранением эндемических очагов, превентивным лечением инфицированных токсоплазмозом беременных. Успешность лечения и профилактика «ядерной желтухи» зависят от своевременного установления у матери отрицатель ного резусфактора и титра резус-антител. К профилактическим мерам можно отнести и улучшение помощи беременным и родовспоможения. Большое значение имеет предупреждение инфекций и травм новорожденных и маленьких детей. Профилактика олигофрении и сходных с ней форм умственной отсталости во многом зависит от социальных мероприятий, направленных на улучшение среды и воспитания.

Реабилитация и социальная адаптация. Реабилитация больных олигофренией включает лечение, обучение и трудовое приспособление и непосредственно связана с организацией лечебно-профилактической и социальной помощи больным. Действенная реабилитация возможна при разветвленной, дифференцированной сети учреждений для больных олигофренией с учетом их возраста и выраженности слабоумия. Социальные мероприятия предусматривают трудоустройство или меры попечения для наиболее слабоумных. Наряду с учреждениями здравоохранения в этой работе участвуют отделы народного образования и социального обеспечения: дома младенца, ясли и детские сады для детей дошкольного возраста с органическими поражениями ЦНС и умственной отсталостью;- вспомогательные школы, школы-интернаты, специализированные ПТУ для общеобразовательного и трудового обучения олигофренов. школьного и подросткового возраста; лечебно-трудовые мастерские, промышленные предприятия для умственно отсталых; дома инвалидов для детей и взрослых с глубоким слабоумием и т. д. Социальную помощь оказывает система опеки, патронажа и пенсионного обеспечения.

Лечебно-профилактическую помощь больные получают в психоневрологических кабинетах детских поликлиник, психоневрологических диспансерах и психиатрических больницах, а также в общих лечебно-профилактических учреждениях. Юридическая защита прав и интересов умственно отсталых обеспечивается общим и специальным законодательством.

Психозы у олигофренов представляются во многом неясными. Мнения об их природе противоречивы. Некоторые исследователи полагают, что эти психозы имеют специфические особенности, не встречающиеся при других заболеваниях Большинство авторов считают, что у олигофренов могут возникать те же психозы, что и у остальных людей (реактивные состояния, экзогенные психозы, шизофрения, МДП и т. д.), но измененные в связи со слабоумием.

Чаще всего у олигофренов наблюдается реактивные психозы со страхом, депрессией, истерическими проявлениями, суженным сознанием Особое место занимают органические психозы, в частности так называемые периодические психозы. Шизофрения у олигофренов имеет те же основные признаки и формы (непрерывные и приступообразные) что и обычная шизофрения, но отличается бедностью, элементарностью продуктивной симптоматики и особой структурой слабоумия, в которой явления психического недоразвития сочетаются с симптомами специфического шизофренического дефекта (аутизм, эмоциональное оскудение, абулия с бездеятельностью).

Возникновение МДП у олигофренов предстатяется наиболее сомнительным; скорее всего это резидуально-орган и ческий периодический психоз.

Трудовая- экспертиза связана с реабилитацией олигофренов. Определение группы инвалидности и меры социального обеспечения зависит от степени психического недоразвития и формы олигофрении (специа лизированные дома инвалидов, патронаж, пенсионное обеспечение, ле чебно-трудовые мастерские, трудоустроство и т. д.).


Онейроидное помрачение сознания - Справочник по психиатрии - НЦПЗ РАМН

ОНЕЙРОИДНОЕ (СНОВИДНОЕ) ПОМРАЧЕНИЕ СОЗНАНИЯ
ОНЕЙРОИДНОЕ (СНОВИДНОЕ) ПОМРАЧЕНИЕ СОЗНАНИЯ — полная отрешенность больных от окружающего; фантастическое содержание переживаний, видоизменение и перевоплощение своего я. Переживания при онейроиде очень редко обыденны по содержанию. Они развертываются, как чередующиеся фантастические ситуации (сцены). Самосознание изменяется, глубоко расстраивается: больные либо полностью отрешены от окружающей их обстановки и ощущают себя участниками фантастических событий, разыгрывающихся в их воображении (грезоподобный онейроид), либо, сохраняя весьма фрагментарное отражение реального мира, охвачены обильно всплывающими в их со знании яркими чувственными фантастическими представлениями (фантастически-иллюзорный онейроид). Нередко больные представляют себя историческими личностями, государственными деятелями, космонавтами, героями фильмов, книг и спектаклей, видят себя на других материках, планетах, летают в космосе, живут в других исторических эпохах, участвуют в атомных войнах, присутствуют при гибели вселенной и т. д. В зависимости от содержания и преобладающего аффекта различают экспансивный и депрессивный онейроид.

Онейроидное помрачение сознания в большинстве случаев сопровождается кататоническими расстройствами в виде возбуждения или ступора. При онейроидном помрачении сознания происходит диссоциация между поведением больного (заторможенность или однообразное возбуждение) и содержанием онейроида ((ильной является активным действующим, лицом). При фантастически-иллюзорном онейроиде больные растеряны, недоуменно озираются по сторонам, взгляд скользит с одного предмета на другой, не задерживаясь ни на одном из них (симптом гиперметаморфоза). При грезоподобном онейроиде они загружены, реальное окружающее не привлекает внимания. В прямой связи с содержанием онейроида на лице выражение восторга, радости, удивления или ужаса, тревоги.

Стадии развития онейроида. Онейроидное помрачение сознания возникает не внезапно, у него своя закономерная динамика. В большинстве случаев его развитие начинается с лабильности аффекта, либо по вышенного или пониженного фона настроения с оттенком восторженности, проникновенности, экзальтации. Возникают расстройства сна: не обычно яркие сновидения чередуются с бессонницей. Периодически по являются страх, ощущение, что должно что-то произойти, что боль ной сходит с ума. При инсценировке больные утверждают, что вокруг, развертывается спектакль, идет киносъемка, происходят какие-то пере воплощения, движения и жесты окружающих полны особого значения; в речи окружающих больные улавливают особый, нередко только им понятный смысл. Незнакомые люди кажутся ранее виденными, а знакомые, родные — чужими, загримированными под знакомых, близких, родных (симптом двойника — см.). На смену описанному при ходит острый фантастический бред, когда в окружающем больные видят или ощущают два противоположных лагеря, две партии, борющиеся между собой, одна из которых, как правило, является носителем доброго начала, другая — злого; больные чувствуют, ощущают себя в центре этой борьбы (манихейский бред). Затем возникает склонность к непроизвольному фантазированию с яркими представлениями о полетах, путешествиях, войнах, мировых катастрофах, причем такое фантазирование может сосуществовать с восприятием реального мира и ориентировкой в окружающем (ориентированный онейроид). В дальнейшем развивается собственно Онейроидное помрачение сознания. Однако описанная поэтапность развития онейроида реализуется не всегда.

Амнезии при онейроидном помрачении сознания, как правило, не бывает. Больные по выходе из психоза достаточно подробно воспроизводят содержание онейроида, но обычно плохо помнят окружавшую их реальную обстановку.

Онейроид в структуре отдельных заболеваний. Онейроидное помрачение сознания наблюдается при шизофрении с приступообразным течением, эпилепсии, симптоматических психозах, органических заболеваниях головного мозга.


ПСИХИАТРИЯ - ПАНИЧЕСКОЕ РАССТРОЙСТВО (КЛИНИКА, ДИАГНОСТИКА, ТЕРАПИЯ)

Паническое расстройство (клиника, диагностика, терапия)

ТЕЧЕНИЕ ПАНИЧЕСКОГО РАССТРОЙСТВА.

По мере прогрессирования в «классических» случаях ПР характерна следующая динамика панического расстройства, которое обычно проходит следующие стадии:

    симптоматические бедные приступы,

    развернутые приступы паники,

    ипохондрия,

    ограниченное фобическое избегание,

    обширное фобическое избегание,

    депрессия, которую зарубежные исследователи считают «вторичной».

Заболевание может развиваться медленно в течение месяцев и лет, а может быстро - в течение дней или недель. 50% случаев ПР начинается со стадии 1, а 50% - со стадии 2. На 1-3 стадии больные как правило обращаются к интернистам и неврологам, не получая адекватной терапии, попадая в поле зрения психиатра лишь на 4-5 стадии. В частности, больные с ПР составляют до 15% из всех пациентов, обращающихся за помощью к кардиологу. Поэтому соответствующая подготовка врачей общей практики по психиатрии представляется особенно важной в плане ранней диагностики ПР.

Не находя каких бы ни было причин для неожиданных приступов тревоги, больные с паническим расстройством часто приходят к заключению о наличии у них серьезного заболевания (ПП рассматривался как «сердечный приступ», «инсульт», «опухоль мозга», «начало сумасшествия»). Эти предположения сохраняются несмотря на попытки врача убедить больного в обратном. По мере продолжения приступов паники они могут связываться с различными жизненными обстоятельствами, которые становятся как бы условными фобическими раздражителями. Так, ПП, возникнув, имеют тенденцию к закреплению и повторяются в сходных ситуациях (места большого скопления людей, общественный транспорт и пр.) У больных возникают опасения возможности повторения приступов (тревога ожидания). Нередко устойчивое чувство страха формируется уже после первого пароксизма и касается той ситуации, в которой он возник (метро, автобус, толпа). Если приступ случается дома, в одиночестве, часто появляется страх одному оставаться дома. Это способствует формированию особого режима охранительного поведения, так называемого поведения избегания или фобического поведения, которое распространяется на ситуацию прошлого приступа и способствует возникновению агорафобии. Термин агорафобии трактуется в зарубежной психиатрической литературе шире, чем в отечественной, и применяется для описания любых фобий, тематически и ситуационно связанных с пространством и передвижением: демофобия (страх скопления людей), страх открытого пространства, амаксофобия (страх нахождения в транспорте), агиофобия (страх улиц), базифобия (боязнь прогулок), клаустрофобия (страх закрытых пространств), ходофобия (страх путешествий). Р.Janet называл эту группу фобий «фобиями положения». Именно фобический компонент представляет наибольшие трудности при курации больных с ПР, так как его появление в течении заболевания свидетельствует о наступлении выраженной социальной дезадаптации и инвалидизации пациентов. Больные не могут самостоятельно передвигаться по городу, оставаться одни дома, даже на прием к врачу приходят в сопровождении близких. При развитии обширного избегающего поведения пациенты могут оказаться в итоге как бы под «домашним арестом», боясь даже в сопровождении родных выйти из своей квартиры.

Вместе с тем, стойкий фобический компонент формируется далеко не у каждого больного с ПР и, наоборот, встречаются больные, у которых наблюдается агорафобия без панических приступов. В связи с этим в качестве относительно самостоятельных подтипов в МКБ-10 и DSM-4 выделяют:

    паническое расстройство с агорафобией,

    паническое расстройство без агорафобии,

    агорафобию без панического расстройства.

Выделяются три «подтипа» течения ПР. При первом варианте расстройства представлены только ПП, клиническая картина которых расширяется лишь за счет преходящих ипохондрических фобий и агорафобии, носящих вторичный характер. По минованию острого периода и редукции ПП происходит и полное обратное развитие всех психопатологических расстройств. При втором варианте к ПП быстро присоединяется агорафобия, которая отличается стойкостью проявлений. Быстро формируется фобофобия и избегающее поведение. По мере обратного развития ПП редукция других психопатологических расстройств не происходит. Агорафобия выходит на первый план в клинической картине и приобретает стойкий и не зависимый от ПП характер. Основной идеей, которой подчинен весь образ жизни больных, становится ликвидация условий возникновения ПП (щадящий образ жизни). Третий вариант течения ПР характеризуется возникновением на фоне ПП ипохондрических фобий. По миновании развернутых ПП на первый план выдвигаются кардио-, инсульто-, танатофобия, определяющие клиническую картину на протяжении месяцев и даже лет. Отмечается постоянная интроспекция и ипохондрическая озабоченность своим здоровьем, при этом поводом для обострения фобий могут стать самые незначительные отклонения в деятельности организма. В то же время агорафобии и избегающего поведения не отмечается.

Дальнейшее развитие депрессии (стадия 6) трактуется рядом исследователей психологически, как реакция больных на «прогрессирующую инвалидизацию и деморализацию», однако такое объяснение вряд ли является единственным и исчерпывающим (см. раздел о коморбидности депрессии и ПР). Следует заметить, что приведенные стадии условны, возможны различные варианты развития (например, с исключением стадии ипохондрии) или с быстрым переходом к симптоматике депрессии, минуя стадию фобического избегания. Кроме того, ПР может начаться уже после появления депрессии или фобических расстройств, тогда последовательность стадий вообще искажается.

Помимо агорафобии частым коморбидным фобическим расстройством при ПР является социальная фобия (до 53% случаев). В клинической практике зачастую очень непросто отличить тревожные опасения развития симптомов ПП от опасения смущения, привлечения внимания, позора в результате приступа. Обычно ПП возникают на фоне уже сформировавшейся социофобии, реже последняя развивается после манифестации приступов паники. Тем не менее, в МКБ-10 не предусмотрено отдельной рубрики для социофобий с ПП, последние трактуются в рамках диагностической дефиниции социофобии.

ПР также часто коморбидно с алкоголизмом. Почти половина больных ПР в анамнезе злоупотребляли алкоголем. Высказывается предположение, что алкоголизм в данном случае - это вторичное проявление тревожных расстройств, то есть больные используют алкоголь в качестве «противотревожного» средства.

СПР ПРИ РАЗЛИЧНЫХ ПСИХИЧЕСКИХ ЗАБОЛЕВАНИЯХ.

Эндогенная депрессия.

Симптоматика депрессии часто сопутствует ПР (коморбидна - в терминологии зарубежной психиатрии). У 56-65% больных ПР сопутствует реккурентная депрессия, причем у 1/3 больных она начинается до манифестации приступов паники. С другой стороны, при эндогенных депрессиях ПП встречается, по различным данным, у 28-75% и даже 91-92% больных, причем у 1/3 из них появлению ПП предшествует депрессивный эпизод. Частое сочетание ПП и депрессий, эффективность и в том и в другом случае антидепрессантов, нуждается в объяснении. Таких объяснений возможно несколько:

    Тревожное расстройство и депрессия фактически единое заболевание. Тревога и депрессия представляют своего рода континуум общего фактора, лежащего в основе этих двух аффективных феноменов, поэтому т.н. коморбидность отражает лишь искусственное разделение единого сложного синдрома на более простые компоненты.

    Существует коморбидность 2-х различных синдромов (т.е. собственно тревожного и собственно депрессивного).

    Наличие эндогенной депрессии - это фактор способствующий, возникновению ПР

    Возможна предиспозиция одного синдрома для другого; ПР предшествует развитию депрессивного состояния, это стадии одного процесса.

    Синдромы ПР и депрессии перекрываются искусственно из-за несовершенства дефиниций.

Согласно представлениям многих авторов, описанная выше последовательность симптомов (ПП ! страх приступа! расширение фобической симптоматики ! формирование или углубление депрессивных расстройств) отмечаются как при неврозах, так и при эндогенных депрессиях. Следует отметить, что при депрессиях часто наблюдаются «аффективные» ПП с доминированием тоски, безысходности, подавленности, тоска достигает степени витализации вплоть до физически непереносимых сенсаций («стеснение в груди, тяжесть на сердце»), сопровождающихся моторным беспокойством с безуспешностью чем-либо заняться и облегчить свое состояние («начинаю метаться, не знаю куда себя девать, чем себя занять»). С учетом вышесказанного, если ПП с вышеописанной симптоматикой возникает на фоне уже сформировавшейся депрессии, он феноменологически приближался к состоянию раптуса или ажитации в рамках последней. Также при эндогенных депрессиях часты ПП с высоким удельным весом маниофобии, деперсонализационно-дереализационных расстройств и сенестопатий, которые не характерны для неврозов.

Все исследователи отмечают сложность структуры депрессий, сочетающихся с ПР и фобиями, которые характеризуются как дисгармоничные, диссоциированные. При этом ПП в рамках депрессии сохраняли определенную автономность: их возникновение зависело не только от особенностей аффективных нарушений, но и от ряда других факторов: от особенностей поведения пациентов (характера либо интенсивности деятельности), от времени суток (чаще вечером), от окружающей обстановки (количество окружающих людей, особенности местности или помещения).

В большинстве случаев (70-85%) ПР в течении болезни предшествует депрессии, хотя по некоторым данным этой разницы нет: коморбидные ПР и депрессия возникает как хронологически первичные с равной частотой. Установлено, что частота коморбидной депрессии у больных ПР нарастает с давностью заболевания.

Представляется правомерным также признание СПР эквивалентом или маской депрессии. С этих позиций возможно рассмотрение панического расстройства в качестве первого этапа неразвернувшейся (ларвированной) депрессии. Подобная трактовка основана как на результатах некоторых биологических (нейрофизиологических) работ и, особенно, на оценках терапевтической динамики. ПП часто выступает как дебют депрессии. Как правило, этому предшествуют физиологические или психологические перегрузки (чаще острая психическая травма или массивная алкоголизация), сопровождающиеся дезорганизацией вегетативной регуляции. Чаще всего ПП предшествуют развитию тревожной, тревожно-деперсонализационной или тревожно-анестетической депрессии. При этом симптомы ПП являются как бы прообразом будущей симптоматики депрессии, ее «зарницами», после очередного ПП структура депрессии последовательно усложняется. В большинстве случаев (65,7%) ПП выступают как манифест депрессии, реже (34,3%) - возникают на фоне уже развившейся депрессии. В межприступном периоде (между ПП) в структуре депрессий отмечается тревожный аффект, часто сочетающийся с депрессивными расстройствами тоскливого спектра. На этом фоне постепенно развиваются явления агорафобии. При углублении депрессии ПП часто сглаживаются или редуцируются, по мере нарастания ангедонии, психической анестезии, идей малоценности, психомоторного торможения и могут вновь появиться на выходе из депрессивной фазы.

При биполярном течении аффективных расстройств ПП, возникнув в структуре депрессии, при переходе в нормотимию или гипоманию, редуцируются или наблюдается уменьшение их частоты и интенсивности. Появление ПП в мании указывает на скорый переход в депрессию.

Приступообразно-прогредиентная шизофрения.

ПП при шизофрении в зарубежной литературе трактуются как раритеты, вероятно с учетом более строгих диагностических критериев. В отечественных исследованиях состояния, близкие к ПП, отмечены в течении приступообразно-прогредиентной шизофрении (по традиционной отечественной классификации).

При этом описываются все вышеперечисленные варианты ПП: вегетативные кризы, аффективные, фобические, сенестопатические, деперсонализационные.

У пациентов наблюдается тревога ожидания следующего приступа, и, в ряде случаев, фобии (т.е. отмечается уже описанная выше «транснозологическая» последовательность развития симптомов ПР).

Приступообразно - прогредиентная шизофрения с ПП и близкими к ним пароксизмальноподобными состояниями протекает в виде приступов или фаз, в которых, наряду с аффективными расстройствами различной глубины, наблюдаются разнообразные нарушения стационарного характера психотического или неврозоподобного круга (бредовая, галлюцинаторная симптоматика, проявления симптома Кандинского, вегетативные и астенические нарушения) с формированием характерных для шизофрении изменений личности. Наблюдается преимущественно биполярный (до континуального) тип течения с постепенным все большим преобладанием депрессий. ПП возникают преимущественно в структуре депрессий, как до возникновения психотических расстройств, так и в периоде после манифестации. Нарастание частоты и тяжести ПП коррелирует с нарастанием в клинической картине депрессивной симптоматики, что еще раз подтверждает тропизм ПП к депрессивному аффекту. Характерно относительно мягкое, благоприятное (по сравнению с типичными случаями приступообразно-прогредиентной шизофрении) течение процесса со стертостью личностных изменений и негативной симптоматики в целом, хорошая социальная адаптация, а в ряде случаев - удовлетворительная трудоспособность.

Кроме того, при шизофрении встречаются пароксизмальноподобные состояния, близкие к ПП, но содержащие психотическую симптоматику, в силу чего не могут квалифицироваться в рамках последних. Это - состояния с кратковременными проявлениями вербальных и зрительных истинных и псевдогаллюцинаций, синдрома Кандинского, истерических сумеречных расстройств, импульсивных влечений. С данными расстройствами могли сочетаться симптомы «классического» ПП (как «вегетативные», так и «психические»).

Вялотекущая (малопрогредиентная) шизофрения.

ПП может наблюдаться (как и другая неврозоподобная симптоматика) в рамках малопрогредиентной (неврозоподобной) шизофрении. В работах, посвященных неврозоподобной шизофрении с преобладанием астенических расстройств, содержатся указания на возможность сочетания доминирующих (астенических) проявлений с пароксизмальными вегетативными состояниями по типу ПП. Большинство исследователей подчеркивают, что такие вегетативные приступы, как правило, включают полиморфные телесные сенсации (в т.ч. сенестопатии и коэнестезии) и чаще отмечаются на начальных стадиях заболевания. Существуют особые шизообсессивные состояния (в рамках вялотекущей шизофрении), где тревожно - фобические расстройства (в том числе ПР) доминируют в клинической картине. ПП наблюдаются также в рамках вялотекущего процесса с преобладанием истерических и коэнестетических расстройств. При этом обращает на себя внимание атипичность ПП. Они обычно носят затяжной характер и либо сочетаются с явлениями генерализованной тревоги, маниофобией, грубыми диссоциативными расстройствами. Либо протекают с преобладанием соматовегетативных расстройств (по типу дизэстетических кризов), сочетаясь с нарушением общего чувства тела, ощущением внезапной мышечной слабости, сенестезиями, сенестопатиями.

Выделяются два основных варианта вялотекущей шизофрении с ПП, характеризующиеся особенностями симптоматики и течения.

При первом варианте формированию агорафобии предшествует период с преобладанием проявлений ПР. Хотя во всех случаях агорафобия формируется в контексте панического расстройства, не обнаруживается взаимосвязи между интенсивностью и частотой ПП и выраженностью агорафобического избегания. Стойкий симптом агорафобии с широким кругом фобического избегания появляется уже после первых ПП. В дальнейшем тревога после ПП редуцируется не полностью, а лишь меняет интенсивность: танатофобия трансформируется в беспредметную тревогу, острые нарушения дыхания сменяются ощущением неполноты вдоха, диспепсия - абдоминальным дискомфортом и т.д. ПП становятся длительными и представляют не столько очерченные эпизоды, сколько обострения генерализованной тревоги. Появляется постоянный и почти не связанный с ситуацией страх за свою жизнь. Иными словами, не только соматические, но и собственно фобические признаки ПП не теряют актуальность в межприступном периоде и фактически определяют клиническую картину болезни. Такого рода «хронические» панические состояния объединяются со стойкими симптомами агорафобии, достигая степени панфобии. Агорафобическое избегание распространяется не только на самостоятельные передвижения, но и на любые ситуации, в которых больной может оказаться без помощи. Отмечаются патохарактерологические изменения с заострением личностных черт (преимущественно истерических): утрированным эгоцентризмом, грубым манипулятивным поведением с требованием к родственникам оставить работу и нанять сиделку, чрезмерной драматизацией тяжести собственного состояния, рентными установками и явлениями госпитализма. При этом позитивные симптомы (ПП, тревога, агорафобия) становятся основной причиной инвалидизации, в то время как вклад негативной симптоматики менее значителен.

При втором варианте ПП характеризовались клинической атипией, тревожные расстройства отчетливо перекрываются нарушениями круга коэнестезий (сенестезии и нарушения общего чувства тела), имеют сходство с дизэстетическими кризами: вегетативные расстройства сопровождаются ощущением резкой слабости, потерей устойчивости, нечеткостью восприятия окружающего. После ПП развивается астения до полного бессилия, вегетативная лабильность, парестезии. Астеновегетативная симптоматика в межприступном периоде, по мере ослабления тревожных проявлений, становится доминирующей, у больных снижается толерантность к нагрузкам, усиливаются соматовегетативные и связанные с ними тревожные проявления при незначительном физическом и эмоциональном напряжении. У этих больных возникает «концепция щажения», сверхценные ипохондрические идеи, параллельно углубляются негативные расстройства астенического типа, наблюдается образование симбиотических связей. Негативная симптоматика становится основной причиной инвалидизации.

Неврозы.

В клинике неврозов ПП встречаются примерно у 70% больных, наблюдаясь практически при всех формах неврозов. Можно было проследить определенную специфику как в структуре самого криза, так и в патоморфозе невротической симптоматики в зависимости от формы невроза.

При обсессивно-фобическом неврозе в структуре ПП присутствует витальный страх или страх с конкретной фабулой. Наряду с другими вегетативными проявлениями криза наиболее специфическими являются симптомы со стороны сердечно-сосудистой системы (пульсация в теле, дискомфорт в области сердца, волны жара). В кризе, как правило, не встречаются функционально-неврологические феномены. После приступа возникает ощущение разбитости, усталости, общей слабости. В межприступном периоде отмечаются страх ожидания приступа, вторичные фобии с ограничительным поведением .

При истерическом неврозе особенностью является отсутствие в кризе тревожно-фобического компонента. Чувство страха, если и присутствует, то лишь в первых приступах, а затем быстро исчезает. Как правило, больные либо вообще не испытывают каких-либо эмоциональных феноменов, либо сообщают о чувстве раздражения, напряжения, ощущения, что «что-то взорвется в теле», нередко испытывают жалость к себе, тоску, подавленность. Отличительной чертой кризов этого типа является наличие отдельных функционально-неврологических феноменов (псевдопарезы, мутизм, афония, судороги) либо болевых феноменов в различных частях тела, носящих сенестоипохондрический характер («кинжальные», «жгучие» боли, чувство похолодания, затвердения, переливания). Следует отметить, что среди вегетативных проявлений кризов при истерическом неврозе часто можно встретить разнообразные проявления со стороны ЖКТ (ощущение тошноты, позывы на рвоту, отрыжка и т.д.). Нередко после приступа больные испытывают чувство облегчения, «разрядки». В межприступном периоде, как правило, больные не испытывают страха перед возникновением приступа и, соответственно, отсутствует ограничительное поведение.

ДИФФЕРЕНЦИАЛЬНАЯ ДИАГНОСТИКА ПР СО СХОДНЫМИ СОСТОЯНИЯМИ В РАМКАХ СОМАТИЧЕСКИХ И НЕВРОЛОГИЧЕСКИХ ЗАБОЛЕВАНИЙ.

Гипоталамические расстройства.

В структуре неврологических заболеваний ПП чаще всего встречается у больных с гипоталамическими расстройствами. Нарушения гипоталамо-гипофизарной регуляции обнаруживаются задолго до дебюта ПП. В анамнезе могут быть олигоопсоменорея, первичное бесплодие, галакторея, поликистоз яичников центрального генеза, выраженные колебания массы тела. Провоцирующими факторами, наряду с гормональными перестройками, часто являются стрессовые факторы. Проявления ПП иногда сопровождаются значительными колебаниями массы тела: падение массы в течение 0,5-1 года после начала ПП и увеличение на фоне лечения психотропными средствами. У этих больных могут также отмечаться булимические приступы. Лечение психофармакологическими средствами затруднено из-за увеличения массы тела и вторичной галактореи. В анализе крови уровень пролактина повышен или нормален.

Эпилепсия.

В структуру приступа диэнцефальной и височной эпилепсии (парциальный припадок) входят элементы ПП. Отличить приступ височной или диэнцефальной эпилепсии позволяет стереотипность проявлений припадка, его внезапность, кратковременность (одна-две минуты), наличие ауры и типичных эпилептических феноменов (психомоторных и психосенсорных расстройств). Необходима оценка ЭЭГ во время припадка, в межприступный период. Следует отметить, что у больных височной эпилепсией помимо припадков могут отмечаться и настоящие ПП.

Эндокринные нарушения.

У больных с патологией щитовидной железы (гипо- и гипертиреоз) нередко возникают симптомы, напоминающие ПП, в связи с чем необходимо исследование тиреоидной функции (содержание в плазме крови Т3, Т4 и ТТГ). Симпатоадреналовые кризы встречаются у 40% больных феохромоцитомой, в связи с чем необходимо исследование катехоламинов в моче и КТ надпочечников при подозрении на данную патологию. При подозрении на феохромоцитому необходимо воздержаться от назначения трициклических антидепрессантов, т.к. они подавляют обратный захват и метаболизм катехоламинов.

Гипертоническая болезнь.

Гипертонический криз имеет сходство с ПП. Дифференциальный диагноз основан на наличии артериальной гипертензии до начала ПП, закономерном повышении АД во всех приступах, появлении в кризах неврологической симптоматики. При исследовании больных выявляется гипертоническая ангиопатия сетчатки, гипертрофия левого желудочка. Следует отметить, что у больных гипертонической болезнью помимо кризов могут быть истинные ПП.

Кардиальные аритмии.

Чаще всего речь идет о пароксизмальной тахикардии, для которой характерно внезапное начало, провоцирование физическими факторами, интенсивность тахикардии, эффективность специальных антиаритмических средств. Помогает ЭКГ-мониторирование.

Пролапс митрального клапана (ПМК).

ПМК встречается у больных с ПР в 50-65% , в то время как среди населения в целом - лишь в 5%. Столь высокая степень коморбидности не нашла еще отчетливого патогенетического объяснения. Основа, которая связывает ПМК и ПР, а также значимость этой связи, неизвестны. В связи с этим обнаружение ПМК не является основанием для отрицания диагноза ПР, не является препятствием для терапии бензодиазепинами и антидепрессантами. Тем не менее, при подозрении на ПМК (добавочный среднесистолический тон при аускультации сердца) следует провести ФКГ, ЭКГ, ЭхоКГ и анализы на тиреоидные гормоны (тиреотоксикоз часто сочетается с ПМК).

Кроме вышеописанных причин ПП могут развиваться при злоупотреблении стимулирующими препаратами (кофеин, амфетамин, кокаин, аноректические средства) и абстинентном синдроме (алкоголь, бензодиазепины, барбитураты).

ЛЕЧЕНИЕ ПР.

Выделение ПР было существенным не только по клиническим критериям но и по особенностям реакции больных на терапию к которым можно отнести:

    Высокую эффективность антидепрессантов;

    Недостаточную эффекта применения традиционных бензодиазепиновых транквилизаторов;

    Недостаточную эффективность психотерапии.

Существующая до сих пор у отечественных психиатров практика применения при ПР традиционных бензодиазепинов (диазепам, хлордиазепоксид, феназепам), реже - малых доз антидепрессантов (амитриптилин, азафен) и малых нейролептиков (терален, сонапакс), либо комбинации этих групп препаратов часто не приводит к стойкому и выраженному эффекту.

В настоящее время установлено, что ПР хорошо поддается фармакотерапии. Лечение панических расстройств можно разделить на 3 основных этапа:

    Купирование ПП вплоть до установления ремиссии (4-6 недель- 2-3- мес)

    Стабилизирующая (долечивающая) терапия для закрепления результатов, восстановление уровня социальной адаптации, преодоление агорафобических проявлений (тревога ожидания, избегающее поведение) и ранних рецидивов (4-6 мес). На этом этапе необходимо проведение адекватной психотерапии.

    Профилактическая (длительная) терапия, направленная на предотвращение развития рецидивов и поддержание устойчивой ремиссии (до 1 года и более)

В настоящее выделяются следующие антипанические (применяемые для блокады ПП) средства: трициклические антидепрессанты, селективные серотонинэргические препараты, ингибиторы МАО и т.н. атипичные (или высокопотентные) бензодиазепины (альпразолам и клоназепам).

А) Трициклические антидепрессанты (ТАД).

Из трициклических антидепрессантов наиболее часто применяются кломипрамин (анафранил), имипрамин (мелипрамин), дезимипрамин (петилил, пертофран), нортриптилин и амитриптилин. Описана эффективность при ПР близкого по действию к ТАД тетрациклического антидепрессанта мапротилина (лудиомила) и атипичного ТАД тианептина (коаксила, стаблона). Кломипрамин (анафранил) применяется наиболее часто и имеет наибольшую эффективность среди ТАД при лечении ПР.

Лечение ТАД начинают с малых доз (12,5-25 мг/сут), в дальнейшем дозы постепенно повышают до переносимого уровня (в среднем на 12,5-25 мг в течение 3-5 дней). Средняя эффективная суточная доза обычно составляет 150-200 мг/сут, реже достигает 300 мг. Антипаническое действие ТАД также является «отставленным» как и тимоаналептическое, но наступает несколько быстрее - латентный период составляет обычно около двух недель. ТАД оказывает действие при ПР в основном за счет воздействия на тимический и особенно на фобический компонент, менее влияя на тревогу ожидания и соматовегетативные проявления. В случае хорошей реакции довольно быстро наступает снижение частоты ПР, редуцируются тревога ожидания и фобии, выравнивается настроение. Однако у половины больных с первых дней применения ТАД наступает усиление тревожной и вегетативной симптоматики, что учащает появление ПП, поэтому при неадекватном наращивании дозировок состояние больного либо вовсе не улучшается, либо первоначальное улучшение будет утрачено через несколько недель. Прежде чем подобрать окончательную дозу состояние больных может дважды или трижды достичь «плато толерантности». Чтобы избежать преждевременной отмены препарата к ТАД можно добавить любые препараты бензодиазепинового ряда (диазепам 5-10 мг/сут, феназепам 0,5-1 мг/сут), а также -адреноблокаторы (анаприлин 20-40 мг/сут), что позволяет уменьшить выраженность обострения ПР и дождаться несколько отставленного эффекта антидепрессанта. Лечение ТАД продолжают 4-6 мес, и, если состояние стабильное, начинают постепенное снижение уровня доз, которое обычно длится 1-2 мес. В дальнейшем решают вопрос о проведении более длительной профилактической терапии. Т.о., основные недостатки ТАД - это отставленный эффект и выраженные побочные действия, особенно связанные с гиперстимуляцией вегетативной нервной системы: сердцебиение, тремор, гипергидроз, головокружение, холинолитические эффекты, парадоксальное повышение АД, расстройства половой функции, увеличение массы тела. Особенно эти эффекты выражены у амитриптилина, что существенно ограничивает его применение у данной группы больных. Отмечена эффективность у некоторых больных с ПР атипичного ТАД тианептина (коаксила) в дозе 37,5 мг/сут. Урежение или блокада ПП, редукция или уменьшение интенсивности агорафобии наблюдаются к 5-6 неделе лечения. Хороший эффект отмечается у больных с «атипичными» ПП и признаками «вторичной» депрессии, коморбидной ПР.

Б) селективные ингибиторы обратного захвата серотонина (СИОЗС).

Кроме ТАД, эффективность при лечении ПР обнаруживают селективные ингибиторы обратного захвата серотонина: флюоксетин (прозак, портал, продеп), флювоксамин (феварин, флоксифрал. лювокс), сертралин (золофт), пароксетин (паксил), циталопрам (ципрамил). Основным недостатком этой группы является возникновение в течение первых 2-3 недель лечения гиперстимуляции (раздражительность, бессонница, нервозность) и усиление тревоги и панической симптоматики (вероятно в связи с излишней стимуляцией серотониновых ауторецепторов). Методика применения не отличается от лечения депрессий, но начальные дозы обычно минимальны (5 мг флюоксетина, 50 мг флювоксамина, 25 мг сертралина). В течение 2-х недель доза доводится до средней, а далее, при необходимости, повышается или остается прежней. В последующем, даже при длительной терапии, доза не меняется. Для длительного (поддерживающего) лечения препараты значительнее удобнее, чем ТАД в с связи с отсутствием холинолитического и адренергического действия и возможным однократным приемом в течение суток.

В) ингибиторы моноаминооксидазы (ИМАО).

В России в последние годы применяются лишь т.н. обратимые ИМАО (моклобемид (аурорикс) и пиразидол). Они используются обычно при непереносимости выше перечисленных средств - исследования по их применению недостаточны. В целом они, по-видимому, уступают по эффективности вышеописанным препаратам, однако значительно лучше переносятся. Моклобемид особенно эффективен при сочетании ПП с социальной фобией. Лечение начинают с 25- 50 мг/сут с постепенным увеличением дозы по 50 мг/сут. Эффективная суточная доза обычно составляет 450-600 мг/сут.

Г) Атипичные (высокопотентные) бензодизепины (АБЗД).

Важной группой для лечения ПР являются атипичные бензодиазепины: альпразолам (ксанакс, кассадан) и клоназепам (антелепсин, ривотрил). Особенностями АБЗД является их высокое сродство к бензодиазепиновым рецепторам (в 3 раза превышающее таковое у типичных БЗД). В отличие от антидепрессантов, которые редуцируют ПП и агорафобию, но мало воздействуют на тревогу ожидания приступа, альпрозалам не только подавляет компонент ожидания и избегания (агорафобический), но и купирует собственно психопатологические и соматовегетативные проявления самого приступа (панический компонент) и предотвращает развитие ПП. Кроме того, он практически не вызывает побочных действий вплоть до дозы 4-6 мг/сут, т.е обладает очень хорошей переносимостью. Препарат не вызывает как антидепрессанты экзацербации тревоги, антипаническое действие развивается без «латентного периода». Кроме того, альпразолам обладает отчетливым антидепрессивным (тимоаналептическим) действием, которое развивается через 2-3 недели после начала терапии. Недостатком является возможность развития зависимости (токсикомании) и «синдрома отмены», а также необходимость 3-4 кратного приема в сутки вследствие короткого периода полувыведения (пролонгированная форма ксанакс-ретард лишена этого недостатка). Редко по сравнению с другими БЗД отмечаются слабость, вялость, сонливость, утомляемость, атаксия. Вероятность развития зависимости ограничивает возможность длительного (более 4-6 недель) приема препарата, однако при непереносимости антидепрессантов приходится назначать альпразолам на длительный срок с последующим крайне медленным снижением дозы. Начальные дозы альпразолама 0,25-0,5 мг/сут с повышением на 0,25-0,5 мг каждые 3 дня до полной блокады возникновения ПП. Сохранение ПП, их рецидивирование указывает на недостаточную дозу препарата, а побочные эффекты (седация, вялость, сонливость) - на необходимость снижения дозы. Средние дозы составляют 4-6 мг/сут, лечение продолжают 4-6 мес по истечении которых при хорошей адаптации больных дозу снижают со средней скоростью 0,5 мг в неделю во избежание синдрома отмены.

Клоназепам (антелепсин, ривотрил) также обладает выраженным антипаническим действием в дозе 2-6 мг/сут, однако, обладает более выраженными побочными эффектами (сонливость, вялость, атаксия, депрессогенность), что ограничивает его применение. В то же время за счет более длительного периода полувыведения отмечается более мягкий «синдром отмены», отсутствует необходимость трехкратного обязательного назначения, легче проводить снижение дозы. Начальная доза обычно 0,5 мг 2 раза в день, с постепенным повышением до 2-6 мг/сут.

При длительном лечении БЗД следует периодически оценивать безопасность, эффективность и наличие показаний к проводимой терапии. Рекомендуется через определенные промежутки времени (2-4 мес) отвечать на следующие вопросы:

    оправдывают ли существующие расстройства продолжающуюся терапию? Стало ли больному значительно легче от терапии БЗД?

    Остается длительность приема в рамках предписанной, избегал ли пациент приема других не предписанных ему средств?

    Отсутствуют ли у пациента признаки интоксикации или помрачения сознания, связанных с приемом БЗД или их комбинацией с другими средствами?

Любой ответ «нет» является указанием на необходимость прекращения лечения. Каждые 4 месяца рекомендуются попытки постепенно снизить дозу. У некоторых больных при этом можно полностью отменить препарат, у других возникает обострение, требующее возобновление лечения. Периодические перерывы в лечении могут помочь выявить больных с постоянной тревожностью, но хорошим эффектом БЗД: им особенно показа длительная терапия. Комиссия FDA (США) в своих рекомендациях указывает, что применение БЗД более 4-х месяцев не изучено. Кроме того, не следует долговременно лечить БЗД больных с личностными расстройствами и токсикоманическими тенденциями (включая злоупотребление алкоголем), даже в анамнезе.

Традиционные БЗД в изолированном виде применяются в настоящее время при ПР редко, назначаясь лишь как «корректоры» антидепрессантов в начальной фазе лечения или даже предваряя назначение последних («премедикация»).

Д) Критерии выбора препаратов.

Терапия ТАД и, особенно, кломипрамином отчетливо эффективна у больных с быстрым присоединением к ПР депрессии с чертами «эндогенности», с высоким удельным весом в структуре ПП маниофобии и деперсонализационно-дереализационных расстройств. У больных же с поздним присоединением депрессии к ПР, ее атипичным, стертым характером, высоким удельным весом псевдосоматических (соматовегетативных) и конверсионных расстройств, редкостью агорафобии, эффективность ТАД обычно низка. Этот подтип ПР более приближается к диагнозу ипохондрического развития или «соматоформного расстройства» по МКБ-10. Т.о., чем больше выражен психический компонент тревоги и больше представлены фобические переживания, тем большего эффекта ТАД можно ожидать и тем меньше экзацербация ПР на фоне лечения.

При более сильной представленности соматовегетативных составляющих ПР (по сравнению с «психическими») эффективность ТАД меньше, переносятся они хуже и чаще вызывают экзацербацию ПР. В этих случаях надо решать вопрос о замене ТАД на АБЗД или ИМАО.

Идеальной же мишенью для АБЗД являются преимущественно соматовегетативные ПП без отчетливой агорафобии; при выраженной фобической симптоматике их применение не приводит к отчетливому эффекту, купируя лишь тревогу ожидания и ПП. Предикторами низкой эффективности АБЗД также является высокая частота ПП и алекситимия (т.е. неспособность больных адекватно выразить свои переживания или рассказать о них).

Таким образом., если исходить из традиционных нозологических представлений о месте ПР как синдрома в структуре того или иного заболевания, то при выборе терапии надо учитывать следующее:

при ПР в рамках МДП (циклотимии) или малопрогредиентной шизофрении, когда клиническая картина богата психопатологическими феноменами (страх сойти с ума, депрессия, деперсонализация, тревога,) наиболее эффективны «большие» ТАД (кломипрамин, импрамин, амитриптилин). Их значение еще более возрастет при приближении картины ПР к меланхолическому раптусу. Кломипрамин, СИОЗС, ИМАО являются также средством выбора при выраженной агорафобии или наличия других сопутствующих фобий или обсессий, которые тематически могут быть не связаны с агорафобией, т.е. при большом удельном весе идеаторных навязчивостей в рамках вялотекущей шизофрении, циклотимии. МДП.

При ПР в рамках неврозов значение кломипрамина и СИОЗС велико в случае невроза навязчивых состояний, но снижается при астеническом неврозе и истерии, где эффективнее АБЗД или ИМАО.

Следует отметить, что в лечении больных ПР нередко приходится комбинировать базовые «антипанические» препараты со средствами, позволяющими воздействовать на психопатоподобные (чаще всего истерические) и сверхценные (ипохондрические) расстройства. В таких ситуациях к базовым препаратам добавляют средства из группы нейролептиков: тиоридазин (сонапакс), алимемазин (терален), перициазин (неулептил), сульпирид (эглонил), хролпротиксен. Кроме того, при диагностике шизофренического процесса необходимо добавление к «синдромальной» терапии нейролептиков, обладающих антинегативным эффектом и воздействующих на общую прогредиентность болезни (трифлуоперазин (трифтазин, стелазин), клозапин (азалептин, лепонекс), рисперидон (рисполепт) и др.).

Е) психотерапия ПР.

Эффективная терапия ПР требует (особенно в случаях, осложненных агорафобией) применения психотерапевтических методик. Последние обычно начинают применяться на этапе стабилизирующей (долечивающей) психофармакотерапии и продолжаются еще некоторое время после прекращения приема лекарств (во многом облегчая последнее).

Наибольшую эффективность при ПР имеют поведенческая и, реже, когнитивная психотерапия. Они позволяют уменьшить уровень тревоги в фобических ситуациях и редуцировать страх ожидания приступа.

Когнитивная психотерапия направлена на коррекцию зафиксировавшихся ошибочных представлений больных, в соответствии с которыми на не угрожающие жизни соматические ощущения они дают гиперболизированные реакции.

Ведущим методом поведенческой терапии (ПТ) является систематическое десенсибилизация, т.е. погружение в ситуацию фобии (воображаемое или реальное). Пациент и терапевт составляют шкалу сцен, связанных с возникновением симптоматики, ранжируя их по возрастающей от наименее от наиболее тягостных. Применяя приемы прогрессивной мышечной релаксации, больной учится расслабляться, воображая все более тягостные сцены. Затем сеансы переносятся из кабинета в обстановку реальной жизни, в ситуации, вызывающие тревогу. В других поведенческих методиках пациента прямо погружают в ситуацию, провоцирующую тревогу: по прошествии нескольких недель, в течение которых больного уже не беспокоят ПП, врач поощряет его к преднамеренному столкновению с фобическими стимулами. После небольшой тренировки многие больные начинают чувствовать себя свободно в ранее избегаемых ситуациях. Более формальная ПТ может, однако, понадобиться при длительных и тяжелых фобиях. Для их лечения есть множество методик, общее для которых - столкновение с фобическим стимулом в реальной жизни. Наиболее важной для терапевтического успеха является длительность экспозиции: сеансы продолжительностью 2-3 часа предпочтительнее длящихся менее часа. Другое важное условие - частое повторение сеансов, профилактика выполнения обычной для больного реакции избегания и, по возможности, воспроизведение в сеансах обстоятельств, близких к реальной жизни. Эффект ПТ значительно повышается при проведении ее в группах, когда больные после тренинга с воображаемыми ситуациями вначале в сопровождении терапевта совершают совместные поездки, оказываясь в реальных фобогенных ситуациях. Важной модификацией метода является вовлечение инструктированного родственника больного в качестве поведенческого ко-терапевта.

Недооценка необходимости ПТ приводит к быстрому рецидивированию ПП после прекращения психофармакотерапии и сохранению агорафобического избегания. С другой стороны, есть больные, которые выздоравливают на фоне исключительно фармакологического лечения, а отдельные пациенты, несмотря на прием лекарств, остаются слишком «напуганными», чтобы даже приступить к участию в ПТ.

Эффективность же других психотерапевтических методов при ПР невелика и мало отличается от плацебо (в частности, применение психодинамической терапии самой по себе дает положительный эффект лишь в 13% случаев).

ЛИТЕРАТУРА.

    Авруцкий Г.Я., Недува А.В. Лечение психических больных.- М.: Медицина, 1988.-528 с.

    Мосолов С.Н. Клиническое применение современных антидепрессантов.- СПб.: Медицинское информационное агентство, 1995.- 568 с.

    Смулевич А.Б. Пограничные психические нарушения // Руководство по психиатрии / под ред. Тиганова А.С.,- М.: Медицина, 1999.- т.2.-с.527-607.

    Дюкова Г.М. Вегетативные пароксизмы; вегетативные расстройства при неврозах // Вегетативные расстройства / под ред. А.М. Вейна. - М.: Медицинское информационное агентство, 1998.-с.122-170; 470-482.

    Попов Ю.В., Вид В.Д. Современная клиническая психиатрия.- М.: «Экспертное бюро-М», 1997.- 496 с.

    Каплан Г.И., Сэдок Б. Дж. Клиническая психиатрия, пер.с англ.- М.: Медицина, 1994-Т.1.-672с.

    Каплан Г., Сэдок Б. Клиническая психиатрия, пер.с англ. дополненный / под ред. Дмитриевой Т.Б.- М.: ГЭОТАР Медицина, 1998.-505 с.

    Диагностика и лечение тревожных расстройств (руководство для врачей) /под ред. МаксГлинна Т.Дж., Меткалфа Г.Л. пер.с англ.- М., 1989.- 119с.

    Чиковани Г.О. Пароксизмальноподобные расстройства при эндогенных психических заболеваниях (психопатология, клиника, прогноз).: Автореф. дис&hellip;канд. мед. наук. - М., 1997.-27с.

    Психиатрия /под ред. Р. Шейдера, пер. с англ.- М.: Практика,1998.- 485с.

    Тополянский В.Д., Струковская М.В. Психосоматические расстройства (руководство).- М.: Медицина. 1986,-384с.

    Болдырев А.И. Эпилепсия у взрослых.- М.: Медицина, 1984,-288с.

    Карвасарский Б.Д. Неврозы. - М.: Медицина,1990-576с.

    Бройтиган В., Кристиан П., Рад М. Психосоматическая медицина, пер. с нем.- М.: ГЭОТАР Медицина, 1999.- 373 с.

    Свядощ А.М. Неврозы (руководство для врачей) - СПб.: Питер, 1997,- 441с.

    Воробьева О.В., Васильчикова Н.В. Результаты исследования эффективности флуоксетин-акри у больных с паническими атаками // Отечественный антидепрессант нового поколения флуоксетин-акри.-М., Акрихин.- 1999.- с.29-31.

    Buller R. // Clinical Neuropharmacology, 1995.- Vol.18.- Suppl. 2.- p. 38-44.

    Колюцкая Е.В., Тушанский И.Э. Тревожно-фобические расстройства с явлениями агорафобии при вялотекущей шизофрении // Тревога и обсессии / под ред. Смулевича А.Б.- М.; 1998,- с.97-112.

    Вертоградова О.П. Тревожно-фобические расстройства и депрессия // Тревога и обсессии / под ред. Смулевича А.Б.- М.; 1998,- с.113-131.

    Баранов П.А. Особенности формирования деперсонализационных расстройств в тревожно-анестетических депрессиях // Аффективные и шизоаффективные психозы / под ред. Пантелеевой Г.П. и Цуцульковской М.Я.- М., 1998.-с. 185-186.

    Ильина Н.А. К психопатологической дифференциации анестетических депрессий // Аффективные и шизоаффективные психозы / под ред. Пантелеевой Г.П. и Цуцульковской М.Я.- М., 1998.-с. 195-196.

    Петрова Е.П. Лечение панического расстройства тианептином // Тревога и обсессии / под ред. Смулевича А.Б.- М.; 1998,- с.349-351.

    Воробьева О.В., Ханаев Б.А., Федотова А.В. Лечение флуоксетоном (прозак) панических расстройств //Тревога и обсессии / под ред. Смулевича А.Б.- М.; 1998,- с.327-328.

    Кредитор Д. Паническое расстройство и коморбидное состояние // Аффективные и шизоаффективные психозы / под ред. Пантелеевой Г.П. и Цуцульковской М.Я.- М., 1998.-с. 66-77.

    Колюцкая Е.В., Иванов С.В. и др. Опыт использования флювоксамина (феворина)при паническом расстройстве с явлениями агорафобии // Аффективные и шизоаффективные психозы / под ред. Пантелеевой Г.П. и Цуцульковской М.Я.- М., 1998.-с. 247-255.

    Дюкова Г.М., Воробьева О.В. Клоназепам (ривотрил) в лечении панических расстройств // Аффективные и шизоаффективные психозы / под ред. Пантелеевой Г.П. и Цуцульковской М.Я.- М., 1998.-с. 296-305.

Приложение.
Критерии панического расстройства и агорафобии по МКБ-10, адаптированной для использования в РФ.

F.41.0 Паническое расстройство (эпизодическая пароксизмальная тревожность).

Основным признаком являются повторные приступы тяжелой тревоги (паники), которые не ограничиваются определенной ситуацией или обстоятельствами и поэтому непредсказуемы. Как и при других тревожных расстройствах доминирующие симптомы варьируют у разных больных, но общими являются неожиданно возникающие сердцебиение, боли в груди, ощущение удушья, головокружение и чувство нереальности (деперсонализация или дереализация). Почти неизбежны также вторичный страх смерти, потеря самоконтроля или сумасшествия. Обычно атаки продолжаются лишь минуты, хотя временами и дольше; их частота и течение расстройства довольно вариабельны. В панической атаке больные часто испытывают резко нарастающие страх и вегетативные симптомы, которые приводят к тому, что больные торопливо покидают место, где находятся. Если подобное возникает в специфической ситуации, например, в автобусе или в толпе, больной может впоследствии избегать эту ситуацию. Аналогично. Частые и непредсказуемые панические атаки вызывают страх оставаться одному или появляться в людных местах. Паническая атака часто приводит к постоянному страху возникновения другой атаки.

Диагностические указания:

В этой классификации паническая атака, возникающая в установленной фобической ситуации, считается выражением тяжести фобии, которая в диагностике должна быть учтена в первую очередь. Паническое расстройство должно быть диагностировано как основной диагноз только при отсутствии любой из фобий в F 40.-.

Для достоверного диагноза необходимо, чтобы несколько тяжелых атак вегетативной тревоги возникали на протяжении периода около 1 месяца:

а) при обстоятельствах, не связанных с объективной угрозой;

б) атаки не должны быть ограничены известными или предсказуемыми ситуациями;

в) между атаками состояние должно быть сравнительно свободным от тревожных симптомов (хотя тревога предвосхищения является обычной).

Дифференциальный диагноз:

Паническое расстройство необходимо отличать от панических атак. Возникающих как часть установленных фобических расстройств, как уже отмечено. Панические атаки могут быть вторичными по отношению к депрессивным расстройствам, особенно у мужчин, и если также выявляются критерии депрессивного расстройства, паническое расстройство не должно устанавливаться как основной диагноз.

Включаются:

    панический приступ;

    паническая атака;

    паническое состояние.

Исключается:
    паническое расстройство с агорафобией (F 40.01).
(F 40.0) Агорафобия

Термин «агорафобия» употребляется здесь в более широком смысле, чем при его изначальном введении или чем он до сих пор используется в некоторых странах. Теперь он включает страхи не только открытых пространств, но также близких к ним ситуаций, таких. Как наличие толпы и невозможность сразу же вернуться в безопасное место (обычно - домой). Таким образом, термин включает в себя целую совокупность взаимосвязанных и обычно частично совпадающих фобий, охватывающих страхи выходить из дома: входить в магазины, толпу или общественные места или путешествовать одному в поездах, автобусах или самолетах.

Несмотря на то, что выраженность тревоги и интенсивность избегающего поведения могут быть различны, это наиболее дезадаптирующее из фобических расстройств, и некоторые больные становятся полностью прикованными к дому. многие больные ужасаются при мысли, что могут упасть и быть оставленными в беспомощном состоянии на людях. Отсутствие немедленного доступа к выходу является одной из ключевых черт многих агорафобических ситуаций. Большинство больных -женщины, и начало расстройства обычно приходится на ранний зрелый возраст. Могут также присутствовать депрессивные и обсессивные симптомы и социальные фобии, но они не преобладают в клинической картине. При отсутствии эффективного лечения агорафобия часто становится хронической, хотя и течет обычно волнообразно.

Диагностические указания:

Для постановки достоверного диагноза должны быть удовлетворены все из ниже перечисленных критериев:

а) психологические или вегетативные симптомы должны быть первичным выражением тревоги, а не быть вторичными по отношению к другим симптомам, таким, как бред или навязчивые мысли;

б) тревога должна быть ограничена только (или преимущественно) хотя бы двумя из следующих ситуаций: толпа, общественные места, передвижение вне дома и путешествие в одиночестве;

в) избегание фобических ситуаций является или было выраженным признаком.

Следует отметить:

Диагностика агорафобии предусматривает сопряженное с перечисленными фобиями в определенных ситуациях поведение, направленное на преодоление страха и/или избегание фобических ситуаций, приводящее к нарушению привычного жизненного стереотипа и различной степени социальной дезадаптации (вплоть до полного отказа от любой деятельности вне дома).

Дифференциальный диагноз:

Необходимо помнить, что некоторые больные агорафобией испытывают лишь слабую тревогу, так как им всегда удается избежать фобические ситуации. Присутствие других симптомов, таких как депрессия, деперсонализация, обсессивные симптомы и социальные фобии, не противоречат диагнозу при условии, что они не преобладают в клинической картине. Однако, если у больного уже была отчетливая депрессия к моменту первого проявления фобических симптомов, более подходящим основным диагнозом может быть депрессивный эпизод; это чаще наблюдается в случаях с поздним началом расстройства.

Наличие или отсутствие панического расстройства (F 41.0) в большинстве случаев попадания в агорафобические ситуации должно быть отражено с помощью пятого знака.

F. 40.00 Агорафобия без панического расстройства

Включается:

    агорафобия без панического расстройства в анамнезе.
F. 40.01 Агорафобия с паническим расстройством

Включается:

    паническое расстройство с агорафобией.
Диагностические критерии панического расстройства и агорафобии классификации DSM-4 Американской психиатрической ассоциации.

Критерии панической атаки:

Очерченный период выраженного страха или дискомфорта, в котором присутствуют 4 или более из следующих, внезапно (в течение 10 минут) развивающихся симптомов:

    пульсация, сердцебиение, тахикардия

    повышенное потоотделение (гипергидроз)

    дрожь или покачивание

    ощущение удушья или нехватки воздуха

    одышка (диспноэ)

    боль или дискомфорт в груди

    тошнота или неприятные ощущения в животе

    головокружение, слабость, предобморочное состояние

    деперсонализация или дереализация

    страх потерять контроль над собой или «сойти с ума»

    страх смерти

    парестезии

    чувство (волны) жары или холода.

Критерии агорафобии:

А. Тревога по поводу попадания в места или ситуации, иИз которых может быть затруднительно выбраться или в которых помощь не может быть оказана вовремя в случае неожиданного или ситуационно спровоцированного развития панических симптомов. Агорафобические страхи обычно происходят в типичных ситуациях, которые включают в себя страх выходить из дома одному, страх толпы или очередей, страх мостов, поездок в автобусе, поезде или автомобиле.

Примечание: При избегании какой-либо одной ситуации диагностируется специфическая (простая) фобия, при избегании социальных ситуаций - социальная фобия.

Б. Ситуации избегаются (например, поездки ограничиваются) или сопровождаются значительными переживаниями и тревогой по поводу возможности развития симптомов паники. Ситуации могут преодолеваться в присутствии кого-либо.

В. Тревога или фобическое избегание не соответствуют больше критериям другого психического расстройства, как, например, Социальная фобия (например, избегание определенных социальных ситуаций по причине страха или стеснения), Специфическая фобия (например, избегание таких конкретных ситуаций, как поездка в лифте), Обсессивно-компульсивное расстройство (например, избегание грязи в случае страха загрязнения), Посттравматическое стрессовое расстройство (например, избегание ситуаций, напоминающих о стрессовом событии) или Тревожное расстройство разлуки (например, избегание расставания с домом и родственниками).

Диагностические критерии:

300.01. Паническое расстройство без агорафобии.

А. Должны присутствовать оба признака (1) и (2):

    рекуррентные неожиданные панические атаки

    по крайней мере после одной из атак в течение месяца появляется один и более из следующих признаков:

а) постоянная озабоченность возможностью развития дополнительных атак;

б) беспокойство по поводу последствий атаки (например, потери контроля над собой, возможности «сойти с ума» или развития сердечного приступа);

в) существенное изменение поведения в связи с атаками.

Б. Отсутствие агорафобии.

В. Панические атаки не являются следствием прямых физиологических эффектов, вызванных какими- либо веществами (например, лекарственными или наркотическими) или общим медицинским расстройством (например, гипертиреоидизм).

Г. Панические атаки не удовлетворяют более другим критериям психических расстройств (см. пункт В критериев агорафобии).

300.21. Паническое расстройство с агорафобией.

А. То же, что и в 300.01.

Б. Наличие агорафобии.

В. и Г. То же, что и в 300.01.

300.02. Аграфобии без анамнеза панического расстройства.

А. Наличие агорафобии, связанной со страхом развития панических реакций (например, головокружения, диарея).

Б. Критерии не удовлетворяют паническому расстройству.

В. Расстройство не является следствием прямых физиологических воздействий вещества или общего медицинского заболевания.

Г. При наличии общего медицинского заболевания: страх (критерий А) явно не соразмерим с его тяжестью.

Данная последовательность признается в основном американскими психиатрами; европейские же считают, что приступы паники возникают чаще всего после развития агорафобии.

Помимо психологического объяснения есть и возможность того, что перечисленные стадии лишь последовательность развития синдромов.


Паническое расстройство (НЦПЗ РАМН)

Паническое расстройство

Паника - это естественная реакция человеческой психики и всего организма на стресс, в эти моменты мобилизуются различные защитные адаптационные функции (выброс в кровь стимулирующих веществ, например, адреналина, гормонов стресса), которые, по идее, должны помочь справиться с возникшими сложностями. Но в тех ситуациях, когда психическая деятельность хоть в чем-то не соответствует норме, особенно это касается нарушений настроения, наличия в стуктуре личности повышенной тревожности как черты характера, вместо того, чтобы просто придать силы для решения сложной ситуации, избыток возбуждающих, стимулирующих веществ в крови создает ту самую реакцию тревоги или паники, которая не то что не помогает, но и сама становится.

Панические расстройства по международной калассификации болезней относятся к невротическими, т.е. входят в группу болезненных состояний, тесно связанных с внешними факторами, при которых болезненные проявления возникают только в связи с какими-то конкретными обстоятельствами, при этом не изменяется самосознание личности, а также отличительным признаком является осознание болезни или болезненных проявлений.

Механизм возникновения панических расстройств достаточно сложен и включает в себя ряд факторов. В первую очередь это повышение содержания в крови адреналина, серотонина и других нейромедиаторов за счет выброса этих веществ надпочечниками и некоторыми структурами головного мозга, например, т.н. «синим пятном». Именно высокий уровень нейромедиаторов является непосредственной причиной, которая вызывает тревогу, страх, сердцебиение, чувство нехватки воздуха и другие неприятные телесные ощущения.

Вторым важным фактором возникновения панического расстройства является наследственная предрасположенность. Имеются свидетельства прямой передачи заболевания из поколения в поколение. Частота прямого наследования приблизительно равна 15-17%. А у однояйцевых близнецов вероятность возникновения панического расстройства, при наличии данного заболевания у одного из них, составляет 80-90%.

Кроме вышеперечисленных причин возникновения панического приступа, которые можно обьединить как биологические теории существуют психоаналитические и поведенческие концепции возникновения таких состояний. Психоаналитики трактуют фобии при панических расстройствах, как страх появления панического приступа в специфической и безвыходной, с точки зрения больного, ситуации. Существенную роль в психоаналитической теории играют панические реакции детей на расставание с родителями.

Поведенческие теории исходят из того, что тревожные состояния (в том числе и панические расстройства) связаны с взаимодействием личности и социума. Основное значение при этом придается «зафиксировавшейся ошибке» человека, испытавшего приступ паники- предположению о том, что возникшее сердцебиение, чувство удушья, являются предвестниками смерти от соматической патологии.

Панические расстройства, как правило, развиваются в ответ на воздействие нескольких вышеописанных факторов.

Панические расстройства чаще встречаются в возрасте от 25 до 64 лет, при этом частота возникновения среди женщин в 3-4 раза выше, чем среди мужчин. Распространенность панических расстройств среди всего населения составляет от 2 до 5%, т.е они встречаются примерно в 2-5 раз чаще, чем эндогенные заболевания (шизофрения, маниакально-депрессивный психоз)

Приступ паники обычно возникает:

-на фоне тяжелой стрессовой ситуации (на высоте конфликта, переживание катастрофы, потеря близкого человека)

-некоторых биологических факторов (гормональная перестройка, начало половой жизни, аборты, прием гормональных средств)

-факторов внешнего воздействия на организм (прием алкоголя или наркотиков, длительное пребывание на солнце, тяжелая физическая нагрузка).

Панический приступ может возникнуть и при отсутствии эмоционального или физического напряжения, в повседневной жизни. Симптомы панического приступа возникают неожиданно, приступ, как правило, развивается быстро, достигая максимума за 10 минут, а общая его длительность равна примерно 20-30 минутам.
Человек начинает чувствовать затруднение дыхания, с одышкой, пытаясь «продышаться», он начинает совершать усиленные вдохи, которые приводят к избыточному насыщению клеток крови кислородом, что, в свою очередь, вызывает рефлекторную задержку дыхания. Таким образом создается порочный круг, т.к. первоначальное чувство нехватки воздуха вызывает страх, а рефлекторная задержка дыхания становится пугающей вдвойне. Параллельно с этим возникает дискомфорт и боль в грудной клетке, сердцебиение, пульсация, «замирание сердца». Возможны ощущения тошноты, может возникнуть рвота, боль в животе. Как правило, появляется головокружение, потливость, чувство озноба, или жара, неприятные ощущения в теле, обильное мочевыделение или жидкий стул. Обьективно может меняться цвет лица с покраснением или бледностью, Увеличивается частота пульса, повышается артериальное давление. Часто при врачебном осмотре выраженность всех этих явлений не соответствует субьективным ощущениям и переживаниям, которые кажутся катастрофическими, «на грани жизни и смерти».

Естественно, такие приступы (еще их называют вегетативными) вызывает страх, ощущение катастрофы, страх смерти, инфаркта, инсульта. Человек не может проанализировать свое состояние, т.к. его захлестывает ужас, с ним творится что-то невероятное, чего он не может себе обьяснить. После пережитого криза возникает чувство подавленности, безысходности, жалости к себе. Часто многие испытывают ощущение кома в горле, онемение или слабость в руках и ногах, или же наоборот дискомфорт в теле, чувство «выворачивания» конечностей. Иногда эти состояния сопровождаются чувством нереальности окружающей обстановки, какой-то отдаленности, как во сне.

Не находя каких бы то ни было явных причин для неожиданных приступов паники и вегетативных кризов, многие люди, страдающие паническим расстройством, делают поспешный вывод о наличии у них серьезного заболевания, например ишемической болезни сердца, инсульта, опухоли мозга или начала сумасшествия. Часто их бывает трудно убедить в обратном.

Перенесенные несколько раз панические приступы порождают страх перед повторением этих состояний, т.н. «тревогу ожидания». Помня обстоятельства возникновения предыдущих приступов, люди стремятся избегать схожих ситуаций, ограничивают себя в перемещениях, доходя иногда до полной изоляции и избегания общественных мест, передвижения на общественном транспорте, в результате такие люди оказываются просто под домашним арестом. Все перемещения происходят только в сопровождении родственников. Если приступ впервые возник дома, боятся оставаться дома в одиночестве.


Парафренный синдром - Справочник по психиатрии - НЦПЗ РАМН

ПАРАФРЕННЫЙ СИНДРОМ
ПАРАФРЕННЫЙ СИНДРОМ. Состояние, в котором сочетаются фантастический бред величия, бред преследования и воздействия, явления психического автоматизма, изменения аффекта. Больные объявляют себя властителями земли, вселенной, руководителями государств, главнокомандующими армиями; в их власти — судьбы Мира, человечества; от их желаний зависит, быть войне или вечному благоденствию и т. д. Рассказывая о своем всемогуществе, они употребляют образные и грандиозные сравнения, оперируют огромными цифрами, вовлекают в круг описываемых ими фантастических событий не толь ко современных, но и давно умерших выдающихся личностей. Содержание фантастического бреда редко бывает постоянным, чаще оно склонно к расширению, вариациям, постоянно обогащается новыми фактами, иногда крайне изменчиво. Как правило, больные не стремятся аргументировать свои высказывания, им совершенно очевидна неоспоримость их утверждений. Идеи преследования становятся почти постоянным ингредиентом синдрома, в ряде случаев бред бывает антагонистическим: наряду с преследователями, врагами существуют силы, стоящие на стороне больного. Психические автоматизмы также фантастичны по содержанию. Это выражается в мысленном общении больного с выдающимися представителями человечества или инопланетянами, в необычных, часто болезненных, ощущениях и т. д. Нередко больные говорят о доброжелательном воздействии, часто утверждают, что они сами могут воздействовать на окружающих, узнавать их мысли. Наблюдается симптом двойников (симптом Каюра — см.), при котором незнакомые лица воспринимаются как знакомые (симптом положительного двойника — см.), а родственники и лица, известные больному, принимаются им за чужих, незнакомых или подставных, загримированных под его родных (симптом отрицательного двойника — см.). Иногда одно и то же лицо последовательно принимает облик совершенно не похожих друг на друга людей (симптом Фреголи — см.) В структуре синдрома значительное место могут занимать псевдогаллюцинации и конфабуляции, а также ретроспективный бред, при котором прошлое пересматривается больным соответственно его новому мировоззрению.

Конфабуляции (см.) — ложные воспоминания, в которых факты, бывшие в действительности, но перенесенные в иное, обычно в ближайшее, время, сочетаются с абсолютно вымышленными событиями. Различаются в зависимости от содержания: экмнестические конфабуляции прошлой жизни (сдвиг ситуации в прошлое, т. е. утрата реального представления больного о действительности и собствен ном возрасте), мнемонические (вымыслы о событиях обыден ной жизни) и фантастические. Конфабуляции, как правило, сочетаются с нарушениями памяти, ориентировки, мышления. Как правило, настроение больных повышенное, от несколько приподнятого до выраженно маниакального; реже аффект бывает депрессивным; иногда изменяется как знак, так и глубина аффекта.

Варианты синдрома по течению. Острая парафрения. На фоне аффективных расстройств (маниакальные или депрессивные состояния) развивается острый чувственный бред с псевдогаллюцинациями и нестойкими конфабуляциями. Острый чувственный бред сменяется острым фантастическим (антагонистическим). Бредовые идеи величия нестойкие, изменчивые, с ярким аффектом. Значительное место занимают отдельные кататонические расстройства. На высоте острого парафренного состояния нередко развивается онейроид.

Хроническая парафрения. Для клинической картины ее характерна стабильность бреда, монотонность аффекта, сравнительно небольшой удельный вес чувственного бреда. Хронической парафрении предшествует галлюцинаторно-параноидное состояние.

Варианты синдрома по структуре. Систематизированная парафрения. Фантастический бред величия, наряду с которым наблюдаются бредовые идеи преследования, а также антагонистический бред связаны единой системой.

Галлюцинаторная парафрения. Для этого состояния характерен наплыв вербальных галлюцинаций (чаще псевдогаллюцинаций) фантастического содержания и их преобладание над бредом.

Конфабуляторная парафрения. Типичны обильные фантастические конфабуляции, сочетающиеся обычно с симптомом разматывания воспоминаний.

Парафрения в структуре отдельных болезней. Парафренный синдром наблюдается при шизофрении как этап ее непрерывного или приступообразного течения, а также при органических психозах.


Паранойяльный синдром - Справочник по психиатрии - НЦПЗ РАМН

ПАРАНОЙЯЛЬНЫЙ СИНДРОМ
ПАРАНОЙЯЛЬНЫЙ СИНДРОМ — состояние, проявляющееся в систематизированном интерпретативном бреде определенного содержания.

В основе паранойяльного интерпретативного бреда (бред толкования) лежит нарушение абстрактного познания действительности. Система бреда строится на цепи доказательств, обнаруживающих субъективную логику, а факты, приводимые больными в обоснование своей бредовой системы, трактуются ими крайне односторонне; факты, противоречащие излагаемой концепции, игнорируются. Возникновению бреда предшествует так называемое бредовое настроение с неопределенной тревогой, напряженным чувством надвигающейся угрозы, несчастья, настороженным восприятием происходящего вокруг, которое для больного приобрело иной, особый смысл. Появление бреда сопровождается субъективным ощущением облегчения, чувством, что ситуация стала понятной. Неопределенные ожидания и подозрения, смутные предположения оформились, наконец, в четкую систему, приобрели «ясность» (с точки зрения больного).

Варианты синдрома по течению. Острый паранойяльный синдром возникает как приступ, словно «озарение», «внезапная мысль». Могут промелькнуть эпизоды острого чувственного (образного) бреда. Приступ очерченный, с ярким аффектом, завершается исчезновением всех расстройств.

Хронический паранойяльный синдром. Отличается прогредиентным развитием бреда, постепенным расширением и систематизацией патологического содержания, отсутствием выраженных аффективных расстройств, монотонностью, нарастанием изменений личности.

Варианты синдрома по тематике бреда. Бред ревности: отдельные подозрения и индифферентные факты связываются в систему доказательств вины партнера; любовный бред: убежденность в чувстве симпатии (любви) к больному со стороны какого-либо лица, нередко занимающего высокое положение; бред преследования; твердая уверенность, что некая личность или группа лиц следит за больным и преследует его с определенной целью; ипохондрический бред: постоянная мысль о неизлечимом заболевании (складывается система определенных доказательств). Нередки и другие варианты содержания паранойяльного бреда: бред реформаторства, бред иного (высокого) происхождения, бред дисморфофобии. Последний заключается в стойком убеждении больного в неправильности или уродливости строения своего тела или отдельных частей, в первую очередь лица, или в неправильных отправлениях физиологических функций.

В одних случаях паранойяльный бред ограничивается ревностью или преследованием, или реформаторством (монотематический бред), в других — бред разного содержания возникает у одного и того же больного последовательно или, что бывает значительно реже, почти одновременно (политематический бред). Различные бредовые сюжеты могут объединяться в единую систему или существовать изолированно.

Высокая систематизация бреда свидетельствует, как правило, о достаточной стабильности состояния. Больные отличаются повышенной активностью: сообразно тематике бреда они борются с преследователями («преследуемые преследователи») или, наоборот, мигрируют, спасаясь от преследователей; следят за женой (мужем) с целью обнаружения мнимого соперника; добиваются всестороннего медицинского обследования для подтверждения диагноза и т. д. Этим больным свойственна обстоятельность мышления, в одних случаях распространяющаяся на мышление в целом, в других — ограничивающаяся пределами бредового содержания.

Паранойяльные явления в структуре отдельных болезней. Паранойяльный синдром развивается при шизофрении, органических поражениях головного мозга, сосудистых и атрофических заболеваниях.


СТРАХИ (ФОБИИ) (НЦПЗ РАМН)

Страхи (фобии)

Страхи (фобии, простые фобии) являются как бы составной частью личности тревожно-мнительной структуры и представляют собой боязнь каких-либо предметов, животных, насекомых:
  • айхмофобия – боязнь острых предметов,
  • арахнофобия – боязнь пауков,
  • герпетофобия – боязнь змей,
  • гленофобия – боязнь взгляда куклы,
либо особых ситуаций:
  • агорафобия – боязнь открытых пространств,
  • антропофобия – боязнь людей, толпы,
    • в т.ч. сифилофобия,
    • инсультофобия,
    • инфарктофобия,
    • канцерофобия,
    • кардиофобия,

  • гипсофобия – боязнь высоты,
  • гомицидофобия – боязнь совершить убийство,
  • дентофобия – боязнь зубоврачебного вмешательства,
  • дерматофобия – боязнь заболеть кожной болезнью,
  • клаустрофобия – боязнь замкнутых пространств,
  • маниофобия – страх безумия,
  • мизофобия – страх загрязнения,
  • монофобия – боязнь одиночества,
  • нозофобия – страх увечья, неизлечимой болезни, заражения,
  • оксифобия – боязнь острых предметов,
  • петтофобия – страх общества,
  • ситофобия – страх принятия пищи,
  • скоптофобия – боязнь показаться смешным, привлечь к себе внимание,
  • суицидофобия – боязнь совершить самоубийство,
  • танатофобия – страх внезапной смерти,
  • тафефобия – страх погребения заживо,
  • фобофобия – страх страха,
  • эрейтофобия – боязнь покраснеть,
а также пантофобия – всеохватывающий навязчивый страх.

Некоторые из них, такие как агорафобия, выделены в отдельные диагностические категории, остальные объединены в группу простых фобий.

Диагноз простой фобии обычно устанавливается после исключения агорафобии и социальной фобии. Простая фобия, как правило, не сопровождается вегетативным комплексом, хотя внезапное попадание в фобическую ситуацию может спровоцировать паническую атаку.

Течение и прогноз.

Фобии могут наблюдаться при самых различных нозологических единицах – от невротических реакций до шизофрении. Прогноз в каждом случае определяется индивидуально и напрямую зависит от нозологической формы – фобии могут либо исчезать, либо постепенно компенсироваться, либо, напротив, прогрессировать (в основном в рамках различных форм шизофрении).

Лечение.

Из фармакологических препаратов при фобиях чаще всего используются бензодиазепиновые (особенно триазоловые) транквилизаторы и блокаторы бета-адренергических рецепторов, реже – серотонинергические и трициклические антидепрессанты, обратимые ингибиторы МАО.

Из психотерапевтических методик в основном применяются поведенческая и рациональная психотерапия, а также нейролингвистическое программирование.


Психопатии - Справочник по психиатрии - НЦПЗ РАМН

ПСИХОПАТИИ

Психопатии — патологические состояния, проявляющиеся дисгармоническим складом личности, от которого страдают или сами больные, или общество (К. Шнейдер). Психопатии диагностируют на основании трех основных критериев, предложенных П. Б. Ганнушкиным: 1) нарушения адаптации вследствие выраженных патологических свойств; 2) тотальность психопатических особенностей; 3) их относительная стабильность и малая обратимость.

Общая характеристика. Психопатии возникают на основе взаимодействия врожденной или рано приобретенной биологической не полноценности нервной системы и влияния внешней среды. Однако влияния внешних факторов для образования психопатии недостаточно. От нормального характера, на который наложило отпечаток неправильное воспитание или педагогическая запущенность, психопатия отличается лежащей в ее основе неполноценностью нервной системы. Отклонения в поведении еще не дают основания причислять человека к психопатичес ким личностям. Психопатиям не свойственна прогредиентность с развитием слабоумия и дефекта личности. Следует также отличать психопатии от психопатоподобных состояний после черепно-мозговой травмы, инфекционных заболеваний, интоксикационных поражений ЦНС, эндокринопатий и др. Основным дифференциально-диагностическим критерием должно служить то, что до появления психопатоподобных изменений при тех или иных заболеваниях развитие личности было нормальным. В отличие от неврозов при психопатии патологические черты характера определяют весь психический облик.

При отдельных, хотя и достаточно выраженных характерологических отклонениях, не достигающих патологического уровня и достаточно ком пенсированных, диагноз психопатии также неправомерен. Скорее это акцентированные личности, подробно клинически описанные К. Леонгар-дом (1964, 1976, 1981) и А. Е. Личко (1977). Четкой границы между нормальными и акцентуированными личностями, так же как и между последними и психопатиями, нет. К. Леонгард выделяет педантичные, или ананкастические; демонстративные, или истерические; застревающие и возбудимые акцентированные личности в связи с преобладанием тех или иных свойств характера. Вторая группа (гипертимные, дистимические, тревожные, эмотивные, аффективно-лабильные и аффективно-экзальтированные личности) выделена по особенностям темперамента. В практике часто сочетаются акцентуированные черты характера и темперамента и различные типы акцентуации личности.

Этиология и патогенез. Причины возникновения психопатии различны. Дисгармония личности может возникнуть под влиянием наследственных факторов, внутриутробного воздействия вредностей, родовых травм, патологии раннего постнатального периода. Незрелость психики проявляется в повышенной внушаемости, склонности к преувеличениям, фантазиям у истеричных субъектов; в эмоциональной лабильности у возбудимых; в слабости воли у неустойчивых; в незрелом мышлении у параноических личностей. Большое значение в формировании психопатии имеет неблагоприятное влияние среды (неправильное воспитание, психические травмы и др.). По О. В. Кербикову, в одних случаях ведущим фактором в развитии психопатии становится конституциональный («ядерные психопатии»), в других — воздействие окру жающей среды («патохарактерологическое развитие»). Вопрос о том, следует ли квалифицировать как психопатию патологию характера, приобретенную под влиянием психотравмирующих факторов, остается спорным.

Патогенез психопатии раскрывается с позиций учения И. П. Павлова о типах высшей нервной деятельности: различные формы психопатии связывают с конкретными нарушениями в соотношении нервных процессов, сигнальных систем, коры и подкорки. В основе возбудимой психопатии лежит патологический вариант безудержного типа высшей нервной деятельности, астенической психопатии — слабый тип, а истерическим формам свойственно относительное преобладание первой сигнальной системы над второй и подкорки над корой. При психастении имеется слабость подкорки, первой сигнальной системы и относительное преобладание второй. Патофизиологическая основа паранойяльной психопатии заключается в склонности к образованию застойных очагов (патодина-мических структур) во второй сигнальной системе (А. Г. Иванов-Смо ленский).

Классификация психопатий. Общепринятой классификации психопа тий в настоящее время нет. В советской психиатрии наибольшее распространение получила группировка психопатий П. Б. Ганнушкина, включающая критерии, предложенные Э. Крепелином и К. Шнейдером, а так же использующая терминологию Э. Кречмера. В последние годы в СССР и других странах (Канада) предприняты попытки классифицировать психопатии с позиций учения И. П. Павлова о типах высшей нервной деятельности. При выделении групп психопатий учитываются как лежащие в их основе нарушения высшей нервной деятельности, так и соответствующие им структуры патологического характера, проявляющиеся в различных сочетаниях психопатических черт личности.

При описании клиники психопатий дается их статика, т. е. содержание определенных типов, а затем рассматривается динамика психо патий — особенности их развития.

КОНСТИТУЦИОНАЛЬНО-ДЕПРЕССИВНЫЙ ТИП. К нему относятся лица с постоянно пониженным настроением; это угрюмые, унылые, мрачные, недовольные и необщительные люди. Все их реакции замедлены. В работе они добросовестны, аккуратны и педантичны, так как во всем готовы предвидеть осложнения и неудачи. Это прирожден ные пессимисты с пониженной самооценкой. События прошлого и нас тоящего, даже если в них нет и тени огорчений или порочащих поступ ков, вызывают у этих лиц угрызения совести и гнетущее предчувствие беды. Особенно чувствительны такие лица к реальным неприятностям. В общении с людьми они сдержанны и немногословны, способны к глубокому сопереживанию, хотя и скупому во внешних проявлениях. Обычно выражено снижение низших влечений. На фоне постоянно пониженного настроения могут возникать сверхценные идеи собственной виновности и отношения, однако, не бредовые. Возможны и астенические включения: истощаемость, неспособность к длительному волевому напряжению, отдельные ипохондрические опасения.

ГИПЕРТИМИЧЕСКИЙ ТИП. Объединяет лиц с постоянно повышенным настроением и безудержным оптимизмом. Внешне это общительные, говорливые, подвижные и оживленные люди. В работе они энергичны, предприимчивы, нередко неутомимы, но вместе с тем непоследовательны и склонны к авантюрам, что часто приводит их то к значительному подъему, то к неожиданному краху. Их жизнь никогда не идет по прямой линии; они плохо понимают разницу между дозволенным и недозволен ным и поэтому часто не могут удержаться в рамках законности и морали. В общении с людьми они могут вначале показаться одаренными и глубокими личностями, но при ближайшем знакомстве обычно оказываются весьма поверхностными с неустойчивыми интересами. Им свойственны самоуверенность, бесцеремонность, что при обычно повышенной само оценке делает их несносными спорщиками; нередко они лживы, хвастливы, склонны к рискованным приключениям при полном отсутствии критического отношения к своим недостаткам. В ряде случаев такие лица проявляют сутяжные тенденции. От паранойяльных сутяг их отличают мягкость характера и способность примиряться, признавая свои ошибки. Низшие влечения у них, как правило, усилены.

ЦИКЛОИДНЫЙ ТИП. Включает в себя наиболее многочисленную группу лиц с аффективной неустойчивостью. Их настроение склонно к постоянным колебаниям от чувства мягкой грусти или легкой тоскливости до веселого или радостного. В спокойном, среднем состоянии — это общительные, приветливые и покладистые люди. У них нет резкого противопоставления своего Я окружающему. Они кратчайшим и естественным путем находят общий язык с людьми. Это реалисты, легко, без морализирования понимающие чужую индивидуальность. В работе, к которой они обычно относятся добросовестно, у них часто не бывает строгой последовательности и продуманной системы. Это обычно энергичные, а в случаях с преобладанием гипоманиакальных черт — пред приимчивые, деловые и даже изворотливые люди, почти никогда не совершающие асоциальных поступков. Им свойственны вспышки гнева, но без всякой напряженности, они быстро о них забывают и умиротворяются. Депрессию, даже неглубокую, они переносят, всегда очень тяжело. Подъем настроения они воспринимают как полное здоровье, однако нередко с неприятным ожиданием депрессивной фазы. Они часто жалуются на усталость из-за периодического нарушения душевного равновесия.

ЭМОТИВНО ЛАБИЛЬНЫЙ (РЕАКТИВНО ЛАБИЛЬНЫЙ) ТИП. Лица этого типа отличаются крайней изменчивостью и непостоянством настроения, богатством и полиморфизмом эмоциональных оттенков, отражающих содержание конкретных ситуаций. Настроение у этих людей колеблется по самому незначительному поводу, они тяжело реагируют на психические травмы. Вследствие эмоциональной лабильности и крайней подвижности чувств у таких лиц обычно нет устойчивых мотивов поведения, побуждений, влечений, интересов и стремлений. У них часто отмечаются недостаточность волевых задержек, повышенная внушаемость и пассивная подчиняемость. В качестве факультативных характерологических черт в структуре данной психопатии можно наблюдать элементы возбудимости, истерические черты, астенический компонент и др. Факультативная симптоматика не только полиморфна, но и подвижна, переменчива. Вне колебаний настроения это обычно веселые, открытые и даже простодушные люди, способные к глубоким привязанностям и сопереживанию.

АСТЕНИЧЕСКИЙ ТИП. Психопатические личности отличаются сочетанием раздражительности, повышенной впечатлительности и чувствительности со значительной психической истощаемостью и утомляемостью. Это люди с пониженной самооценкой, чувством собственной неполноценности, легко ранимые, уязвимые и самолюбивые («мимозо-подобные»). Они тонко реагируют на малейшие нюансы в поведении окружающих, болезненно воспринимают грубость и бестактность. Особенно плохо они чувствуют себя в новой обстановке и незнакомом обществе: робеют, теряются, впадают в уныние, становятся молчаливыми, более застенчивыми и нерешительными, чем обычно. Астеники плохо переносят и сильные непосредственные раздражители (шум, резкие звуки), нередко не выносят вида крови, резких перепадов температуры. Им свойственна раздражительность, но ее проявления непостоянны и кратковременны, чаще это недовольное брюзжание, чем настоящий приступ гневливости. Вспышки раздражительлости приводят к истощению, слабости и сопровождаются раскаянием и самобичеванием. Фон насттроения почти постоянно понижен. Физические нагрузки и особенно глубокие волнения быстро истощают этих людей. Они склонны к ипохондрическим переживаниям, нередко жалуются на плохой сон и неприятные ощущения в теле. Иногда возникают отдельные навязчивые опасения и страхи. Стремясь к скрупулезному сохранению привычного житейского уклада, такие лица нередко педантичны и требуют того же от близких. У психопатических личностей этого типа нередко формируются компенсаторные (вторичные) характерологические особенности — сдержанность, чрезмерная осторожность, консерватизм, что облегчает им адаптацию в ' окружающей среде. Астенические психопатии обычно выявляются уже в детстве, когда в школе обнаруживаются повышенная утомляемость, истощаемость и раздражительность.

ИСТЕРИЧЕСКИЙ ТИП. Из множества признаков, присущих истерической психопатии, наиболее характерно стремление казаться в собственном мнении и в глазах окружающих значительной личностью, что не соответствует реальным возможностям. Внешне указанные тенденции проявляются в стремлении к оригинальности, демонстрациям превосходства, страстном поиске и жажде признания у окружающих, гиперболизации и расцвечивании своих переживаний, театральности и рисовке в поведении. Истерическим личностям свойственны позерство, лживость, склонность к нарочитым преувеличениям, поступки, рассчитанные на внешний эффект. Их эмоции ярки, бурны во внешних проявлениях, но крайне неустойчивы и поверхностны, их восторги и огорчения выражаются в театральных формах (заламывание рук, громкие рыдания, восторженные объятия и т. п.), но эмоции непостоянны и неглубоки. Характерная черта истерических личностей — эгоцентризм. Тех из них, у которых преобладает не жажда признания, а фантазирование и лживость, называют патологическими лгунами, псевдологами, мифоманами. Чтобы привлечь к себе внимание, они рассказывают необыкновенные истории, в которых отводят себе роль главных действующих лиц, говорят о перенесенных ими нечеловеческих страданиях, могут поразить окружающих необычными проявлениями какой-либо болезни с демонстрацией припадков, обмороков, не останавливаются перед ложными обвинениями или самооговорами (например, приписывают себе преступления, которых не совершали) и т. д. На истерических субъектов значительно больше влияют непосредственные впечатления, чем те, которые воспринимаются через вторую сигнальную систему, т. е. логически осмысленные. Психика таких лиц крайне незрела, носит черты инфантилизма.

ВОЗБУДИМЫЙ ЭПИЛЕПТОИДНЫЙ ТИП. Психопатические личности этого типа живут в постоянном напряжении с крайней раздражительностью, доходящей до приступов ярости, причем сила реакции не соответствует силе раздражителя. Обычно вслед за вспышкой гнева больные сожалеют о происшедшем, но при соответствующих условиях опять поступают так же. Им свойственны повышенная требовательность к окружающим, нежелание считаться с их мнением, крайний эгоизм и себялюбие, обидчивость и подозрительность. В ряде случаев, помимо выраженной эксплозивное, значительное место занимают вязкость аффекта, педантичность, обстоятельность, тугоподвижность и вязкость мышления. Возможны приступы расстройства настроения (дисфории) в виде злобной тоски, иногда со страхом. Эти люди склонны к конфликтам, неуживчивы, упрямы, иластпы, мелочно придирчивы, требуют покорности и подчинения. По незначительному поводу такие лица могут оскорбить окружающих, в гневе становятся агрессивными, наносят побои и ранения, не останавливаются перед убийством. Иногда аффективные разряды происходят на фоне суженного сознания с последую щей частичной амнезией некоторых деталей происшедшего. Подобные лица часто встречаются в судебно-психиатрической практике. В некоторых случаях на первый план выступают не злобность и эксплозивность, а чрезмерная сила влечений. Среди психопатических личностей возбудимого (эпилептоидного) типа встречаются пьяницы и азартные игроки, лица с неудержимым стремлением к бродяжничеству и дипсоманы, лица с сексуальными извращениями и др.

ПАРАНОИЧЕСКИЙ ТИП. Главная особенность данной психопатии — склонность к образованию сверхценных идей, влияющих на по ведение личности. Это люди с узкими и односторонними интересами, недоверчивые и подозрительные, с повышенным самомнением и эгоцентризмом, упорные в защите своих убеждений, угрюмые и злопамятные, часто грубые и бестактные, готовые в каждом человеке видеть недоброжелателя. Подобные свойства, а также узость кругозора и односторон ность мышления, малая пластичность психики, обусловливающая застревание на одних и тех же мыслях и аффектах, настойчивость, пере растающая в упрямство, побуждают таких субъектов к непрерывным конфликтам, домогательствам, борьбе с мнимыми врагами. Мышление их с одной стороны незрелое, детское, со склонностью к фантазиям, а с другой — со склонностью к резонерству. Соответственно бедному идеями и одностороннему мышлению аффективная жизнь определяется односторонними и сильными аффектами. Это люди действия, напора, бескомпромиссности, без чувства юмора, прямолинейные в суждениях, высокомерные и крайне самоуверенные. Содержание сверхценных идей может касаться переоценки своей личности со стремлением к изобре тательству, реформаторству. Свсрхценные идеи в отличие от бредовых имеют достаточное жизненное обоснование, более тесно связаны с реальными событиями и более конкретны по содержанию. Однако теоретические построения обычно вырастают из односторонне подмеченных и воспринятых фактовлогика мышления субъективна, суждения ошибочны. Непризнание достоинств и заслуг психопатической личности приводит к столкновению с окружающими. Убеждениям, угрозам, просьбам он не поддается. Неудачи не останавливают, а лишь прибавляют сил для дальнейшей борьбы. Поведение такого человека может определяться сутяжничеством (кверулянтство). Содержание сверхценных идей, приводящих к сутяжному поведению, черпается из реальных бытовых или служебных конфликтов и благодаря эмоциональной охваченности дополняется интерпретацией все новых событий из окружающей жизни. Активность, стеничность и настойчивость «в борьбе за справедливость» проявляются в бесконечных письмах, жалобах, тяжбах и судебных разбирательствах. Сверхценное значение для паранойяльных психопатических личностей могут приобрести также идеи ревности, отношения, ипохондрические идеи. В последних случаях экспансивность и инертность психических процессов сочетаются с отдельными астеническими чертами, повышенной чувствительностью, сенситивностью, ипохондричностью. К психопатии параноического типа относятся и фанатики — люди, с исключительной страстью посвящающие себя одному делу. В отличие от крайне эгоцентричных параноических личностей, преследующих лишь собственные цели, фанатики преимущественно альтруисты, борющиеся за общие интересы. И тем, и другим свойственны очень большая аффективная напряженность и в то же время отсутствие душевной теплоты.

ШИЗОИДНЫЙ ТИП. Психопатические личности шизоидного типа отличаются патологической замкнутостью, скрытностью, оторванностью от реальности, аутизмом. Им свойственны отсутствие внутреннего единства и последовательности психической деятельности в целом, причудливость и парадоксальность эмоциональной жизни и поведения, отсутствие синтонности. Эмоциональная дисгармония у этих лиц характеризуется так называемой психэстетической пропорцией, т. е. сочетанием повышенной чувствительности (гиперестезия) и эмоциональной холодности (анестезия) с одновременной отчужденностью от людей («дерево и стекло»). Такой человек отрешен от действительности, склонен к символике, сложным теоретическим построениям. Его воля раз вита чрезвычайно односторонне, а эмоциональные разряды часто совершенно неожиданны и неадекватны. Вследствие замкнутости и нарушения контакта с реальной действительностью она воспринимается весьма субъективно и неточно, как «в кривом зеркале». У этих лиц нет эмоционального резонанса с чужими переживаниями, им трудно найти адекватную форму контакта с окружающими. В жизни их обычно называют оригиналами, чудаками, странными, эксцентричными. Причудливость их интеллектуальной деятельности проявляется в особом обобщении фактов, образовании понятий и их сочетаний, в логических комбинациях, неожиданных выводах, резонерских рассуждениях и склонности к символике. Их суждения о людях обычно категоричны и склонны к крайностям. Это люди пристрастные, недоверчивые, подозрительные. В работе они то неуправляемы, так как часто трудятся, исходя из собственных представлений, то монотонно активны. Однако в ряде областей, где требуются оригинальность мышления, художественная одаренность, особый вкус, они могут при соответствующих условиях достичь многого. Эмоциональная жизнь шизоидных личностей также малопонятна и необычна. Они способны тонко чувствовать и эмоционально реагировать на воображаемые образы. Пафос и готовность к самопожертвованию ради торжества отвлеченных концепций общечеловеческого порядка сочетаются у них с невозможностью понять эмоции близких и других людей реального окружения и откликнуться на них. Внимание избирательно направлено только на интересующие их вопросы, за пределами которых они проявляют рассеянность и отсутствие интереса. Внушаемость и легковерие у них уживаются с выраженным упрямством и негативизмом. Пассивность, бездеятельность в решении насущных житейских задач сочетаются с предприимчивостью в достижении особо значимых для них целей. Их движения своеобразны, угловаты, лишены гармоничности и пластичности. Нарушения моторики могут проявляться в неестественности, манерности мимики и жестов, карикатурности походки, вычурности почерка, речи и интонации.

В зависимости от преобладания гиперестетического или анестети ческого компонента различают сенситивных и холодных шизоидных личностей. Сенситивные лица наряду с парадоксальностью и причудливостью психической жизни повышенно ранимы и чувствительны, мнительны, склонны многое из происходящего вокруг безосновательно относить на свой счет. Бездеятельные, робкие, замкнутые и необщительные, они предпочитают одиночество, целиком уходят в себя, в мир своих фантазий. Таким личностям недоступны чувство симпатии и любви, сопереживание, понятия долга и патриотизма. Они холодны, бесцеремонны и нередко жестоки. В иных случаях эти черты шизоидной психопатии сочетаются с экспансивностью, повышенной, но односторонней и педан тичной деятельностью. Направленность волевых усилий часто определяется не интересами общества, а малопонятными внутренними побуждениями, связанными с содержанием сверхценных построений.

НЕУСТОЙЧИВЫЙ (БЕЗВОЛЬНЫЙ) ТИП. Неустойчивость психической жизни психопатических личностей данного типа обусловлена их повышенной подчиняемостью внешним влияниям. Это слабо вольные, внушаемые и податливые люди, легко попадающие под влияние среды, особенно дурной. Реализация побуждений, желаний и стремлений определяется не внутренними целевыми установками, а случайными внешними обстоятельствами. В одиночестве они скучают, ищут общества, в соответствии с внешними стимулами легко меняются их планы, формы поведения и род занятий. Внушаемые и безвольные, они нередко спиваются, употребляют наркотики, нарушают трудовую дисциплину, становятся расточителями, картежниками, мошенниками и т. д. В благоприятных социальных условиях они приобретают положительные трудовые установки. Однако неустойчивость их психики обусловливает быстрый переход от вдохновения к лени, неаккуратность и неорганизованность. Они постоянно нуждаются в контроле, подбадривании и коррекции поведения.

ПСИХАСТЕНИЧЕСКИЙ ТИП. Так же как и астенический тип, относится к тормозимым психопатиям (Н. И. Фелинская). Помимо черт раздражительной слабости, ранимости и чувства неполноценности, психопатических личностей этого типа отличают выраженная нерешительность, неуверенность в себе и склонность к сомнениям. Психастенические личности застенчивы, робки, конфузливы, малоактивны и плохо приспособлены к жизни. Примечательная особенность данной психопатии — симптом пониженной активности, т. е. снижение особого «психологического напряжения», полнота которого определяет нормальную психическую деятельность. Эта особенность проявляется в наклонности к сомнениям и болезненному мудрствованию, в недостаточном чувстве реальности и полноты жизни, отсутствии живости, яркости восприятия окружающего, в стремлении к самоанализу, преобладании абстрактных, оторванных от реальных фактов интеллектуальных построений. Такой человек всегда и во всем сомневается, ему чрезвычайно трудно принять любое решение, но если оно принято, то возникает новое беспокойство — нетерпеливое стремление претворить это решение в жизнь.

Психастеник непрерывно занят бесплодной умственной работой — так называемой умственной жвачкой. Он бесконечно анализирует свои поступки, склонен к пониженной самооценке, редко доволен собой. Характерна субъективно мучительная потеря «чувства реального». Прочитанное и услышанное производят на него более сильное впечатление, чем непосредственное восприятие ситуации. Психастеническая конституция — благоприятная почва для различных навязчивостей, главным образом навязчивых идей (обсессивный синдром). Для страдающих психастенической психопатией, так же как и для астеников, трудны перемены и нарушения привычного уклада, при этом сильнее проявляются неуверенность в себе, сомнения и тревожные опасения. Тревожность настолько свойственна этим лицам, что психастенический характер называют также тревожно-мнительным. Легко ранимые и уязвимые психастенические личности в обществе деликатны и тактичны. Однако они же нередко педантичны, назойливы, пристают к окружающим с бесконечными сомнениями или требуют точного выполнения всех формальностей.

Динамика психопатий обусловлена взаимодействием конституциональных особенностей личности и разнообразных внешних и внутренних факторов: психогенных, соматогенных, кризовых периодов жизни и др. Их различное соотношение определяет разные изменения. Выделяют кратковременные динамические сдвиги (декомпенсации, фазы, реакции) и длительные патологические развития. Общей чертой всех патологических состояний, составляющих динамику психопатий, является их непрогредиентность. Как правило, после декомпенсации психопатическая личность возвращается к исходному уровню. Изменения преимущественно количественные, а при прогредиентных психозах они всегда качественные.

Клиническая картина декомпенсаций психопатии может быть самой различной. Чаще всего это выраженное усиление личностных свойств, характерных для данного типа психопатии. Так, например, бурные аффективные разряды, возбуждение легко возникают при воз будимом типе психопатии; истерические психогенные психозы, истерические припадки — при истерическом; депрессии наиболее часто наблюдаются у конституционально депрессивных и эмотивно лабильных психопа тических лиц; астенические ипохондрические развития — у астенических, эмотивно лабильных и истерических психопатических личностей; сверх ценное изобретательство, реформаторство и кверулянтские тенденции — паранойяльном типе психопатии; паранойды (острые бредовые синдро мы) чаще возникают при параноическом, шизоидном, истерическом и астеническом типах психопатии.

Большую роль в динамике психопатий играет социальный фактор. В благоприятной среде с течением времени поведение психопатической личности упорядочивается, и наоборот, в неблагоприятных условиях нарушения усугубляются. При распознавании психопатии следует также иметь в виду утяжеление психопатических проявлений в периоды возрастных кризов, а также при беременности, после родов и во время менструации.

Особенно опасны в плане декомпенсации пубертатный (подростковый и юношеский) и инволюционный периоды. В подростковом возрасте (11 — 15 лет) у психопатических личностей усиливаются упрямство, непослушание, вспыльчивость; отмечается эмоциональная лабильность с немотивированными переходами от подавленности и слез ливости к шумной и неадекватной веселости; возможны бурные аффективные вспышки по незначительному поводу с гневливостью, истерическим поведением, обмороками. В юношеском возрасте (16 — 20 лет), кроме указанных расстройств, бывают обостренная рефлексия увлечение сложными и неразрешимыми философскими проблемами (симптом метафизической интоксикации). К 25 годам все явления де компенсации обычно сглаживаются, постепенно улучшается адаптация,

характер становится более уравновешенным. В возрасте инволюции (45 — 60 лет) вновь усугубляются все психопатические особенности, нарушается психическое равновесие, усиливается раздражительность, появляются гневливость, эмоциональная неустойчивость, плаксивость. Особенно заметны эти нарушения и дезадаптация при изменении жизненного стереотипа (выход на пенсию, смена места жительства и др.). Состояния декомпенсации нередко проявляются в виде уныния, тревоги за будущее, неуверенности в себе, истерических и депрессивноипохон-дрических состояний с повышенным вниманием к своему соматическому здоровью. Иногда в этом периоде резко усиливаются конфликтность и сутяжничество.

Фазы, как правило, возникают без видимой причины, аутохтонно, хотя не исключена их связь с внешними влияниями, психогенными воздействиями, менструальным циклом, соматическими заболеваниями и даже изменениями погоды [Бехтерев В. М., 1886]. Стойкие фазы свидетельствуют о более глубоком (по сравнению с реактивно обусловленной декомпенсацией) нарушении.

Клинические проявления фаз различны как по выраженности, так и по структуре в целом. Выделяют стертые фазы, дистимии и тяжелые депрессивные фазы со сложной психопатологический структурой.

Стертые фазы могут повторяться неоднократно в течение жизни, сопровождаются маловыраженными аффективными расстройствами без декомпенсации психопатических состояний. Они ближе всего к депрес сиям почвы К. Schneider; в отличие от эндогенных депрессий аффективные колебания при них имеют незначительную амплитуду и большую зависимость от внешних ситуаций.

Дистимии в отличие от стертых депрессивных фаз имеют более выраженные психопатические расстройства с преобладанием мрачности, уныния, чувства досады, обиды на несправедливость и жестокость жизни. Депрессивный аффект нестоек, идеаторная и моторная заторможенность отсутствуют. При дисфорическом варианте дистимии на первый план выступают злобность и недовольство окружающим, гневливость, чувство внутреннего напряжения, иногда агрессия.

Тяжелые аффектианыс (депрессивные) фазы характеризуются еще большей, чем при дистимиях, интенсивностью и продолжительностью (от 6 мес до 2- -3 лет ) расстройств. Чаще всего такие фазы протекают по типу вялых адинамических депрессий. В клинической кар тине, помимо аффективных расстройств, имеются невротические, сене-сто-шюхопдрические и психопатические явления. Развитие тяжелых депрессивных фаз обычно проходит 3 стадии: астеноневротическую с преобладанием астенических нарушений с чувством усталости и разбитости, раздражительной слабостью, гиперестезией; сенесто-ипохондрическую с многообразием вегетативных расстройств и телесных ощущений, тревож ными опасениями за свое физическое здоровье; стадию собственно де прессивных расстройств, которая отличается от первых двух наиболь шей продолжительностью и преобладанием вялости, апатии, безрадостности.

К патологическим (психогенным) реакциям относятся шоковые ре акции и затяжные реактивные состояния как невротического, так и психотического уровня. Клиническая картина психогенных реакций не специфична для того или иного типа психопатий. В содержании высказываний преобладают особенности психотравмирующей ситуации (см. с. 222).

ПАТОХАРАКТЕРОЛОГИЧЕСКОЕ РАЗВИТИЕ ЛИЧНОСТИ в отличие от конституциональных психопатий является результатом длитель ного воздействия неблагоприятных социальных факторов, неправильного воспитания в семье, искажающего психическое развитие ребенка, или

затяжных психотравмирующих ситуаций. Травмирующие психику факторы могут участвовать в формировании и врожденной психопатии, но там они играют вспомогательную роль, содействуя выявлению психопатий. При патохарактерологическом развитии психогенный фактор — основной. У личности, развивающейся в условиях постоянного по давления, принижения («золушка»), формируется тормозимая, астеническая психопатия, в структуре которой преобладают неуверенность, робость. Иногда в атмосфере черствости и грубости формируются черты возбудимой психопатии с агрессивностью, реакцией протеста, повышенной возбудимостью. Выработке черт истерической личности благоприятствует обстановка обожания и восхищения, когда исполняют все желания и прихоти ребенка, ему внушают, что он талантливый, необыкновенный. Такие условия способствуют развитию эгоцентризма, самолюбования. Наряду с этим появляются черты эксплозивности, взрывчатости. Чрезмерная опека способствует повышенной тормозимости, робости, застенчивости, обидчивости, безынициативности. Патохарактерологическое развитие на отдаленных этапах может приводить к формированию патологического склада личности, синдромологически трудно отличимого от врожденной психопатии. В таких случаях различия кроются не в клинической картине конечного состояния, а в путях формирования психопатической личности. Отнесение патохарактерологического развития к психопатии до настоящего времени остается спорным.

Психопатии следует дифференцировать с психогенными и патохарактерологическими развитиями. Они могут возникать в любом возрасте. Тип развития зависит от содержания психической травмы и индивидуальных особенностей личности. От конституциональных («яде рных») психопатий психогенные развития отличают четкое начало, особенности формирования патологических свойств и дальнейшей динамики. Возможна приостановка развития на любом этапе. Биологических предпосылок нет, и это усиливает воздействие благоприятных условий, приводит к исчезновению или уменьшению приобретенных патологических свойств личности.

Кроме «патохарактерологического развития» (О. В. Кербиков), в последние годы описаны так называемые постреактивные развития — изменения у психопатических личностей, возникающие после перенесенного невроза или реактивного психоза, а также патологические развития как этап психопатии, на котором психопатологические изменения при обретают характер психотических (Н. И. Фелинская); наиболее часто встречаются сутяжно-паранойяльное развитие, возникающее на основе параноической психопатии со склонностью к образованию сверхценных идей; сенситивное патологическое развитие, которое наблюдается чаще всего у психопатических личностей с эмоциональной неустойчивостью, страдающих какими-либо физическими недостатками. В неблагоприятных условиях развиваются сверхценные идеи отношения с постепенной сис тематизацией и формированием в конечном итоге паранойяльного бре да. В процессе патологического развития личности нередко формирую тся паранойяльные состояния с бредом ревности, ущерба, величия, ипо хондрическим бредом и др.

Лечение. Понимание психопатии как врожденной аномалии личности ставит врача перед необходимостью использовать прежде всего механизмы компенсации. В связи с этим важнейшая роль в профилактике и терапии психопатий принадлежит педагогическим мерам, а также социальному и трудовому устройству.

Большое значение имеют правильная, с учетом индивидуальных осо бенностей, профессиональная ориентация и трудовой режим, психоте рапия.

При рекомендации профессии необходимо помнить об уязвимых, ранимых сторонах психического склада страдающих психопатией. Психотерапия применяется особенно широко.

Медикаментозная терапия имеет вспомогательное значение и очень индивидуальна. При обострениях психопатии возбудимого типа показаны нейролептики, особенно неулептил, стелазин, этаперазин. При состояниях аффективного напряжения, тревоги и дисфориях наряду с нейролептиками назначают антидепрессанты с седативным или тимонейролептическим действием (тизерцин и др.). Помимо этих препаратов, при медикаментозном лечении психопатических состояний (аффективная неустойчивость, тревожность, эмоциональное напряжение, фобии и др.) широкое применение находят транквилизаторы: элениум, седуксен, тазепам, диазепам и др.

Нейролептики в минимальных дозах в сочетании с легкими антидепрессантами или транквилизаторами снижают аффективное напряжение, что положительно сказывается на общем состоянии и способствует социально-трудовой адаптации.

Трудовая экспертиза. Страдающие той или иной формой психопатии редко направляются во ВТЭК для установления инвалидности. При де компенсации психопатии обычно определяется временная утрата трудоспособности с оформлением больничного листа. При затянувшихся и выраженных состояниях декомпенсации психопатии в редких случаях больные переводятся на инвалидность III группы с индивидуализированными трудовыми рекомендациями.


Психические болезни, реакции и аномалии развития - Справочник по психиатрии - НЦПЗ РАМН

ПСИХИЧЕСКИЕ БОЛЕЗНИ, РЕАКЦИИ И АНОМАЛИИ РАЗВИТИЯ

Психические болезни обусловлены патологией головного мозга и проявляются расстройством психической деятельности; к психическим болезням относят как грубые расстройства отражения реального мира с нарушениями поведения (психозы), так и более легкие изменения психической деятельности (неврозы, психопатии, некоторые виды аффективной патологии).

К психическим болезням относят также нозологически очерченные расстройства психической деятельности, этиологически связанные с другими болезнями (например, прогрессивный паралич).

В группу симптоматических психозов объединяются психические расстройства, сопровождающие какое-либо заболевание внутренних органов или интоксикацию. Такие психозы выходят на первый план в клинической картине, приобретают самостоятельное и основное значение, нередко на длительное время.

Психические нарушения могут быть компонентом клинической картины другой болезни, например органических поражений мозга (травма, энцефалиты и др.). Это не психическая болезнь в нозологическом смысле, а психические расстройства как характерные, но частные симптомы Чоолезни. В большой группе психических расстройств при общесоматических и мозговых заболеваниях нет четких границ, и между основными категориями (психическая болезнь, симптоматический психоз, психические расстройства) существует много переходных форм.

Особая группа психических нарушений (не психических болезней!) — это реакции на психотравмирующие воздействия. Однако иногда вследствие определенных причин (конституциональная предрасположенность, кумуляция и интенсивность психотравмирующих воздействий, соматическая ослабленность и т. п.) нарушения достигают степени психоза, протекающего с закономерностями, нозологически свойственными психогениями (например, протрагированные реактивные параноиды).

Аномалии развития со стабильными отклонениями от нормальной психической деятельности составляют большую сборную группу, в которой выделяют олигофрении, если произошла задержка интеллектуального развития, и психопатии, если аномалия ограничивается искаженным развитием личности, становлением дисгармонического характера, затрудняющего адаптацию в обществе. Олигофрении и психопатии — не самостоятельные болезни, а патологические состояния, возникшие в результате различных патогенных воздействий, нарушивших гармоническое развитие личности. Дальнейшее изучение этиологии и патогенеза психических расстройств уточняет нозологическое разграничение этих групп.

Таким образом, в настоящем разделе справочника описаны не только психические болезни в узком смысле, но и основные категории нарушений психической деятельности, с которыми сталкивается врач в своей практике.


Лекарственные препараты при психических заболеваниях (НЦПЗ РАМН)

Лекарственные препараты при психических заболеваниях

Эффективность лекарственной терапии психотропными средствами определяется соответствием выбора препарата клинической картине болезни, правильностью режима его дозирования, способом введения и длительностью терапевтического курса. Как и в любой области медицины, в психиатрии необходимо учитывать весь комплекс лекарственных средств, который принимает больной, так как их взаимное действие может привести не только к изменению характера эффектов каждого из них, но и к возникновению нежелательных последствий.

Существует несколько подходов к классификации психотропных средств. В таблице 1 приводится классификация, предложенная ВОЗ в 1990 году, адаптированная за счет включения некоторых отечественных лечебных средств.

Таблица 1. Классификация психофармакологических препаратов.
Класс | Химическая группа | Генерические и наиболее распространенные коммерческие названия
Нейролептики | Фенотиазины | Хлорпромазин (аминазин), промазин, тиопроперазин (мажептил), трифлюперазин (стелазин, трифтазин), перициазин (неулептил), алимемазин (терален)
 | Ксантены и тиоксантены | Хлорпротиксен, клопентиксол (клопексол), флюпентиксол (флюанксол)
 | Бутирофеноны | Галоперидол, трифлюперидол (триседил, триперидол), дроперидол
 | Пиперидиновые производные | Флюшпирилен (имап), пимозид (орап), пенфлюридол (семап)
 | Циклические производные | Рисперидон (рисполепт), ритансерин, клозапин (лепонекс, азалептин)
 | Индоловые и нафтоловые производные | Молиндол (мобан)
 | Производные бензамидов | Сульпирид (эглонил), метоклопрамид, раклоприд, амисульпирид, сультоприд, тиаприд (тиапридал)
 | Производные других веществ | Оланзапин (зипрекса)
Транквилизаторы | Бензодиазепины | Диазепам (валиум, седуксен, реланиум), хлордиазепоксид (либриум, элениум), нитраземпам (радедорм, эуноктин)
 | Триазолобензодиазепины | Алпразолам (ксанакс), триазолам (хальцион), мадизопам (дормикум)
 | Гетероциклические | Бротизопам (лендормин)
 | Производные дифенилметана | Бенактизин (стауродорм), гидроксизин (атаракс)
 | Гетероциклические производные | Бусперон (буспар), зопиклон (имован), клометизол, геминеврин, золпидем (ивадал)
Антидепрессанты | Трициклические | Амитриптилин (триптизол, эливел), имипрамин (мелипрамин), кломипрамин (анафранил), тианептин (коаксил)
 | Тетрациклические | Миансерин (леривон), мапротилин (лудиомил), пирлиндол (пиразидол),
 | Серотонинергические | Циталопрам (серопракс), сертралин (золофт), пароксетин (паксил), Вилоксазин (вивалан), флюоксетин (прозак), флювоксамин (феварин),
 | Норадренергические и специфические серотонинергические антидепрессанты (НаССА) | Миртазапин (ремерон), милнаципран (иксел)
 | Ингибиторы МАО (обратимые) | Моклобемид (аурорикс)
Ноотропы (а также вещества с ноотропным компонентом действия) | Производные пирролидона | Пирацетам (ноотропил)
 | Циклические производные, ГАМК | Пантогам, фенибут, гаммалон (аминалон)
 | Предшественники ацетилхолина | Деанол (акти-5)
 | Производные пиридоксина | Пиритинол
 | Производные девинкана | Винкамин, винпоцетин (кавинтон)
 | Нейропептиды | Вазопрессин, окситоцин, тиролиберин, холецистокинин
 | Антиоксиданты | Ионол, мексидол, токоферол
Стимуляторы | Производные фенилэтиламина | Амфетамин, сальбутамол, метамфетамин (первитин)
 | Производные сиднонимина | Сиднокарб
 | Гетроциклические | Метилфнидат (риталин)
 | Производные пуринов | Кофеин
Нормотимики | Соли металлов | Соли лития (лития карбонат, лития оксибутират, литонит, микалит), рубидия хлорид, цезия хлорид
 | Сборная группа | Карбамазепин (финлепсин, тегретол), вальпромид (депамид), вальпроат натрия (депакин, конвулекс)
Дополнительная группа | Сборная группа | Аминокислоты (глицин), антагонисты опийных рецепторов (налоксон, налтрексон), нейропептиды (бромокриптин, тиролиберин)
Ниже приведены основные клинические характеристики и побочные эффекты перечисленных классов фармакологических препаратов.

Нейролептики

Клиническая характеристика. Препараты этого класса занимают центральное положение в терапии психозов. Однако этим сфера их применения не исчерпывается, так как в небольших дозах в сочетании с другими психотропными средствами они могут использоваться в лечении расстройств аффективного круга, тревожно-фобических, обсессивно-компульсивных и соматоформных расстройств, при декомпенсации личностных расстройств.

Независимо от особенностей химической структуры и механизма действия, все препараты этой группы имеют сходные клинические свойства: они оказывают выраженное антипсихотическое действие, снижают психомоторную активность и уменьшают психическое возбуждение, нейротропное действие, проявляющееся в развитии экстрапирамидных и вегетососудистых нарушений, многие из них обладают также противорвотным свойством.

Побочные эффекты. Основные побочные эффекты при лечении нейролептиками образуют нейролептический синдром. Ведущими клиническими проявлениями этого синдрома считают экстрапирамидные расстройства с преобладанием либо гипо-, либо гиперкинетических нарушений. К гипокинетическим расстройствам относится лекарственный паркинсонизм, проявляющийся повышением мышечного тонуса, тризмом, ригидностью, скованностью и замедленностью движений и речи. Гиперкинетические нарушения включают тремор и гиперкинезы. Обычно в клинической картине в тех или иных сочетаниях имеются как гипо-, так и гиперкинетические нарушения. Явления дискинезии могут носить пароксизмальный характер, локализуясь в области рта и проявляясь спазматическими сокращениями мышц глотки, языка , губ, челюстей. Нередко наблюдаются явления акатизии – чувства неусидчивости, «беспокойства в ногах», сочетающейся с тасикинезией (потребностью двигаться, менять положение). К особой группе дискинезий относят позднюю дискинезию, возникающую через 2-3 года приема нейролептиков и выражающуюся в непроизвольных движениях губ, языка, лица.

Среди расстройств вегтативной нервной системы чаще всего наблюдаются ортостатическая гипотензия, потливость, увеличение массы тела, изменения аппетита, запоры, поносы. Иногда отмечаются холинолитические эффекты – расстройства зрения, дизурические явления. Возможны функциональные нарушения сердечно-сосудистой системы с изменениями на ЭКГ в виде увеличения интервала Q-T, снижения зубца T или его инверсии, тахи- или брадикардии. Иногда возникают побочные эффекты в виде фотосенсибилизации, дерматитов, пигментации кожи; возможны кожные аллергические реакции.

Нейролептики новых поколений по сравнению с традиционными производными фенотиазинов и бутирофенонов вызывают значительно меньшее число побочных эффектов и осложнений.

Транквилизаторы

Клиническая характеристика. В эту группу входят психофармакологические средства, снимающие тревогу, эмоциональную напряженность, страх непсихотического происхождения, облегчающие процесс адаптации к стрессогенным факторам. Многие из них обладают противосудорожным и миорелаксирующим свойствами. Использование их в терапевтических дозах не вызывает значительных изменений познавательной деятельности и восприятия. Многие из препаратов этой группы оказывают выраженное гипнотическое действие и используются преимущественно как снотворные средства. В отличие от нейролептиков транквилизаторы не обладают выраженной антипсихотической активностью и применяются в качестве дополнительного средства при лечении психозов – для купирования психомоторного возбуждения и коррекции побочных эффектов нейролептиков.

Побочные эффекты в процессе лечения транквилизаторами чаще всего проявляются сонливостью в дневное время, вялостью, мышечной слабостью, нарушениями концентрации внимания, кратковременной памяти, а также замедлением скорости психических реакций. В некоторых случаях развиваются парадоксальные реакции в виде тревоги, бессонницы, психомоторного возбуждения, галлюцинаций. Среди нарушений функции вегетативной нервной системы и других органов и систем отмечаются гипотония, запоры, тошнота, задержка или недержание мочи, снижение либидо. Длительный прием транквилизаторов опасен в связи с возможностью развития привыкания к ним, т.е. физической и психической зависимости.

Антидепрессанты

Клиническая характеристика. К этому классу лекарственных средств относятся препараты, повышающие патологический гипотимический аффект, а также уменьшающие обусловленные депрессией соматовегетативные нарушения. В настоящее время все больше научных данных свидетельствует о том, что антидепрессанты эффективны при тревожно-фобических и обсессивно-компульсивных расстройствах. Предполагается, что в этих случаях реализуются не собственно антидепрессивный, а антиобсессивный и антифобический эффекты. Есть данные, подтверждающие способность многих антидепрессантов повышать порог болевой чувствительности, оказывать профилактическое действие при мигрени и вегетативных кризах.

Побочные эффекты. Побочные эффекты, относящиеся к ЦНС и вегетативной нервной системе, выражаются головокружением, тремором, дизартрией, нарушением сознания в виде делирия, эпилептиформными припадками. Возможны обострение анксиозных расстройств, активизация суицидальных тенденций, инверсия аффекта, сонливость или, напротив, бессонница. Побочное действие может проявляться гипотензией, синусовой тахикардией, аритмией, нарушением атриовентрикулярной проводимости.

При приеме трициклических антидепрессантов нередко наблюдаются разнообразные холинолитические явления, а также повышение аппетита. При одновременном применении ингибиторов МАО с пищевыми продуктами, содержащими тирамин или его предшественник – тирозин (сыры и др.) возникает «сырный эффект», проявляющийся гипертензией, гипертермией, судорогами и иногда приводящий к летальному исходу.

При назначении ингибиторов обратного захвата серотонина (ИОЗС) и обратимых ингибиторов МАО-А могут наблюдаться нарушения деятельности желудочно-кишечного тракта, головные боли, бессонница, тревога, на фоне ИОЗС возможно развитие импотенции. В случае комбинации ИОЗС с препаратами трициклической группы возможно формирование так называемого серотонинового синдрома, проявляющегося повышением температуры тела и признаками интоксикации.

Нормотимики

Клиническая характеристика. К нормотимикам относят средства, регулирующие аффективные проявления и обладающие профилактическим действием при фазно протекающих аффективных психозах. Часть из этих препаратов является антиконвульсантами.

Побочные эффекты при использовании солей лития чаще всего представлены тремором. Нередко бывают нарушения функции желудочно-кишечного тракта – тошнота, рвота, снижение аппетита, диарея. Часто наблюдается увеличение массы тела, полидипсия, полиурия, гипотиреоидизм. Возможны появление акне, макуло-папулезной сыпи, алопеции, а также ухудшение течения псориаза.

Признаками тяжелых токсических состояний и передозировки препарата являются металлический привкус во рту, жажда, выраженный тремор, дизартрия, атаксия; в этих случаях прием препарата следует немедленно прекратить.

Следует также отметить, что побочные эффекты могут быть связаны с несоблюдением пищевого режима – большом потребление жидкости, соли, копченостей, сыров.

Побочные эффекты антиконвульсантов чаще всего связаны с функциональными нарушениями деятельности ЦНС и проявляются в виде вялости, сонливости, атаксии. Значительно реже могут наблюдаться гиперрефлексия, миоклонус, тремор. Выраженность этих явлений значительно уменьшается при плавном наращивании доз.

При выраженном кардиотоксическом действии может развиться атриовентрикулярный блок.

Ноотропы

Клиническая характеристика. К ноотропам относятся препараты, способные положительно влиять на познавательные функции, стимулировать обучение, усиливать процессы запоминания, повышать устойчивость мозга к различным неблагоприятным факторам (в частности, к гипоксии) и экстремальным нагрузкам. При этом они не оказывают прямого стимулирующего действия на психическую деятельность, хотя в некоторых случаях могут вызывать беспокойство и расстройство сна.

Побочные эффекты – наблюдаются редко. Иногда появляются нервозность, раздражительность, элементы психомоторного возбуждения и расторможенности влечений, а также тревожность и бессонница. Возможны головокружение, головная боль, тошнота и боли в животе.

Психостимуляторы

Клиническая характеристика. Как следует из названия класса, в него входят психотропные средства, повышающие уровень бодрствования, оказывающие стимулирующее действие на психическую и физическую деятельность, временно усиливающие умственную и физическую работоспособность и выносливость, уменьшающих чувство усталости и сонливости.

Побочные эффекты связаны главным образом с воздействием на ЦНС (тремор, эйфория, бессонница, раздражительность, головные боли, признаки психомоторного возбуждения) и вегетативную нервную систему (потливость, сухость слизистых оболочек, анорексия). Кроме этого, могут наблюдаться расстройства сердечно-сосудистой деятельности (аритмия, тахикардия, повышение АД), а также изменение чувствительность организма к инсулину у больных сахарным диабетом. Длительное и частое применение стимуляторов может привести к развитию психической и физической зависимости.


Лечение расстройств сна - Справочник по психиатрии - НЦПЗ РАМН

ЛЕЧЕНИЕ РАССТРОЙСТВ СНА

Немедикаментозная терапия. Случайная бессонница или симптоматические расстройства сна устранимы и без снотворных средств, значение которых в борьбе с бессонницей иногда преувеличивается. Нередко для улучшения ночного сна достаточно исключения нарушающих его внешних факторов или выполнения элементарных гигиенических мероприятий. Эффективны также физические методы лечения, способствующие снижению общей возбудимости и оказывающие седативное действие. Наиболее широко применяются гидропроцедуры: индифферентные (33 — 35° С) или теплые (37 — 38° С) ванны продолжительностью до 25 — 30 мин, хвойные, шалфейные и кислородные, теплые ножные ванны, влажные укутывания. Из электропроцедур эффективны общий электрофорез с бромидом калия или натрия, кальций-гальванический воротник по Щербаку и, наконец, электросон. Большое значение имеет психотерапия, особенно показана больным с фобиями, тревожным ожиданием бессонных ночей, гипертрофированным страхом за нарушенное в связи с агрипнией здоровье.

Медикаментозная терапия. При длительной и стойкой бессоннице, даже если это симптом соматического или неврологического заболевания, наряду с лечением основного страдания необходимо назначение снотворных. Отсутствие сна субъективно тяжело переносится, ухудшает общее состояние и может осложнить основное заболевание. Кроме того, бессонница может привести к делирию при алкоголизме, сыпном тифе и других заболеваниях.

Снотворные показаны также при невротических реакциях, различных психических заболеваниях (реактивные и аффективные психозы , шизофрения, эпилепсия и др.), сосудистом поражении головного мозга и интоксикациях (состояния абстиненции при хроническом алкоголизме и наркоманиях, передозировка стимуляторов и др.), если они сопровождаются расстройствами сна.

Препарат назначают строго за полчаса — час до отхода ко сну. Наиболее частая ошибка больных — прием снотворного уже в постели, с последующим томительным ожиданием их действия, дополнительно нарушающим сон.

В основе тактики лечения лежат индивидуальный подход, учет не только формы бессонницы и общего состояния больного к моменту начала терапии, но и его личности, ритма сна и бодрствования в период, предшествующий агрипнии, эффективности применявшихся ранее медикаментозных средств и т. д.

Выделяют расстройства засыпания, глубины и продолжительности сна. Если агрипния сводится к расстройствам засыпания и не сопровождается нарушением глубины и длительности сна, то в легких случаях достаточно препаратов валерианы или димедрола (0,03 — 0,05 г) , дипразина, пипольфена (0,025 — 0,05 г).

Более сложные терапевтические мероприятия нееобходимы при стойких расстройствах засыпания, а также при нарушениях глубины и длительности сна. Это часто возникает при невротических, реактивных депрессиях и других психогениях. Нерезкие агрипнические расстройства, проявляющиеся в недостаточной глубине сна (больные не чувствуют себя утром полностью отдохнувшими), лечат легкими снотворными из группы бромкарбаминов.

Карбромал (адалин), дозы 0,3 — 0,5; бромизовал (бромурал), дозы 0,3 — 0,75 г. Применение этих средств не сопровождается кумуляцией, они легко расщепляются и быстро выводятся из организма. При раннем пробуждении, наиболее частом у больных церебральным атеросклерозом, в некоторых случаях эффективна комбинация снотворных с теобромином или даже кофеином (0,05 — 0,1 г). Эти препараты улучшают мозговое кровообращение и тем самым способствуют ликвидации гипоксии как одной из причин раннего пробуждения.

При бессоннице, резистентной к мягкодействующим гипнотикам и транквилизаторам, применяют снотворные препараты с выраженным гипнотическим эффектом. Большинство из них — производные барбитуровой кислоты. Достаточную продолжительность сна (6 — 8 ч) обеспе чивают следующие препараты.

Карбитал (веронал), дозы 0,25 — 0,5 г; выводится из организма очень медленно, в течение нескольких дней, с чем связано нередкое последейст вие; барбитал-натрий (мединал), дозы 0,3 — 0,6 г; гипнотический эффект более выражен и обнаруживается быстрее, чем у веронала; фенобарби тал (люминал), дозы 0,1 — 0,2 г; кумуляция встречается реже, чем у веронала; дает не только гипнотический, но и седативный эффект, в связи с этим применяется при ряде вегетативных нарушений; барбамил (амитал-натрий), доли 0,1 — 0,2 г. Растворим в спирте и воде, может при меняться в клинмах и свечах; игимипал-натрий (нембутал), дозы 0,1 — 0,2 г; по действию блинок к барбамилу, однако в организме разру шается быстрее, лучше переносится; циклобарбитал (фанодорм), дозы 0,1 — 0,2 г; действие короче, чем у барбамила. Несмотря на отчетливый и надежный гипнотический эффект, показания к применению барби туратов ограничены. По данным электрофизиологических исследований, большие дозы барбитуратов нарушают смену фаз сна. Большинство препратов этой группы медленно расщепляется и выводится из организма. Барбитураты подавляют диурез. Все это предрасполагает к кумуляции и интоксикации и определяет противопоказания к применению барбитуратов — заболевания печени, почек, тяжелая сердечная декомпенсация. Барбитураты оказывают нежелательное последействие. К барбитуратам возможно привыкание вплоть до наркомании (барбитуромания). По всем этим соображениям барбитураты можно назначать лишь на непро должительное время, а также эпизодически в связи со случайными расстройствами сна.

К группе снотворных с отличной от барбитуровых производных химической структурой, дающих сильный и продолжительный гипнотический эффект, относятся хлоралгидрат и паральдегид. Эти препараты в связи с токсичностью, побочными явлениями, быстрым привыканием к ним в настоящее время применяются редко, однако полностью своего

Дозы, указанные в этом разделе, — однократные (на ночь) для достижения гипнотического действия.

Значения не утратили; в частности, их иногда используют в гериатрической клинике.

Хлоралгидрат в качестве снотворного назначается в дозах 0,5 — 1 г внутрь и в клизмах; даже у возбужденных больных вызывает достаточно глубокий и продолжительный сон. В связи с токсичностью противопоказан при заболеваниях печени, сердца, а также при гипотонии. Воз можно привыкание (хлораломания).

Паральдегид (парацетальдегид), дозы 2 — 4 г. Оказывает быстрое гипнотическое действие, малотоксичен. Однако применение его крайне ограничено в связи с легким привыканием.

Развитие клинической психофармакологии сузило показания к применению традиционных снотворных средств (барбитураты и др.). Психофармакологические препараты, обладающие гипнотическими свойствами, — мягкие, щадящие и в то же время достаточно эффективные средства борьбы с бессонницей. Они лишены большинства недостатков, свойственных барбитуратам. Даже при длительной терапии не отмечается кумуляции, хроническая интоксикация и привыкание к ним встре чаются редко.

Особенно показаны психофармакологические средства в случаях расстройств сна при неврозах, реактивных психозах, декомпенсации психопатий, циклотимии и эндогенных психозах, сосудистых поражениях головного мозга, травматической энцефалопатии, алкогольных, соматогенных и других психозах. В клинической картине в этих случаях, помимо агрипнических расстройств, присутствуют фобии, в частности боязнь не уснуть, страх темноты, кардиофобия и другие тревожные опасения за свое здоровье, а также обсессивные явления иного содержания, повышенная раздражительность, возбудимость, гиперестезия, чувство внутреннего напряжения, подавленность, тоскливое настроение. Преобладающие на протяжении всего дня тревога и фобии к вечеру усиливаются. У некоторых лиц (чаще при алкогольной абстиненции и органическом поражении ЦНС) наряду с этим при засыпании отмечается ряд вестибулопатических и вегетативных расстройств — головокружение, ощущение падения, вращения окружающих предметов, тошнота и потливость. В этих случаях показаны психотропные средства, главным образом из группы транквилизаторов. Редукция расстройств сна обычно сопутствует улучшению общего состояния, поэтому медикаменты назначают не только вечером, но и утром и днем. Когда расстройства сна возникают в рамках гипертимических, маниакальных (гипоманиакальных) состояний или сочетаются с повышенной дневной возбудимостью, раздражительностью, транквилизаторы (при необходи мости нейролептики) также назначают не только на ночь, но и утром и днем. Иногда целесообразна комбинированная терапия. Транквилизаторы или нейролептики с гипнотическими свойствами сочетаются со стимуляторами (сиднокарб, центедрин) и ноотропами (пирацетам, энцефабол) при утренней вялости с жалобами на сонливость, пониженную работоспособность; транквилизаторы сочетаются и с антидепрес сантами в случаях преобладания астенодепрессивных и депрессивных расстройств.

С такой целью в вечернее время назначают препараты, обладающие как транквилизирующими, так и гипнотическими свойствами, способствующие купированию усиливающихся к ночи тревожных опасений, фобий, навязчивостей. Эти медикаменты (прежде всего транквилизаторы из группы бензодиазепина) облегчают и ускоряют засыпание, влияют на продолжительность и глубину сна.

Эуноктин (нитразепам, могадон, радедорм) — производное бензодиазепина; дозы 5 — 30 мг. Положительное действие препарата сказывается при всех расстройствах сна. Эуноктин способствует как быстрому засыпанию, так и увеличению продолжительности и глубины сна. Ночные кошмары, нередко с частыми пробуждениями, либо полностью исчезают, либо сменяются приятными сновидениями. В отличие от большинства снотворных эуноктин не вызывает утренней вялости и заторможенности, жалоб на головные боли, тяжесть в голове, головокружения. В ряде случаев по утрам отмечается даже легкий эйфоризирующий эффект: повышенное настроение, чувство бодрости, активности, исчезновение беспокоивших ранее по утрам мрачных мыслей.

Феназепам (производное бензодиазепина). Дозы, в зависимости от выраженности расстройств сна и индивидуальной чувствительности к препарату, составляют от 0,5 мг до 2 мг на ночь. По силе гипнотического действия препарат не уступает эуноктину и показан при расстройствах как засыпания, так и глубины и длительности сна. Препарат особенно эффективен при бессоннице в рамках тревожных и тревожно-депрессивных состояний, при невротической и истерической депрессии. У лиц преклонного возраста, а также в случаях сосудистого поражения ЦНС применение больших доз препарата может сопровождаться явлениями атаксии и выраженной миорелаксацией.

Другие производные бензодиазепина хотя и не оказывают столь сильного, как эуноктип и фсназепам, гипнотического действия, но достаточно эффективны при расстройствах засыпания и интрасомничсских нарушениях. По мере убывании гипнотического эффекта они располагаются следующим обрачом: элениум (хлордиазепоксид, напотон, либриум), дочы 10 20 мг; седуксен (диазепам, сибазон, валиум, апаурин), до ил 5 — 10 — 20 мг; тазепам (оксазепам, адумбран), дозы 10 — 20 мг; рудотель (мезапам, нобриум), дозы 10 — 20 мг.

В некоторых случаях при нерезко выраженных тревожных опасениях (страх не уснуть, боязнь повторения кошмарных сновидений и т. д.), головных болях, гиперестезии с удлинением засыпания пока паны транквилизаторы — производные других химических соединений: андаксин (мепробамат), дозы 200 — 600 мг; оксилидин, дозы 20 — 50 — 100 мг.

Ряд нейролептических препаратов также обладает выраженными гипнотическими свойствами. К таким нейролептикам относятся производные фенотиазина с алифатической боковой цепью (пропазин, аминазин, терален, тизерцин), а также пиперидиновые производные фено тиазина (сопапакс), дериваты тиоксантена (хлорпротиксен) и производные дибепзодиазепина — лепонекс.

Пропазин (спарин), дозы 25 — 100 мг. Прием указанных доз препарата на ночь обычно не вызывает утренней вялости или каких-либо иных признаков последействия. Побочные явления редки. В связи с хорошей переносимостью препарат показан при расстройствах сна в пожилом и старческом возрасте, при церебральном атеросклерозе и других органических поражениях головного мозга и др.

Терален (алимемазин), дозы 5 — 25 мг Так же как и пропазин, хорошо переносится. Особенно эффективен в случаях расстройств сна при сосудистых заболеваниях, а также агрипнических расстройствах в рамках сенестопатически-ипохондрических, алгических и анестетических депрессивных состояний.

Аминазин (25 — 75 мг), тизерцин (12,5 — 50 мг) и лепонекс (клозапин, 12,5 — 100 мг) при расстройствах сна используются в составе комбинированной психофармакологической терапии, прежде всего у психически больных с тревогой, бредовой напряженностью, явлениями вербального галлюциноза, усиливающимися вечером и ночью. Для купирования менее тяжелой агрипнии тизерцин выпускают под названием «тизерцинетта» (специальная расфасовка тизерцина по 2 мг). В остальных случаях агрипнии показания к назначению этих препаратов значительно уже, несмотря на выраженное снотворное действие. Это связано прежде всего с заметным постсомническим эффектом (тяжесть в голове, сонливость по утрам, вялость, остающаяся иногда до полудня). Кроме того, применение этих средств у больных с сосудистыми поражениями головного мозга и соматически ослабленных, при органическом поражении головного мозга, а также в гериатрической практике нередко сопровождается рядом побочных явлений.

Хлорпротиксен (труксал, тарактан), дозы от 5 до 50 — 75 мг. Гипнотический эффект по сравнению с таковым у сонапакса (см. ниже) менее стоек. В малых дозах (5 — 15 мг) показан при пограничных состояниях как средство, ускоряющее засыпание и углубляющее сон. В больших дозах (25 — 75 мг) эффективен для купирования расстройств сна при тревожно-депрессивных и депрессивно-параноидных состояниях; применяется во второй половине дня и на ночь в сочетании с другими средствами психофармакотерапии.

Сонапакс (тиоридазин, меллерил). Для купирования расстройств сна применяется в дозах 10 — 50 — 75 мг. Дает устойчивый гипнотический эффект, обеспечивающий достаточную длительность и глубину сна. Показан при стойкой агрипнии, может применяться в сочетании с антидепрессантами и нейролептиками без гипнотических свойств. Возможен постсомнический эффект в виде удлинения просоночного периода по утрам и вялости в первой половине дня.


Реактивные состояния и психозы - Справочник по психиатрии - НЦПЗ РАМН

РЕАКТИВНЫЕ СОСТОЯНИЯ И ПСИХОЗЫ

Представляют собой патологическую реакцию невротического и пси хотического уровня на психические травмы или неблагоприятные ситуации.

Разнообразные психические расстройства могут возникнуть под влиянием психической травмы, вызывающей страх, тревогу, опасения, обиду, тоску или иные отрицательные эмоции.

Патогенез. Определяющее значение для возникновения реактивного состояния или психоза имеют характер и сила психической травмы, с одной стороны, и конституциональные особенности и преморбидное состояние — с другой. Психические травмы разделяются на острые и хронические, острые в свою очередь — на шоковые, угнетающие и тревожащие. Реактивные состояния легче возникают у психопатических личностей, а также у лиц, ослабленных инфекциями, тяжелыми соматиче скими заболеваниями, интоксикациями, черепно-мозговыми травмами, сосудистыми заболеваниями, длительной бессонницей, тяжелыми авита минозами и др. Предрасполагающую роль может играть и возрастной фактор. Наиболее уязвимы в отношении внешних воздействий пубертатный и климактерический периоды. Возраст имеет значение и в оформлении клинической картины психоза. Так, паранойяльные реакции и психозы с бредовыми синдромами более свойственны зрелому возрасту. Кроме того, в возникновении и клинической реализации реактивного состояния играют роль индивидуальные особенности больного, тип нервной системы. Механизм возникновения реактивных состояний в аспекте учения о высшей нервной деятельности можно объяснить как срыв нормальной деятельности коры головного мозга в результате перенапря жения раздражительного и тормозного процессов или их подвижности. Сильное психотравмирующее действие оказывает «ошибка» раздражительного и тормозного процессов (скрываемое горе, подавленный гнев и др.).

Одновременно с изменениями высшей нервной деятельности происходят гуморальные сдвиги (повышенное выделение адреналина, гипергликемия, повышение свертываемости крови и др.), возникающие при реак циях страха, гнева. При больших эмоциональных нагрузках происходит перестройка внутренней среды организма, связанная с функциями гипо-физарно-надпочечной системы.

Клиническая картина. Реактивные состояния и психозы подразделяются на: 1) аффективно-шоковые психогенные реакции; 2) депрессивные психогенные реакции (реактивная депрессия); 3) реактивные (пси хогенные) бредовые психозы; 4) истерические психотические реакции или истерические психозы.

В большинстве случаев все разнообразные реактивные состояния оставляют после себя преходящую постреактивную астению, подобную постинфекционной психической слабости (повышенная утомляемость, слабость, истощаемость, снижение работоспособности, некоторая замедленность психических процессов, неустойчивость настроения, повышенная раздражительность). Больные малоподвижны, жалуются на бессилие, несобранность, головные боли, отмечают не свойственную им ранее не переносимость резких раздражителей (шум, яркий свет и др.). Настроение обычно пониженное, со склонностью к колебаниям по незначительным поводам. Это состояние непродолжительно и полностью обратимо.

Аффективно-шоковые психогенные реакции вызываются внезапным сильным аффектом, обычно страхом в связи с угрозой для жизни, чаще встречаются при массовых катастрофах (пожар, землетрясение, наводнение, горный обвал и т. д.). Клинически эти реакции проявляются в двух формах: гиперкинетической и гипокинетической.

Гиперкинетическая форма (реактивное, психогенное возбуждение) — внезапно наступившее хаотическое, бессмысленное двигательное беспокойство. Больной мечется, кричит, молит о помощи, иногда бросается бежать безо всякой цели, нередко в сторону новой опасности. Это поведение возникает на фоне психогенного сумеречного расстройства сознания с нарушением ориентировки в окружающем и последующей амнезией.

Гипокинетическая форма (реактивный, психогенный ступор) — внезапная обездвиженность. Несмотря на смертельную опасность, человек застывает, не может сделать ни одного движения, не в силах произнести ни слова (мутизм). Реактивный ступор обычно длится от нескольких минут до нескольких часов. В тяжелых случаях это состояние затягивается. Наступает выраженная атония или напряженность мышц. Больные лежат в эмбриональной позе или вытянувшись на спине, не принимают пищу. Глаза широко раскрыты, мимика отражает либо испуг, либо безысходное отчаяние. При упоминании о психотравмирующей ситуации больные бледнеют или краснеют, покрываются потом, отмечается учащенное сердцебиение (вегетативные симптомы реактивного ступора). Помраченное сознание при реактивном ступоре обусловливает последующую амнезию.

Психомоторная заторможенность может не достигать степени ступора. В этих случаях больные доступны контакту, хотя отвечают кратко, с задержкой, растягивая слова. Моторика скована, движения замедлены. Сознание суженное или больной оглушен. Иногда картина острого психогенного ступора определяется выраженным страхом: мимика, жестикуляция выражают ужас, отчаяние, страх, растерянность.

В редких случаях в ответ на внезапные и сильные психотравмирующие воздействия наступает так называемый эмоциональный паралич: длительная апатия с безразличным отношением к угрожающей ситуации и индифферентная регистрация происходящего вокруг.

Депрессивные психогенные реакции (реактивная депрессия). Смерть близкого человека, тяжелые жизненные неудачи способны и у здоровых людей вызвать естественную психологическую реакцию печали. Патологическая реакция отличается от нормальной чрезмерной силой и длительностью. В этом состоянии больные подавлены, тоскливы, слезливы, ходят сгорбившись, сидят в согбенной позе с опущенной на грудь головой или лежат, поджав ноги. Идеи самообвинения бывают не всегда, но обычно переживания концентрируются вокруг обстоятельств, связанных с психической травмой. Мысли о неприятном происшествии неотступны, детализируются, часто становятся сверхценными, иногда достигают степени бреда. Психомоторная заторможенность иногда достигает депрессивного ступора; больные все время лежат или сидят сгорбившись, лицо застывшее, с выражением глубокой тоски или безысходного отчаяния, они безынициативны, не могут обслужить себя, окружающее не привлекает их внимания, сложные вопросы не осмысливаются.

Реактивная депрессия иногда сочетается l отдельными истерическими расстройствами. В этих случаях депрессия проявляется неглубокой психомоторной заторможенностью, аффектом тоски с выразительными внешними симптомами, не соответствующими глубине депрессии: больные театрально жестикулируют, жалуются на гнетущее чувство тоски, принимают трагические позы, громко плачут, демонстрируют суицидальные попытки. Во время беседы они оживляются, бранят своих обидчиков, при упоминании о психотравмирующей ситуации возбуждаются вплоть до приступов истерического отчаяния. Нередко отмечаются отдельные пуэрильные, псевдодементные проявления.

Иногда на фоне угнетенного настроения возникают явления дереализации, деперсонализации, сенестопатически-ипохондрические расстройства. На фоне нарастающей депрессии с тревогой и страхом могут появиться отдельные идеи отношения, преследования, обвинения и др. Содержание бреда ограничивается неправильной интерпретацией поведения окружающих и отдельных случайных внешних впечатлений. Аффект тоски, когда к нему присоединяются тревога, страх или гневливость, часто развивается на фоне психомоторного возбуждения: больные мечутся, громко плачут, заламывают руки, бьются головой о стену, пытаются броситься из окна и т. д. Иногда это состояние принимает вид депрессивного раптуса.

От эндогенных реактивные депрессии отличаются тем, что их возникновение совпадает с психической травмой; психотравмирующие переживания отражаются в клинической картине депрессии, после разрешения психотравмирующей ситуации либо по истечении некоторого времени реактивная депрессия исчезает. Течение реактивной депрессии зависит как от содержания психической травмы, так и от особенностей личности больного и его состояния к моменту возникновения психического расстройства. Реактивные депрессии у лиц, перенесших черепно-мозговую травму или ослабленных тяжелыми соматическими и инфекционными заболеваниями, а также пожилых людей с церебральным атеросклерозом могут затягиваться. Длительными бывают и реактивные депрессии, связанные с тяжелой, не разрешившейся психотравмирующей ситуацией.

Реактивные (психогенные) бредовые психозы — сборная группа весьма различных психогенных реакций.

Реактивное паранойяльное бредообразование — возникновение паранойяльного сверхценного бреда, не выходящего за рамки травмирующей ситуации, «психологически понятного» и сопровождающегося живой эмоциональной реакцией. Эти идеи доминируют в сознании, но на первых этапах больные еще поддаются некоторому разубеждению. Во всем оста льном поведении больного, не связанном со сверхценной идеей, заметных отклонений не обнаруживается. Реактивный паранойяльный бред, как и все реактивные состояния, длится до тех пор, пока не исчезает психотравмирующая ситуация, и целиком ее отражает, ему не свойствен на прогредиентность, не возникает негативной симптоматики. Все эти особенности отличают реактивные паранойяльные состояния от шизофренических. Паранойяльные реактивные расстройства имеют множество отдельных вариантов, обусловленных особенностями психогенного воз действия.

Острая паранойяльная реакция — паранойяльное бредообразование,

свойственное психопатическим (паранойяльным) личностям. Сравнительно небольшие житейские трудности могут вызвать у них подозрительность, тревожность, идеи отношения и преследования. Такие реакции обычно кратковременны. Их развитию способствует временное ослабление нервной системы (переутомление, недосыпание и др.).

Ипохондрическая реакция близка по структуре к острой паранойяльной. Развивается обычно у лиц с повышенным вниманием к своему здоровью. Неосторожная фраза врача (ятрогения), превратно понятый медицинский текст, известие о смерти знакомого могут привести к воз никновению ипохондрической сверхценной идеи. Больные начинают посещать разных врачей, специалистов-консультантов, и отрицательные результаты исследований не приносят успокоения. В зависимости от особенностей личности больного и поведения врача ипохондрические реакции бывают кратковременными или затягиваются на годы.

Бред преследования тугоухих возникает у лиц со слабым слухом вследствие затрудненного речевого контакта с окружающими. Аналогичные состояния наблюдаются и при затруднении общения из-за незнания языка (бред преследования в иноязычном окружении).

Реактивные параноиды отличаются большим синдромологическим раз нообразием. В одних случаях основные симптомы в клинической картине психогенного параноида — идеи преследования, отношения, иногда и физического воздействия на фоне выраженного страха и растерянности. Содержание бредовых идей обычно отражает психотравмирующую ситуацию; все происходящее подвергается бредовой интерпретации, приобретает особое значение. В других случаях на фоне психогенно обусловленного изменения сознания, обычно суженного, помимо бредовых идей преследования, отношения и физического воздействия, у больного возникают обильные как слуховые, так и зрительные галлюцинации и псевдогаллюцинации; в статусе преобладает аффект страха.

Диагностика реактивных параноидов обычно не вызывает больших затруднений. Основные опорные критерии: ситуационная обусловленность, конкретный, образный, чувственный бред, связь его содержания с психотравмирующей ситуацией и обратимость этого состояния при изменении внешней обстановки.

Параноид в условиях изоляции возникает нередко (например, у под следственных). Он длительнее реактивного и, как правило, сопровождается слуховыми галлюцинациями и псевдогаллюцинациями, иногда в виде острого галлюциноза: больной постоянно слышит голоса родных и знакомых, плач детей. Многочисленные голоса часто как бы раз деляются на два лагеря: голоса враждебные, которые бранят и осуждают больного, и дружественные, которые защищают и оправдывают его.

Параноид внешней обстановки (ситуационный) — острый бредовой психоз; возникает внезапно, иногда без каких-либо предвестников, в крайне необычной (новой) для больного ситуации. Это острый образный бред преследования и необычайно резкий аффект страха. Больной, пытаясь спасти свою жизнь, выбрасывается на ходу из поезда, иногда защищается с оружием в руках от мнимых преследователей. Нередки попытки самоубийства с целью избавления от ожидаемых мучений. Больные могут искать зашиты от преследователей у представителей власти, милиционеров, военнослужащих. На высоте аффекта страха отмечается нарушение сознания с последующей частичной амнезией указанного промежутка времени. На высоте психоза могут наблюдаться ложные узнавания, симптом двойника (см.). Возникновению таких острых параноидов способствуют длительное переутомление, бессонница, соматическое ослабление, алкоголизация. Такие параноиды обычно кратковременны, и при выведении больного из данной обстановки бредовые идеи исчезают, он успокаивается, появляется критика к психозу.

Истерические реакции или психозы проявляются сравнительно не большим количеством клинических форм (вариантов): 1) истерическое сумеречное помрачение сознания (ганзеровский синдром); 2) псевдодеменция; 3) пуэрилизм; 4) психогенный ступор (см. с. 53).

Перечисленные формы истерических состояний могут переходить из одной в другую, что находят объяснение в общих патофизиологических механизмах их возникновения. И. П. Павлов указывал, что у лиц со слабым типом второй сигнальной системы повышенная тормозимость коры головного мозга приводит к расторможению подкорковых аппаратов, с которыми связаны эмоционально-инстинктивные реакции, что реализуется в истерическом поведении.

Лечение. При всех реактивных состояниях прежде всего по возможности следует устранить причину заболевания — психотравмирующую ситуацию. Аффективно-шоковые реакции из-за кратковременности обычно либо заканчиваются, либо переходят в другое реактивное состояние, прежде чем больной попадает к врачу. При реактивных депрессиях, параноидах, галлюцинозах, истерических психозах необходима госпитализация. Комплексное лечение реактивных психозов проводится с применением нейролептиков в сочетании с антидепрессантами и транк вилизаторами. При ажитации, тревоге в структуре депрессии рекомендуется комбинированная терапия антидепрессантами (назначают в пер вой половине дня) и нейролептиками (назначают во второй половине дня). Если реактивные депрессии неглубоки, то возможно амбулаторное лечение, но при условии пристального надзора за больным в семье. При лечении реактивных состояний особенно важна психотерапия.

Трудовая экспертиза. Реактивные состояния как непрогредиентные заболевания с острыми психическими расстройствами обычно влекут за собой временную утрату трудоспособности с оформлением больничного листа. Во ВТЭК больные направляются лишь при затяжном течении болезни. В таких Случаях ВТЭК может рекомендовать продолжение лечения с продлением временной нетрудоспособности более 4 — 5 мес.


Сенестопатический синдром - Справочник по психиатрии - НЦПЗ РАМН

СЕНЕСТОПАТИЧЕСКИЙ СИНДРОМ
СЕНЕСТОПАТИЧЕСКИЙ СИНДРОМ — состояние, при котором больной испытывает неопределенные, тягостные, крайне неприятные и мучительные ощущения (стягивание, натяжение, переливание, жжение, щекотание и т. п.) в различных частях тела: головном мозге, внутренних органах, конечностях, причем нередко обращают на себя внимание не обычность, часто вычурность этих ощущений. Путем тщательного обследования больных современными методами не удается выявить заболевания того или иного органа, объясняющего эти разнообразные и необычные ощущения. Если описываемые болезненные ощущения имеют оттенок сделанности, иными словами, если их возникновение связывается с действием посторонней силы (гипноз, электрический ток, колдовство и т. д.), то говорят о сенестопатических или сенсорных психических автоматизмах.

Сенестопатия в структуре отдельных болезней. Сенестопатические расстройства наблюдаются при непрерывно текущей шизофрении (в инициальном периоде параноидной формы или при вялотекущем процессе), в структуре приступов при рекуррентном или приступообразно-прогредиентном течении шизофрении, а также в картине депрессивных фаз маниакально-депрессивного психоза.


Половые извращения - Справочник по психиатрии - НЦПЗ РАМН

ПОЛОВЫЕ ИЗВРАЩЕНИЯ

Половые извращения (сексуальные перверзии, парафилии) — патологическая направленность полового влечения и искажение форм его реализации.

Истинные перверзии необходимо отличать от псевдоперверзий, при которых удовлетворение сексуальных влечений извращенным путем происходит лишь из-за объективных препятствий для нормальной половой жизни (изоляции в однополых коллективах, вынужденная сексуальной ибстинснцин, физический недостаток, затрудняющий реализацию полового влечения нормальным путем).

При истинных перверзиях половое влечение постоянно реализуется извращенным способом, замещает нормальную половую жизнь и предоставляет единственную возможность полового удовлетворения.

В этиологии и патогенезе сексуальных перверзии определенное место занимают как наследственно-конституциональные, биологические, в том числе эндокринные, так и ряд психогенных и социальных факторов.

Врожденное извращение полового влечения встречается сравнительно редко. Чаще всего перверзии возникают в постнатальном онтогенезе. В их возникновении значительная роль принадлежит микросоциальной среде (неправильное воспитание, развращающий пример взрослых и сверстников, демонстрация эротографических и порнографических изображений, прямое растление).

Половые извращения могут формироваться при психопатиях (конституциональные аномалии психастенического круга, эпилептоидные, ши зоидные, истерические, неустойчивые), олигофрениях, а также при ряде психических заболеваний (шизофрения, эпилепсия, МДП, органическое поражение ЦНС, старческое слабоумие и др.).

Закономерности формирования и структура перверзии в известной мере отражают особенности патологической почвы, на которой они возникают. Дебилам более свойственна стойкая фиксация на каком-либо определенном варианте сексуальных извращений, а психопатические личности склонны к смене форм полового удовлетворения. У психастеников, психопатических личностей астенического или шизоидного типов наблюдаются гомосексуальные тенденции, склонность к нарциссизму, а у патологически возбудимых лиц, отличающихся раздражительностью, импульсивностью, злобностью, — садизм, эксгибиционизм, педофилия. У больных шизофренией чаще всего встречаются гомосексуализм, эксгибиционизм, педофилия. При эпилепсии, сопровождаемой не только взрывчатостью и ригидностью, но и жестокостью, могут развиваться садистические тенденции.

Если в клинической картине психического заболевания есть грубая интеллектуальная и эмоциональная дефицитарность, то возможны некрофилия, инцест (половое влечение к близким родственникам).

Половые извращения подразделяются на перверзии, при которых объект полового влечения нарушается или замещается. Нарушения психосексуалъной ориентации касаются либо пола (гомосексуализм), либо возраста объекта полового влечения (педофилия, эфебофилия, геронтофилия). Возможно замещение объекта нормального полового влечения при нарциссизме, эксгибиционизме, скопофилии, фетишизме, зоофилии, некрофилии. Способ полового удовлетворения нарушается при садизме, мазохизме (нарушения стереотипа полоролевого пове дения).

Такое разграничение весьма относительно, так как нередко наблюдается либо сочетание, либо последовательная смена половых извращений обеих групп.

Гомосексуализм (инверсия, уранизм — у мужчин; лесбианство, сафизм, трибадия — у женщин) — сексуальное влечение к лицам своего пола. Гомосексуалы (мужчины и женщины) бывают активными и пассивными. В ряде случаев у гомосексуалов на протяжении определенного времени сохраняется влечение к противоположному полу (бисексуализм). В последующем одно влечение начинает преобладать, а другое затухает. Сексуальные контакты гомосексуалов, ведущие к половому удовлетворению, очень разнообразны. Чаще всего это взаимная мастурбация, различные виды орально-генитальной практики, мужеложство (у муж чин), tribadia interna (у женщин), фроттеризм (трение гениталиями о различные участки тела партнера) и т. д.

Гомосексуальное влечение может быть направлено на детей или подростков (педофилия, эфебофилия — см.). Возможно сочетание гомосексуализма с другими перверзиями (трансвестизм, мазохизм, садизм — см.).

Педофилия — сексуальное влечение к детям. Чаще наблюдается у лиц мужского пола, в том числе у пожилых людей с теми или иными нарушениями половых функций. Это развратные действия, сопровождающиеся демонстрацией порнографических изображений, обнажением гениталий, нередко завершающиеся половым сношением.

Для облегчения контактов с детьми педофилы посещают детские площадки и другие места скопления детей либо даже избирают род занятий, обеспечивающий пребывание в школах, детских садах и больницах.

Педофилия может сочетаться с садизмом и иметь не только гетеро-, но и гомосексуальную ориентацию.

Сходна с педофилией по модусу сексуального поведения эфебофилия (влечение к подросткам). Растление в этих случаях более откровенное; эфебофилия наблюдается у лиц как мужского, так и женского пола.

Геронтофилия — половое влечение к пожилым людям и старикам — сравнительно редкое извращение, может сопровождаться садистскими или мазохистскими тенденциями.

Нарциссизм (аутофилия, аутоэротизм, аутомоносексуализм) — половое пленение к собственному телу, самовлюбленность. Сексуальное возбуждение возникает при созерцании собственного тела, его отражения в зеркале или на фотографии.

Нарциссизм обычно сопровождается мастурбацией, редко бывает стойким, в большинстве случаев сочетается с другими извращениями.

Эксгибиционизм — -влечение к обнажению гениталий — бывает как гомо- так и гетеросексуальным. Чаще наблюдается у мужчин.

Эксгибиционисты выбирают малолюдные места (парки, пустыри) или ipaMM.ui, поезда для того, чтобы, наметив жертву (например, одиноко сидящую женщину), внезапно появиться перед ней с обнаженными молонимн органами. Иногда одновременно предпринимаются попытки мастурбации.

Особое удовлетворение эксгибиционист испытывает при испуге жертвы. Эксгибиционизм тесно связан с садистскими и мазохистскими тен денциями.

Скопофилия (визионизм, вуайеризм) — влечение к подглядыванию за половым актом или обнаженными людьми. Детский визионизм встречается сравнительно часто.

Страдающие скопофилией прячутся в городских туалетах, специально посещают общественные души, бани, пляжи, чтобы увидеть переодевание с обнажением половых органов. В надежде стать свидетелями интимных отношений они заглядывают по ночам в чужие окна.

Скопофилия нередко сочетается с нарциссизмом и плюрализмом (полоном акт, совершаемый несколькими людьми на глазах друг у друга).

Фетишизм (идолизм, символизм) — возведение в культ определенного предмета и половое влечение к нему. Фетишем — объектом сексуального влечения — служат предметы туалета (белье, одежда, обувь), статуи (пигмалионизм), а также отдельные части тела (фетишизм ног, рук, половых органов и т. п.).

Половое возбуждение может наступать также при переодевании в одежду лиц противоположного пола (трансвестизм).

преимущественно мужчинам.

Фетишисты иногда воруют белье, одежду, обувь.

Фетишист может сочетаться с гомосексуализмом и другими пара-Фили ч ми.

Зоофилия (скотоложство, содомия, зооэрастия) — половое влечение к животным — наблюдается преимущественно у мужчин, чаще в периоде полового созревания у молодых людей, воспитывающихся в тесном контакте с животными. Для сексуального удовлетворения, как правило, используются домашние животные (козы, овцы, ослицы, кобылы, ко ровы) . Зоофилия в большинстве случаев транзиторная, это псевдопервсрзия. При появлении возможности полового удовлетворения нормальным путем контакт с животными прекращается.

Зоофилия может сопровождаться садистскими действиями.

Некрофилия — половое влечение к трупам — встречается редко, формируется главным образом у психически больных, а также у лиц с тяжелыми врожденными психическими аномалиями.

Некрофилы разрывают могилы, проникают в морги или в дома, где есть покойники. Некрофилия может сочетаться с садизмом ( некро-садизм) в форме надругательства над трупом.

Садизм (активная алголагния) — достижение полового удовлетворения путем причинения страдания сексуальному партнеру.

Диапазон садистических актов очень широк от упреков и словесных оскорблений до жестокого избиения с нанесением тяжелых телесных повреждений. Возможно даже убийство из сладострастных побуждений.

Мазохизм (пассивная алголагния) — получение сексуального удовлетворения лишь при унижениях и физических страданиях (избиение, укусы и т, п.), причиняемых сексуальным партнером.

Признаки садизма и мазохизма нередко сочетаются (с а д о м а з о-х и з м). При этих извращениях возможны как гетеро-, так и гомосексуальная направленность, сочетание с другими парафилиями (педофилия, зоофилия).

Лечение сексуальных перверзий имеет целью формирование нормального полового влечения и дифференцируется в зависимости от типа и причин парафилии.

Лечение комплексное, включающее социально-педагогические мероприятия, различные виды психотерапии, а при необходимости медика менты и другие виды лечебного воздействия. Результаты терапии лучше при ее начале в молодом возрасте, а также у лиц с критическим отношением к особенностям своих сексуальных потребностей.

При сексуальных извращениях, выступающих как проявления того или иного психоза, прежде всего показана терапия основного заболевания.


Симптоматические психозы - Справочник по психиатрии - НЦПЗ РАМН

СИМПТОМАТИЧЕСКИЕ ПСИХОЗЫ

Симптоматические психозы — психотические состояния, возникающие во время соматических неинфекционных и инфекционных заболеваний в связи с ними.

В настоящее время к истинным симптоматическим психозам обычно относят психозы при соматических неинфекционных и инфекционных заболеваниях, а интоксикационные психозы выделяют в самостоятельную классификационную рубрику. Однако полная идентичность остро развивающихся интоксикационных психозов с помрачением сознания и затяжных эндоформных психозов (при инфекционных и соматических заболеваниях) делает возможным описание интоксикационных психозов в группе психозов симптоматических.

Однако далеко не каждое психотическое состояние, возникающее в течение соматического, инфекционного заболевания или интоксикации, является симптоматическим психозом. Нередко та или иная экзогенная вредность провоцирует эндогенный приступ, причем его дебют может напоминать картину экзогенного психоза.

Общая характеристика. Однако понятие неспецифичности реакций организма на различные вредности не однозначно. Отдельным соматическим заболеваниям и интоксикациям свойственны (предпочтительны) различные неспецифические типы реакций, а также состояния эндоформного круга: депрессии, депрессии с бредом, галлюцинаторно-бредовые, параноидные и маниакальные состояния. Структура симптоматического психоза зависит также от интенсивности и продолжительности воздействия вредности. Несомненное значение имеет и возраст: в младенчестве реакция на вредность ограничивается судорожным синдромом, в детстве наиболее часто развивается эпилептиформное возбуждение, в зрелом возрасте встречаются практически все виды классических экзогенных и эндоформных реакций, старческому возрасту присущи кар тины делирия с диссоциацией между его абортивностью и кратковремен ностью и тяжелым соматическим состоянием. Классификация симптоматических психозов:

1) острые симптоматические психозы с помрачением сознания (оглушение, делирий, аменция, эпилептиформные и онирические состояния, острый вербальный галлюциноз); 2) протрагированные или промежуточные симптоматические психозы — переходные синдромы по Вику (депрессии, депрессии с бредом, галлюцинаторно-параноидные состояния, апатический ступор, мании, псевдопаралитические состояния, транзиторный корсаковский психоз и конфабулез); 3) органический психосиндром — следствие длительного воздействия той или иной вредности на мозг.

В большинстве случаев острые симптоматические психозы проходят бесследно. После соматических заболеваний с картиной протрагированных психозов возможны органические изменения психики.

Патогенез. Одна и та же вредность может вызвать и острые, и протрагированные симптоматические психозы, а в ряде случаев привести к органическим изменениям мозга.

Считается, что острые психозы с помрачением сознания возникают при воздействии интенсивной, но непродолжительной вредности, а протрагированные психозы, приближающиеся по структуре к эндогенным, возникают при длительном воздействии более слабой вредности.

Клинические формы. Сначала описаны наиболее существенные синдромы, наблюдаемые при острых и протрагированных психозах, затем клинические проявления симптоматических психозов при отдельных заболеваниях.

Острые симптоматические психозы. В продромальном периоде болезни и после выхода больного из симптоматического психоза наблюдается эмоционально-гиперестетическая слабость с повышенной истощаемостью, крайней лабильностью аффекта, непереносимостью даже незначительного эмоционального напряжения, а также громких звуков, яркого света и т. д. Такое состояние в продромальном периоде свидетельствует о тяжести развивающегося соматического заболевания. Острые симптоматические психозы, как правило, сопровождаются помрачением сознания. Описание вариантов — см. с. 72. Некоторые дополнительные синдромальные характеристики приводятся ниже.

Эпилептиформное возбуждение — внезапно возникающее расстройство сознания с резким возбуждением и страхом. Больной мечется, пытается бежать (и даже убегает) от мнимых преследователей, твердит одни и те же слова, кричит. На лице выражение ужаса. Психоз заканчивается так же внезапно, как и возникает. Его сменяет глубокий, нередко сопорозный сон. Продолжительность расстройства от получаса до 2 — 3 ч. Иногда эпилептиформное возбуждение возникает в инициальном периоде соматического заболевания (аналогичным образом в этот период может развиться делирий).

Острый вербальный галлюциноз. На фоне тревожного ожидания, неопределенного страха внезапно появляются комментирующие вербальные галлюцинации, обычно в виде диалога. Они сопровождаются растерянностью, страхом, тревогой. В дальнейшем галлюциноз приобретает императивное содержание. Больные под влиянием фабулы галлюциноза могут совершать агрессивные действия в отношении окружающих, наносить себе повреждения. Вербальный галлюциноз склонен усиливаться ночью. Продолжительность такого состояния от нескольких дней до месяца и более.

Онейроид. Онейроидные состояния при симптоматических психозах имеют ряд особенностей. К ним относятся крайняя изменчивость содержания — оно то приключенческое, то сказочное, то обыденное, при чем больные то активно участвуют в событиях, то наблюдают за ними. В картине онейроида наряду с иллюзиями присутствуют многочисленные зрительные галлюцинации, красочные, подвижные, массовые. Двигательное беспокойство больных имеет различную выраженность. В большинстве случаев это растерянно-суетливое возбуждение, кататоническая симптоматика отсутствует. Аффект крайне изменчив, но преобладают страх, тревога. Выход из онейроидного состояния постепенный, с отдельными слуховыми и зрительными галлюцинациями, резидуальным бредом, астенией. Грезоподобные онейроидные эпизоды нередко сочетаются с признаками делирия, острого вербального галлюциноза и острого параноида.

Протрагированные симптоматические психозы более продолжительные, чем острые, и протекают в виде депрессий, депрессий с бредом, галлюцинаторно-бредовых состояний, маниакальных синдромов, а также псевдопаралитических картин, конфабулеза и транзиторного корсаковского синдрома. Все перечисленные ниже синдромы оставляют после себя длительные астенические состояния. В ряде случаев болезни, сопровождаемые протрагированными симптоматическими психозами, оставляют после себя органические изменения личности (психопатоподобные изменения, иногда органический психосиндром).

Депрессии в одних случаях сопровождаются идеаторной и моторной заторможенностью (сходство с фазой МДП), но отличаются от фазы МДП отсутствием суточных колебаний настроения, астенией, слезливостью. В других случаях депрессия сходна с картиной инволюционной меланхолии: больные возбуждены, тревожны, часто наблюдается вербигерация. Истощаемость, возбуждение, астения, слезливость отличают депрессию при симптоматических психозах от инволюционной меланхолии. Вечером и ночью при симптоматических психозах нередки эпизоды делирия.

Депрессия может смениться депрессией с бредом, что указывает на прогредиентность соматического заболевания.

Депрессии с бредом. Для этих состояний характерны вербальные галлюцинации, бред осуждения, нигилистический бред, слезливость, астенические расстройства, делириозные эпизоды. Смена депрессии с бредом галлюцинаторно-параноидным состоянием — показатель ухудшения соматического состояния больных.

Галлюцинаторно-бредовые состояния близки к острому параноиду с бредом преследования, вербальными галлюцинациями, иллюзиями, ложными узнаваниями. Эти галлюцинаторно-бредовые состояния исчезают при перемене местопребывания больного. В тяжелых случаях галлюцинаторно-параноидные состояния сменяются картиной апатического субступора, на высоте которого возможно развитие отдельных кататонических расстройств.

Маниакальные состояния представляют собой непродуктивные веселые мании без интеллектуального возбуждения и. стремления к деятельности. Они сопровождаются выраженными астеническими расстройствами, особенно вечером. На высоте их нередко развиваются так называемые псевдопаралитические состояния с эйфорией, но без бреда величия и бреда богатства. Некоторая переоценка своей личности и своих материальных возможностей не выходит за пределы вероятных жизненных ситуаций.

Конфабулез — особый вид расстройства без нарушения памяти, помрачения сознания, выражающийся в рассказах больных о событиях, в действительности не происходивших (подвиги, героические и само отверженные поступки). Настроение повышенное, но повествование о подвигах ведется спокойно, «тоном хроникера». Состояние имеет четкую очерченность: внезапно возникает и столь же внезапно заканчивается. После исчезновения конфабуляторных расстройств больные относятся к ним с полной критикой.

Транзиторный (преходящий) корсаковский синдром. По его миновании память достаточно полно восстанавливается.

Возникновение конфабуляций и появление конфабуляторной спутанности свидетельствуют об утяжелении состояния больного.

Органический психосиндром (психоорганический, энцефалопатический синдром) — состояние, характеризующееся необратимыми изменениями личности с появлением психической беспомощности, снижением памяти, сообразительности, ослаблением воли, аффективной лабильностью, снижением трудоспособности и способности к адаптации. В легких случаях возможны психопатоподобные изменения органического характера: нерезко выраженные астенические расстройства, раздражительность, аффективная лабильность, снижение инициативы.

В развитии собственно органического психосиндрома (К. Шнейдер) выделяют астенический, эксплозивный, эйфорический, апатический варианты (стадии).

Астенический вариант органического психосиндрома определяется преобладанием выраженных астенических расстройств, необратимых или обратимых частично, с повышенной физической и психической истощаемостью, явлениями раздражительной слабости, гиперестезией, аффективной лабильностью. Усиление перечисленных расстройств возможно после интеркуррентных заболеваний, интоксикаций, нарушений режима. Есть определенная зависимость между, выраженностью астенических расстройств и изменением барометрического давления: при изменении погоды у больных усиливаются проявления астении, а иногда появляются и новые ее симптомы.

Эксплозивный вариант органического психосиндрома проявляется в первую очередь крайней раздражительностью, брутальностью, аффективной лабильностью, снижением адаптации, нерезкими дисмнестическими расстройствами. Больным свойственны формирование сверхценных образований, склонность к кверулянству. Они упорно отстаивают свои права, пишут многочисленные письма в различные инстанции, крайне требовательны к окружающим и снисходительны к себе. Нередко больные употребляют алкоголь, вначале для релаксации и уменьшения эксплозивное. В последующем дозы алкоголя возрастают, возможно развитие алкоголизма с выраженным и рано возникающим синдромом похмелья. Он в свою очередь углубляет основные проявления органического психосиндрома, способствует его динамике.

Как при астеническом, так и при эксплозивном вариантах органического психосиндрома наблюдается выраженная динамика состояния в зависимости от интеркуррентных заболеваний, интоксикаций, метеорологических условий и психических травм. Под воздействием психогений могут развиваться разнообразные истерические расстройства в виде припадков, сумеречных состояний, явлений псевдодеменции. Развитие таких расстройств связано не только с психогениями, но и с органической недостаточностью у этих больных.

Эйфорический вариант органического психосиндрома выражается повышенным фоном настроения с оттенком эйфории и благодушия, бестолковостью, резким снижением критики к своему состоянию, дисмнестическими расстройствами, повышением влечений. Возникают гневливость, злоба, агрессивность, сменяющиеся повышенной утомляемостью, беспомощностью, слезливостью, недержанием аффекта. Обнаруживаются значительное падение работоспособности и отсутствие оценки своих реальных возможностей.

Апатический вариант органического психосиндрома сопровождается выраженной аспонтанностью, сужением круга интересов, безразличием к окружающему, включая собственную судьбу и судьбу своих близких, значительными дисмнестическими расстройствами.

Как эйфорический, так и апатический варианты органического психосиндрома достаточно стабильны; разнообразные внешние факторы не оказывают существенного влияния на динамику органического психосиндрома в этих случаях. Перечисленные варианты органического психосиндрома могут быть стадиями прогредиентного органического процесса.

Периодические органические психозы. В отдаленном периоде травматических, инфекционных и интоксикационных заболеваний, вызвавших органический психосиндром, могут развиваться периодические органические психозы. Они протекают с сумеречным помрачением сознания у лиц с органическим психосиндромом. Психозы возникают через равные промежутки времени (иногда имеют четкую сезонность), длительность психотических состояний одинакова (от недели до месяца и более).

Сумеречное помрачение сознания сопровождается или стереотипным возбуждением, нередко с элементами пропульсии, или эпилептиформным возбуждением. В отдельных случаях отмечается неполная амнезия психотического состояния, больные вспоминают отдельные эпизоды психоза.

Психоз сопровождается разнообразными диэнцефальными расстройствами: повышением температуры, колебаниями артериального давления, повышенным аппетитом и чрезмерной жаждой, дисменореей, аменореей, полиурией, глюкозурией и т. д. Между приступами органический психосиндром углубляется.

Диагностика периодических органических психозов несомненно расширяется за счет рекуррентной или приступообразно-прогредиентной шизофрении, особенно тогда, когда болезнь развивается у больного с резидуально-органическими нарушениями.

В детской психиатрии выделяются галлюцинаторио-параноидные, депрессивно-параноидные, аффективные периодические органические психозы. Однако при описании этих вариантов периодических органических психозов не обсуждается состояние сознания больных. Вместе с тем синдромы помрачения сознания иной нозологии достаточно часто сопровождаются галлюцинаторно-бредовыми и аффективными расстройствами.

Симптоматические психозы при некоторых соматических инфекционных заболеваниях. Сердечная недостаточность. При остро развившейся сердечной декомпенсации наблюдаются картина оглушения, а также аментивные состояния. Больные с хронической сердечной недостаточностью обнаруживают вялость, апатию, безынициативность, дисмнестические расстройства. Эти явления то уменьшаются, то усиливаются, то исчезают в зависимости от соматического состояния больного.

Инфаркт миокарда. В острой стадии — страх, тревога, беспокойство, нередки аментивные или делириозные состояния. В подострой стадии — легкое оглушение, обилие сенестопатий; часто наблюдается двойная ориентировка (больной утверждает, что он находится и дома, и в больнице). Нередки эйфорические состояния, когда сознание болезни отсутствует. При улучшении отмечается повышенное настроение со стремлением двигаться и работать или депрессия с мнительностью, ипохондричностью, фиксацией на своих болезненных ощущениях, чрезмерной заботой о своем здоровье.

Психические нарушения после операций на сердце. Непосредственно после операции — адинамия, крайняя истощаемость, явления обнубиляции. В дальнейшем развивается раздражи тельная слабость наряду с ипохондричностью, реже — повышенное настроение с беспечностью. У больных долго (5 — 7 мес) отмечаются повышенная утомляемость, раздражительность, лабильность аффекта. Психозы развиваются, как правило, между 2-м и 3-м днем после операции и сопровождаются делириозными и аментивными расстройствами сознания продолжительностью от нескольких часов до нескольких дней, а также депрессивно-бредовыми и субступорозными состояниями несколько большей продолжительности.

Через несколько лет после операции подвергаются обратному развитию (полному или частичному) астенические и неврозоподобные расстройства, нередко наблюдаемые у больных с пороками сердца. У больных с интеллектуальной недостаточностью или олигофренией психическое состояние улучшается в результате повышения активности, сглаживания нарушений моторики и речи. Чем моложе оперированный, тем более выражена положительная динамика в отдаленные сроки после оперативного вмешательства.

Ревматизм. Для активной фазы ревматизма характерны астенические состояния различной глубины и выраженности: от нерезкой физической утомляемости и физической истощаемое до состояний с крайней и быстрой психической истощаемостью, гиперестезией, явлениями раздражительной слабости, вегетативными нарушениями; в отдельных случаях эти состояния сопровождаются фобиями и ипохондричностью. Реже развиваются истероформные расстройства в виде вегетомоторных приступов с адинамией, затруднением выдоха или астазии-абазии, субмутизма. Возможно возникновение делириозных состояний, оглушения, психосенсорных расстройств.

При сердечной декомпенсации могут развиться депрессии с бредом, состояния с тревогой, большой изменчивостью психопатологической картины.

Подострый септический эндокардит. Астенические расстройства возникают обычно на фоне пониженного настроения и адинамии. Реже встречаются эйфорические состояния с суетливостью, значительным снижением критики. Как астенические, так и эйфорические состояния свидетельствуют об обострении заболевания. Психозы при подостром септическом эндокардите могут сопровождаться расстройствами сознания в виде делирия, аменции, эпилептиформного возбуждения, а также депрессивно-ажитированных состояний, напоминающих ин волюционную меланхолию и галлюцинаторно-бредовые картины.

Злокачественные опухоли. Острые симптоматические психозы проявляются, как правило, картиной делирия с нерезким возбуждением, немногочисленными галлюцинациями, иллюзиями, развитием на высоте делирия онирических состояний. В тяжелых, нередко претерминальных состояниях развиваются картины мусситирующего делирия или аменции. Реже возникают протрагированные симптоматические психозы в виде депрессий или бредовых состояний. Депрессии сопровождаются тревогой, иногда тоской. Глубина и выраженность депрессии изменчивы. Возможны эпизоды делирия.

Бредовые состояния проявляются подозрительностью, малой доступностью, отдельными бредовыми идеями конкретного содержания, тревогой, астеническими расстройствами.

Развитие апатического ступора свидетельствует о крайнем утяжелении соматического состояния.

Системная красная волчанка. Психические нарушения возникают часто, их диапазон широк: от астенических и сенестопатически-ипохондрических расстройств до аффективных, аффективно-бредовых и онейроидно-кататонических состояний.

Психические расстройства в виде аффективных, аффективно-бредо вых, онейроидно-кататонических состояний наблюдаются при полисиндромной волчанке. При развитии лихорадочного синдрома возникает делирий. В претерминальной стадии у больных возникает оглушение, переходящее в сопор и кому.

Между обострениями волчанки наблюдаются астенические и сенестопатически-ипохондрические состояния.

Пернициозная анемия. Возможна астения с раздражительной слабостью и ипохондрией, в более тяжелых случаях — депрессия с тревогой и ажитацией; в дальнейшем на фоне депрессии возникают бред и галлюцинации. Нередко развитие психоза совпадает с обострением пернициозной анемии.

Пеллагра. При нетяжелой пеллагре отмечаются пониженный

фон настроения, повышенная утомляемость, гиперестезия, раздражительная слабость. Перед развитием кахексии возникают делирий, аменция, сумеречное состояние, при кахексии — депрессия с бредом, состояние с тревргой, ажитацией, бредом Котара, галлюцинаторно-параноидные состояния и апатический ступор.

Почечная недостаточность. Психические нарушения разнообразны, но удается установить корреляции между особенностями соматического состояния и психическими нарушениями.

Астенические расстройства наблюдаются при компенсации и субкомпенсации хронической почечной недостаточности. Адинамические варианты астенического синдрома свойственны декомпенсации соматического состояния. Острые симптоматические психозы в виде оглушения, делирия, аменции указывают на резкое ухудшение соматического со стояния больных. Оглушение сопровождает тяжелые формы уремического токсикоза; делирий с однообразными зрительными галлюцинациями, монотонным и нерезким двигательным возбуждением развивается в начале уремии; аменция характерна для почечной недостаточности в состоянии декомпенсации с гипертензионным синдромом.

Эндоформные психозы с картинами нестойкого интерпретативного бреда, апатическим ступором или «немым» кататоническим возбуждением развиваются, как правило, при нарастании уремии.

Эпилептиформные расстройства в виде судорожного синдрома, суме речных или дисфорических состояний возникают, как правило, у больных с органическим психосиндромом, развитие которого связано с хронической почечной недостаточностью.

Симптоматические психозы при отдельных соматических нфекционных

заболеваниях

Бруцеллез. В начальных стадиях болезни наблюдается стойкая астения с гиперестезией и аффективной лабильностью. Бывают острые психозы, делириозные, аментивные или сумеречные расстройства сознания, а также эпилептиформное возбуждение. Протрагированные психозы представлены депрессиями и маниями. Нередко развиваются психопатоподобные изменения личности или выраженный психоорганический синдром.

Грипп. Психические нарушения при гриппе возникают в лихорадочном или постфебрильном периоде. В продроме психозов возникают астенические расстройства, адинамия, расстройства сна (бессонница ночью и сонливость днем), а также явления дереализации, страхи, сопровождающиеся неприятными ощущениями в сердце.

Острые психотические состояния проявляются картинами острого делирия, состояниями эпилептиформного возбуждения, а также тревожно-тоскливым возбуждением с бредом самообвинения, греховности, реже идеями преследования. Эти состояния сопровождаются астеническими расстройствами, в первую очередь повышенной истощаемостью и вегетативными нарушениями. Реже наблюдаются гипоманиакальные состояния с оживлением, стремлением к деятельности.

На более отдаленных этапах болезни в клинической картине преобладают интеллектуальные нарушения: снижается внимание, способность к сосредоточению. Они остаются и в период реконвалесценции.

Психозы при гриппе возникают, как правило, в периоды эпидемий и чрезвычайно редки при спорадических случаях заболевания.

Вирусные пневмонии. В остром периоде Заболевания развиваются делириозные и онейроидные состояния. Если пневмония затягивается, то возможно развитие протрагированных симптоматических психозов в виде депрессий с ажитацией, тревогой, вербальными иллюзиями или галлюцинаторно-параноидных психозов с бредом обыденного содержания, склонным к систематизации, галлюцинациями, вербальными иллюзиями.

Инфекционный гепатит — сопровождается различными психическими нарушениями. Часты выраженные астенические состояния с гиперестезией и эмоциональной лабильностью, состояния с раздражительностью, злобностью, близкие к дисфориям, психопатоподобные со стояния с истерическими расстройствами, а также депрессии с адинамией и раздражительностью. При тяжелом сывороточном гепатите возможно развитие органического психосиндрома.

Малярия. Психические нарушения при малярии встречаются не часто, но тяжелая малярия может вызвать коматозные состояния, делирий, сумеречное помрачение сознания или эпилептиформные пароксизмы. Перечисленным расстройствам предшествуют астенические явления, вялость, снижение аппетита, головные боли.

При первичной малярии повышение температуры нередко сопровождается сонливостью, заторможенностью, у отдельных больных беспокойством и страхом.

Туберкулез. Большинству больных туберкулезом свойствен повышенный фон настроения с эйфорическим оттенком, беспечностью, легкостью суждений, иногда наблюдаются мнительность и фиксация на признаках болезни. Астенические расстройства проявляются резкой раздражительной слабостью, слезливостью, беспомощностью. Психозы редки; среди них чаще встречаются маниакальные состояния, реже — галлюцинаторно-параноидные. Возможны и эпилептиформные припадки, что заставляет думать о туберкулах в головном мозге.

Послеродовые (пуэрперальные) психозы. Наиболее часто наблюдаются аменции с кататоническими явлениями и мании со спутанностью. В крайне тяжелых случаях с выраженными биохимическими изменениями крови (гиперазотемия, альбуминурия) и повышенным артериальным давлением возможен летальный исход.

Послеродовые психозы могут быть симптоматическими (связаны с послеродовыми септическими процессами) и эндогенными (шизофрения, МДП), спровоцированными родами. Дифференциальная диагностика очень трудна, так как психозы различного генеза имеют сходную клиническую картину. Однако делириозные эпизоды и развитие кататонических расстройств на высоте аментивного состояния свидетельствуют в пользу симптоматического психоза, а развитие аменции вслед за кататоническим возбуждением более характерно для шизофрении. Если психоз возник спустя 2 нед после родов, в неосложненном послеродовом периоде, то диагноз симптоматического психоза сомнителен.

Психические расстройства при интоксикациях

Атропин. Возникают делирий, маниакальные или депрессивные состояния. В тяжелых случаях возможны сопор и кома. Картина отравления сопровождается рядом соматических и неврологических расстройств, в частности тремором, судорожными подергиваниями.

Акрихин. Ортрые делириозные состояния наблюдаются реже, чем протрагированные психозы. Особенно часто возникает маниакальное состояние без стремления к деятельности, с выраженной астенией. В тяжелых случаях развиваются спутанные мании и кататонические расстройства. Депрессии наблюдаются реже, сопровождаются слезливостью, ажитацией и выраженной астенией.

АКТГ и кортизон. В зависимости от выраженности изменений психики выделяют 3 стадии: I стадия — повышенное настроение, увеличение двигательной активности, нарушение сна; II стадия — повышенное настроение достигает безудержной веселости с двигательным беспокойством, переоценкой собственной личности и упорной бессонницей. Возможны депрессии с заторможенностью или ажитацией; III стадия — депрессии, близкие к инволюционной меланхолии, галлюцинаторно-параноидные психозы, маниакальные состояния со спутанностью. Развиваются делириозные и аментивные состояния, а также эпилептиформные припадки и сумеречные состояния. Наблюдается транзиторный корсаковский синдром, часто с обильными конфабуляциями.

Астматол. Первые признаки интоксикации заключаются в появлении астении, затруднений при ходьбе, сильной сонливости, расстройстве видения близких предметов. Острые психозы сопровождаются комой или делирием со зрительными галлюцинациями мелкого масштаба (насекомые, мелкие животные и т. д.), а также острым вербальным галлюцинозом с последующим развитием отрывочного и систематизированного бреда. Отмечаются гиперемия лица, широкие зрачки, стойкая разорванность речи, ее смазанность и невнятность. Как правило, наблюдается хаотическое, нецеленаправленное двигательное возбуждение, иногда на поминающее таковое при малой хорее.

Атропин. Характерны картины делирия с резко выраженным возбуждением и изменчивым аффектом, а также состояния оглушения, переходящие в сопор и кому. При атропиновой интоксикации развиваются тахикардия, сухость во рту, мидриаз, паралич аккомодации, тремор всего тела, подергивания отдельных мышечных групп.

Барбитураты. Вскоре после приема токсических доз барбитуратов наступает оглушение с беспорядочным двигательным возбуждением, реже наблюдаются кратковременные делириозные или аментивные эпизоды, заканчивающиеся сном. В тяжелых случаях они переходят в кому. Зрачки резко сужаются, исчезает реакция на свет, ослабевают сухожильные рефлексы, артериальное давление падает, возникают атония мускулатуры, чейн-стоксово дыхание.

Выход из комы часто сопровождается другими психическими нарушениями (делириозные состояния, расторможенность, дурашливость, аффективные расстройства).

При внезапном прекращении злоупотребления барбитуратами возможно развитие эпилептиформных припадков или коматозных состояний. Длительное применение барбитуратов может привести к барбитуратомании.

Кофеин. Передозировка препарата вызывает повышенную двигательную активность, говорливость, общую взбудораженность, сменяющуюся вялостью, сонливостью. Возможно развитие острых психотических состояний с картиной делирия или сумеречного помрачения сознания с эпилептиформным возбуждением, обильными зрительными и слуховыми галлюцинациями.

Циклодол. При передозировке возникают нарастающие состояния эйфории. Затем возможно сужение сознания с ощущением полета и появлением ярких зрительных галлюцинаций, напоминающих цветной мультипликационный фильм. Помимо этого описывают и развернутые онирические картины.

Такое состояние может возникнуть тогда, когда принятое количество препарата в 2 — 3 раза превышает терапевтическую дозу (высшая разовая доза циклодола 0,01 г, суточная — 0,02 г). При регулярном приеме высоких доз препарата абстинентный синдром может развиваться через 1 — 1'/2 мес, он сохраняется 1 — 2 нед.

Психические нарушения при отравлении промышленными ядами

Анилин. В легких случаях развиваются явления обнубиляции, головные боли, тошнота, рвота, отдельные судорожные подергивания. В более тяжелых случаях наблюдается сопор и кома, а также делириозные состояния с резким психомоторным возбуждением; возможно развитие мусситирующего делирия.

При отравлении анилином кожа и слизистые оболочки имеют сероватый или серовато-черный оттенок.

Ацетон. Наряду с астенией, сопровождающейся головокружением, шаткой походкой, отрыжкой, тошнотой и рвотой, возникают затяжные делириозные состояния с резким ухудшением в вечерние часы. Возможно развитие депрессивных состояний с тревогой, тоскливостью, идеями самообвинения. Менее типичны галлюцинозы комментирующего или императивного содержания. При хроническом отравлении ацетоном воз можно развитие органических изменений личности различной глубины.

Бензин. При остром отравлении наблюдаются эйфория или астениия с головными болями, тошнотой, рвотой, затем делирий и онейроид, в последующем сопор и кома. Возможны судороги, параличи; тяжелые случаи могут закончиться летально.

Бензол,нитробензол. Психические нарушения близки к расстройствам, описанным при интоксикации анилином. Характерен выраженный лейкоцитоз. При отравлении нитробензолом выдыхаемый воздух имеет запах горького миндаля.

Марганец. При хронических интоксикациях наблюдаются астенические явления, алгии, психосенсорные расстройства, беспокойство, страхи, аффективные нарушения в виде депрессий, нередко с суицидальными мыслями, преходящие идеи отношения.

Возможно развитие выраженных органических психопатоподобных изменений личности и развернутого органического психосиндрома. Нередки явления паркинсонизма, боли в крестце и нижних конечностях, отеки ног, импотенция.

Мышьяк. При остром отравлении — оглушение, переходящее в сопор и кому. Первыми симптомами отравления, как правило, бывают рвота с кровью, диспепсические расстройства, резкое увеличение печени и селезенки. При хроническом отравлении мышьяком развивается органический психосиндром.

Окись углерода. В остром периоде интоксикации наблюдается картина оглушения, возможно возникновение делирия. Спустя несколько дней или неделю после отравления на фоне кажущегося здоровья развиваются психопатоподобные расстройства, корсаковский синдром, явления афазии и агнозии, паркинсонизм.

Ртуть. При хронической интоксикации появляются органические психопатоподобные расстройства с выраженной аффективной лабильностью, слабодушием, иногда эйфорией и снижением критики, в наиболее тяжелых случаях — с аспонтанностью и вялостью. Отмечаются дизартрия, атаксическая походка, тремор.

Свинец. Первыми проявлениями интоксикации служат головные боли, головокружения, астенические расстройства в виде повышенной физической и психической утомляемости и выраженной раздражительной слабости. При тяжелой острой интоксикации наблюдаются делирий, эпилептиформное возбуждение. Хроническая интоксикация вызывает развернутый органический психосиндром с эпилептиформными при падками и грубыми расстройствами памяти.

Тетраэтилсвинец. Наряду с глубокими и выраженными астеническими расстройствами наблюдаются брадикардия, снижение артериального давления, гипотермия, а также головные боли, головокружение, тошнота, рвота, повышенная саливация, поносы, резкие боли в животе, потливость. Значительное место в картине заболевания занимают гиперкинезы различной выраженности и интенционный тремор, подергивания отдельных мышечных групп, хореиформные движения, мышечная слабость, гипотония, атактическая походка, симптом «постороннего тела во рту». У больных возникает ощущение во рту волос, тряпок и других предметов, и больные постоянно пытаются освободиться от них. Возможно развитие эпилептических припадков, а также синдромов помрачения сознания (оглушение, делирий).

При хронической интоксикации бывают псевдопаралитический и корсаковский синдромы.

Фосфор и фосфорорганические соединения. При приеме больших количеств фосфорорганических соединений развиваются астенические расстройства, эмоциональная неустойчивость, светобоязнь, фотопсии, тревога, беспокойство, судорожные явления с брадикардией, гипергидрозом, тошнотой, дизартрией, нистагмом; возможно развитие оглушения, сопора, коматозных состояний, сменяющихся длительным сном. Возникает неукротимая рвота, рвотные массы пахнут чесноком и светятся в темноте. При хроническом отравлении развиваются протрагированные симптоматические психозы в виде галлюцинаторно-параноидных состояний и картины кататонического ступора.

Диагностика симптоматических психозов основана на распознавании соматического заболевания и картины острого или протрагированного экзогенного психоза. Симптоматические психозы следует отличать от эндогенных заболеваний (приступы шизофрении или фазы МДП), провоцированных экзогенно. Наибольшие диагностические трудности возникают в дебюте психоза, который может быть сходным с картиной острого экзогенного психоза. Однако в дальнейшем эндогенные черты становятся все более очевидными. В отдельных случаях необходима дифференциальная диагностика с фебрильной шизофренией.

Для приступов фебрильной шизофрении характерен дебют с кататоническим возбуждением или ступором, а также онейроидным помрачением сознания, что не свойственно дебюту симптоматических психозов. Если кататонические расстройства и наблюдаются при симптоматических психозах, то на отдаленных этапах. Обратное развитие симптоматических психозов сопровождается астеническими расстройствами или эмоционально-гиперестетической слабостью. Прогноз при симптоматических психозах зависит от основного заболевания или интоксикации. При благоприятном исходе основного заболевания острые симптоматические психозы проходят бесследно. Если соматическое заболевание становится подострим или хроническим и сопровождается протрагированным симптоматическим психозом, то могут развиться черты органического психосиндрома.

Лечение. Больные с острыми и протрагированными симптоматическими психозами подлежат госпитализации в психиатрическое отделение соматической больницы или в психиатрическую больницу. В последнем случае больные должны находиться под постоянным наблюдением не только психиатра, но и терапевта, а при необходимости — инфекциониста. Больные инфарктом миокарда, а также после операции на сердце и с подострым септическим эндокардитом нетранспортабельны. При развитии у них психоза перевод в психиатрическую клинику категорически противопоказан. Таких больных лечат в стационаре общего типа, где надлежит обеспечить круглосуточный надзор, особенно при возбуждении и депрессии (депрессивные больные нередко предпринимают суицидальные попытки). Больным с выраженными органическими изменениями личности рекомендуется лечение в психиатрической больнице.

Терапия симптоматических психозов должна быть направлена на устранение их причины. При соматических инфекционных заболеваниях следует лечить основное заболевание, а также проводить дезинтоксикационную терапию. Острые симптоматические психозы с помрачением сознания, а также галлюцинозы успешно лечат аминазином. При протрагированных симптоматических психозах применяют различные средства в зависимости от клинической картины. При галлюцинаторно-параноидных и маниакальных состояниях, а также конфабулезе показаны аминазин и другие нейролептики с выраженным седативным действием. Депрессивные состояния следует лечить антидепрессантами в зависимости от особенностей депрессии (депрессии с заторможенностью, депрессии с ажитацией и др.).

Терапевтические мероприятия при интоксикационных психозах направлены на устранение причин интоксикации. Детоксицирующие препараты: унитиол до 1 г/сут внутрь или по 5 — 10 мл 50% раствора внутримышечно ежедневно в течение нескольких дней при отравлении соединениями ртути, мышьяка (но не свинца!) и других металлов; тио-сульфат натрия (10 мл 30% раствора внутривенно). Показаны подкожное введение изотонического раствора хлорида натрия, переливание крови, плазмы, кровезаменителей. При острых отравлениях снотворными наряду с общими мероприятиями (сердечные средства, лобелии, кислород) делают промывание желудка, внутривенно вводят стрихнин (0,001 — 0,003 г каждые 3 — 4 ч), подкожно коразол.


Психопатологические симптомы - Справочник по психиатрии - НЦПЗ РАМН

ПСИХОПАТОЛОГИЧЕСКИЕ СИМПТОМЫ

Абсанс — кратковременное (несколько секунд, долей секунды) выключение (отсутствие) сознания.

Абстиненция — состояние, возникающее в результате внезапного прекращения приема (введения) веществ, вызвавших токсикоманическую за висимость, или после введения их антагонистов; характеризуется психическими, вегетативно-соматическими и неврологическими расстройствами; клиническая картина и течение зависят от природы вещества, дозы и продолжительности его употребления.

Абузус — непродолжительное (в течение одного или нескольких дней) употребление большого количества алкоголя или наркотических средств, приводящее к выраженной интоксикации.

Абулия — отсутствие побуждений, утрата желаний, полная безучастность и бездеятельность, прекращение общения вследствие исчезновения откликаемости.

Автоматизм амбулаторный — помрачение сознания без бреда, галлюцинаций или выраженных аффективных расстройств, проявляющееся дли тельным блужданием с внешне упорядоченным поведением, выполнением сложных действий и последующей амнезией; наблюдается главным об разом при эпилепсии.

Автоматизм, психический — психопатологическое явление, заключающееся в том, что больной ощущает собственные психические процессы (мыслительные, сенсорные, моторные) как навязанные в результате постороннего воздействия извне.

Акалькулия — невозможность выполнять счетные операции при сохранности речи. Симптом может сочетаться с пальцевой агнозией, неумением распознавать правую и левую стороны, дисграфией. Сочетание названных симптомов называется синдромом Герштвина.

Акинезия — обездвиженность вследствие прекращения произвольных движений, однако при побуждении извне они оказываются возможными.

Акоазмы — элементарные слуховые обманы в виде шума, стука, грохота, шипения, выстрелов и т. п.

Амбивалентность — возникновение антагонистических тенденций в психической деятельности, обусловливающих непоследовательность мышления и неадекватность поведения.

Аменция — форма помрачения сознания с преобладанием растерянности, бессвязности мышления, речи и движений.

Амнезия — нарушение памяти в виде утраты способности сохранять и воспроизводить ранее приобретенные знания.

А. антероградная — утрата воспоминании о событиях, непосредственно

следовавших за окончанием бессознательного состояния или другого расстройства психики.

А. антероретроградная — сочетание двух видов амнезии. Из памяти больного выпадают события, не только предшествовавшие бессознательному состоянию или болезни, но и следовавшие за ними. А прогрессирующая — утрата способности запоминания и постепенное опустошение запасов памяти, которое происходит с последователь ной закономерностью — по закону Рибо (см.)

А ретроградная — выпадение из памяти событий, непосредственно пред шествовавших бессознательному состоянию, психическому заболеванию.

А. фиксационная — потеря способности запоминать, отсутствие памяти на текущие события.

Ананказм — см. Навязчивое состояние.

Анергия — снижение (до полного отсутствия) психической, двигательной и речевой активности.

Анестезия психическая болезненная — утрата эмоциональных реакций на все окружающее с мучительным переживанием полной душевной опустошенности.

Анорексия психическая — упорный, обусловленный психическим заболеванием отказ от пищи, сопровождающийся исхуданием и другими симптомами голодания.

Апатия — безразличие к себе, окружающим лицам и событиям, отсутствие желаний, побуждений и бездеятельность.

Апрозексия — полное выпадение внимания.

Астазия-абазия — расстройство движений, проявляющееся невозможностью стоять и ходить без поддержки.

Астения — состояние повышенной утомляемости с частой сменой на строения, раздражительной слабостью, истощаемостью, гиперестезией, слезливостью, вегетативными нарушениями и расстройствами сна.

Аура — расстройство сознания, сопровождающееся своеобразным ощущением, движением или психическим поражением (страх, ложное восприятие действительности и т. п.), непосредственно предшествующее эпилептическому припадку.

Аутизм — погружение в мир личных переживаний с ослаблением или потерей контакта с действительностью, утратой интереса к реальности, отсутствием стремления к общению с окружающими людьми, бедностью эмоциональных проявлений.

Аутометаморфопсия («расстройство схемы тела») — искажение формы и величины своего тела в сознании больного.

Аффект — кратковременная и сильная положительная или отрицательная эмоция, возникающая в ответ на воздействие внутренних или внешних факторов и сопровождающаяся соматовегетативными проявлениями; иногда термин используют для обозначения эмоции вообще.

А. патологический — кратковременное психическое расстройство, возникающее в ответ на интенсивную, внезапную психическую травму и выражающееся концентрацией сознания на травмирующих переживаниях с последующим аффективным разрядом, за которым следуют общая расслабленность, безразличие и часто глубокий сон; сопровождается частичной или полной ретроградной амнезией. Аффективная диссоциация — несоответствие содержания мышления аффективному фону.

Аффективная разрядка — ощущение облегчения, иногда опустошенности, наступающее в результате вызванных аффектом действий.

Аффективная тупость — психическое расстройство, характеризующееся слабостью эмоциональных реакций и контактов, оскудением чувств, эмоциональной холодностью, переходящей в полное равнодушие и без участность.

Аффективное оцепенение (аффект застывший, аффект застойный) — утрата аффективной модуляции, стойкий напряженный аффект.

Бессвязность мышления (инкогеренция) — утрата способности к об разованию ассоциативных связей, к соединению восприятий, представлений, понятий, к отражению действительности в ее связях и отношениях; потеря способности к элементарным обобщениям, к анализу и синтезу.

Брадипсихия — замедление всех психических процессов.

Брадифазия — замедление речи, наступает во всех случаях заторможенного мышления.

Бред — идеи, суждения, не соответствующие действительности, ошибочно обосновываемые и полностью овладевающие сознанием больного и не корригируемые при разубеждении и разъяснении.

Б. величия характеризуется грандиозным преувеличением своих духовных и физических сил, социального положения и связанных с этим возможностей. Син.: Б. мегаломанический, Б. экспансивный.

Б. воздействия содержит идею постороннего влияния на мысли, чувства, поступки больного, нередко с суждением о природе такого воздействия (гипноз, лазер и т. п.); проявление синдрома Кандинского — Клерамбо.

Б. высокого происхождения содержит идею происхождения от лиц, занимающих значительно более высокое положение в обществе, чем родители больного, которых он считает ненастоящими. Син.: Б. иного

происхождения, Б. чужих родителей.

Б. индуцированный по содержанию сходен с Б. у психически больного, возникающий у ранее здоровых лиц, находившихся в длительном общении с этим больным (индуктором Б).

Б. инсценировки содержит суждение обо всем происходящем вокруг больного как специально устроенном, инсценированном с какой-то целью.

Б. интерметаморфозы — этап развития образного бреда, характеризующийся идеей полного изменения окружающей обстановки, превращения предметов, перевоплощения лиц.

Б. ипохондрический содержит идею наличия у больного неизлечимой, приводящей к смерти или унизительной болезни (рака, сифилиса и др.).

Б. Котара содержит депрессивные или ипохондрические фантазии с идеями громадности и отрицания (всеобщая гибель, мировые катаклизмы и т. п.), проявляющимися одновременно или порознь.

Б. обвинения содержит идею ошибочного или умышленного обвинения больного окружающими лицами в совершении неблаговидных или преступных действий, к которым он не имеет никакого отношения.

Б. образный — преобладают образные представления — фантазии, грезы, сопровождается тревогой, страхом, экстазом или растерянностью. Син.: Б. чувственный.

Б. особого значения — предметы, события, окружающие лица, а также их поступки и слова приобретают для больного особый смысл, символизируют нечто новое.

Б. острый возникает внезапно и характеризуется иллюзорным восприятием обстановки с выраженным аффектом страха, тревоги, импульсивными действиями.

Б. параноидный содержит различные идеи неблагоприятного воздействия на больного извне; включает идеи преследования, отношения, воздействия, отравления, обвинения, ущерба и т. п.

Б. паранойяльный содержит систематизированные бредовые идеи, протекает при ясном сознании без галлюцинаций, иллюзий и выраженных аффективных расстройств.

Б. парафренный содержит образные фантастические идеи величия, особой миссии, преследования и т. п. Син. Б. фантастический, Б. воображения Дюпре.

Б. резидуалъный — совокупность бредовых идей, остающихся некоторое время в качестве моносимптома после исчезновения других проявлений болезни; чаще возникает после состояний помраченного со знания, не сопровождающихся полной амнезией (делирий, онейроидный синдром).

Б. самообвинения проявляется приписыванием больным себе воображаемых или бывших в действительности, но непомерно преувеличиваемых проступков и преступлений с убежденностью в необходимости понести за них наказание.

Б. систематизированный представляет собой последовательную цепь суждений, обоснований, выводов.

Булимия (полифагия) — патологическое повышение потребности в пище, приводящее к ожирению, ненасытный аппетит.

Вагобондаж — непреодолимое стремление к бесцельному блужданию, перемене мест, бродяжничеству (при психопатиях, неврозе, навязчивых состояниях). Син.: дромоминия, пориомания.

Вербигерация — ритмичное монотонное повторение какого-либо слова или словосочетания, иногда бессмысленное нанизывание сходных по звучанию фраз, слов или слогов.

Галлюцинаторное возбуждение — двигательное возбуждение, развивающееся под влиянием устрашающих галлюцинаций, часто с внезапным переходом от обороны к нападению.

Галлюцинации — восприятия, возникающие без реального объекта (видения, призраки, мнимые звуки, голоса, запахи и др.).

Г. вербальные — слуховые в виде отдельных слов или речи одного или

нескольких «голосов».

Г. гипнагогические — видения, непроизвольно возникающие перед засыпанием, при закрытых глазах, на темпом поле зрения.

Г. гипнопомпические — преимущественно зрительные, реже слуховые и

другие, возникающие при пробуждении.

Г. императивные — вербальные в виде «голосов», приказывающих совершать те или иные, часто опасные для больного или для окружающих, поступки или, наоборот, запрещающих действовать и говорить.

Г. макроптические — зрительные в виде образов людей, животных и не одушевленных предметов, отличающихся необычайно большими, иногда гигантскими размерами.

Г. микроптические — зрительные в виде образов живых существ и не одушевленных предметов, отличающихся счет, малыми размерами.

Г. рефлекторные — возникающие в сфере одного анализатора (зрительного, слухового, тактильного) при действии реального раздражителя на другой анализатор.

Гипербулия (повышение волевой активности) — усиление побуждений, повышенная деятельность, порывистость, инициативность, говорливость, подвижность.

Гиперестезия — повышение восприимчивости к обычным внешним раз дражениям, нейтральным для человека в нормальном состоянии; легкая психическая ранимость с повышенной впечатлительностью.

Гипестезия — понижение восприимчивости к внешним раздражениям. Гиперкинез — движения, лишенные смыслового физиологического значения, возникающие непроизвольно, насильственно или по типу навязчивых.

Гиперкомпенсация — излишняя, подчеркнутая защитная компенсация имеющейся или мнимой физической или психической неполноценности. Гиперметаморфоз — расстройство внимания в форме его непроизвольного кратковременного привлечения к предметам и явлениям, обычно не замечаемым: больной отвлекается на все, что попадает в его поле зрения — узор на обоях, пятно на стене, случайное движение, перемену позы кого-либо из окружающих, изменение освещения, едва слышный шум, слабый запах и т. п. Симптом сопровождается выраженной растерянностью (см.).

Гипертимия (маниакальный аффект, мания) — повышенное радостное настроение с усилением влечений и неутомимой деятельностью, ускорением мышления и речи, веселостью, чувством превосходного здоровья, выносливости, силы, когда все воспринимается в розовом свете, над всем господствует оптимизм.

Гипнолепсия — периодически наступающие кратковременные приступы сонливости.

Гипобулия (понижение волевой активности) — бедность побуждений, вялость, бездеятельность, скудная, лишенная выразительности речь, ос лабление внимания, обеднение мышления, снижение двигательной активности, ограничение общения вследствие снижения откликаемости.

Гипокинезия — длительное угнетение, сопровождающееся обеднением и замедлением движений.

Гипотимия (депрессивный аффект, депрессия) — угнетенное, меланхолическое настроение, глубокая печаль, уныние, тоска с неопределенным чувством грозящего несчастья и физически тягостными ощущениями — угнетение самоощущения в виде стеснения, тяжести в области сердца, груди, во всем теле (витальная тоска).

Дезориентировка — нарушение ориентировки в окружающем (в месте, времени, лицах, обстановке и пр.).

Д. аллопсихическая — нарушение ориентировки лишь в окружающем. Д. аутопсихическая — нарушение ориентировки в собственной личности. Д. во времени — неспособность больного определить год, месяц, число,

время года, день недели.

Деменция — возникающее в результате болезни ослабление интеллекта. Обычно сопровождается нарушениями и в других сферах психической деятельности, что и характеризует различные виды деменции.

Деперсонализация (отчуждение от самого себя) — расстройство самосознания личности, сопровождающееся отчуждением некоторых или всех психических процессов. Искаженное восприятие самого себя: а) в целом — утрата единства «я»: собственные мысли, голос, движения воспринимаются больным как будто бы со стороны, все тело изменилось, удвоилось, стало не таким, как прежде, и т. д.; б) отдельных частей тела — «нарушение схемы тела».

Депрессия — состояние, характеризующееся угнетенным или тоскливым настроением и снижением психической активности, сочетающимся с двигательными расстройствами и разнообразными соматическими нарушениями (потеря аппетита, похудение, запоры, изменение ритма сердечной деятельности и т. п.).

Дереализация — расстройство психической деятельности, выражающееся в тягостном чувстве нереальности, призрачности, чуждости больному окружающего мира. Внешний мир воспринимается отдаленным, не настоящим, неотчетливым, застывшим, бесцветным, силуэтным.

Дизартрия — неспособность к правильной артикуляции речи, смазанная, запинающаяся, «спотыкающаяся» речь.

Дисмнезия — расстройство памяти, характеризующееся снижением способности к запоминанию, уменьшением запасов памяти и ухудшением воспроизведения.

Дистимия — преходящее угнетение настроения без видимой причины с преобладанием отрицательных эмоций и снижением влечений.

Дипсомания — запой, непреодолимое влечение к пьянству.

Дисфория — угрюмое, ворчливо-раздражительное, злобное и мрачное настроение с повышенной чувствительностью к любому внешнему раз дражителю, ожесточенностью и взрывчатостью.

Дромоманця — см. Вагобондаж. .

Заикание — нарушение плавности речи в виде судорожного расстройства координации речевого акта, повторение отдельных слогов, затруднение в их произношении.

Закон Рибо — закономерность развития амнезии, «закон обратного хода памяти». Развитие амнезии начинается с утраты памяти на время, затем на недавние события, позднее и на давно прошедшие. Вначале забываются факты, затем чувства, последней разрушается память привычек. Восстановление памяти идет в обратном порядке. При восстановлении речи после афазии у полиглотов прежде всего появляется способность разговаривать на родном языке..

Закупорка мышления (Sperrung) — неожиданная остановка, перерыв мысли, ее внезапная блокада.

Заторможение процесса мышления — замедление возникновения ассоциаций, уменьшение их количества, образующихся в каждый данный отрезок времени.

Изменение самооценки — нарушение способности соотносить возможности собственной личности с реальностью.

Иллюзия — ложное, ошибочное восприятие реальных вещей или явлений, при котором отражение реального объекта сливается с болезненными представлением. Возникает, как правило, на фоне измененного аффекта.

Инертность (малая подвижность) — нарушение переключаемое или патологическая фиксация внимания; застойность, неподвижность; замедленность смены психических процессов как свойство личности.

Инкогеренция — высшая степень бессвязности мышления (см.), когда речь представляет собой беспорядочный, бессмысленный набор, поток слов.

Инфантилизм — патологическое состояние, характеризующееся задержкой физического и (или) психического развития с сохранением черт, присущих детскому или подростковому возрасту.

Истерический комок — ощущение спазма, подкатывания к горлу клубка, шара, возникающее в начале истерического припадка или без него — в симптомокомплексе истерии.

Карфолргия — двигательное беспокойство больного, лежащего в посте ли, проявляющееся небольшими по амплитуде движениями, преимущественно пальцев рук (больной теребит простыню, одежду, «обирается», ловит в воздухе несуществующие объекты, схватывает протянутый ему предмет); возникает при глубоком помрачении сознания.

Каталепсия — восковая гибкость с длительным сохранением придан ной больному или отдельным частям тела позы, даже неудобной и требующей значительного мышечного напряжения.

Катаплексия — кратковременная пароксизмально наступающая утрата мышечного тонуса, приводящая к падению больного без потери сознания, возникающая обычно при сильных эмоциях; симптом нарколепсии (см.).

Кататония — см. Кататонический синдром.

Кататоническое возбуждение — двигательное возбуждение с преобладанием двигательных и речевых стереотипии (однообразное повторение больным одних и тех же слов и словосочетаний или движений).

Кверулянтство — расстройство поведения, выражающееся сутяжничеством, борьбой против мелких, иногда мнимых обид, но не достигающее бредового поведения.

Клептомания — периодически и внезапно возникающая страсть к воровству.

Криптомнезии — искажения памяти, выражающиеся в ослаблении различия (вплоть до полного его исчезновения) между действительно происходившими событиями и событиями, увиденными во сне, прочитан ными, услышанными.

Кома — состояние глубокого угнетения функций ЦНС с полной потерей сознания.

Конфабуляции — вымышленные психически больным события, принимающие форму воспоминаний; ложные воспоминания.

Лабильность аффективная — неустойчивость настроения с выраженными проявлениями часто сменяющихся эмоций.

Логоклония — многократное повторение отдельных слогов произносимого слова.

Логоневроз — расстройство речи в форме заикания.

Маниакальное возбуждение — чрезмерное стремление к деятельности с незаконченностью и немотивированными переходами от одного вида деятельности к другому, сочетается с повышенным аффектом, ускорением мышления и речи.

Меланхолический раптус — двигательное возбуждение, сочетающееся с безысходным отчаянием, мучительной невыносимой тоской.

Ментизм — непроизвольно возникающий, непрерывный и неуправляемый поток мыслей, воспоминаний, «вихрь идей», наплыв образов, пред ставлений.

Метаморфопсия — искажение величины или формы воспринимаемых предметов и пространства. Окружающие предметы кажутся неестествен но уменьшенными (микропсия) или увеличенными до гигантских размеров (макропсия), удлиненными, расширенными, скошенными, перекрученными вокруг оси (дисмегалопсия).

Микроцефалия — аномалия развития: малые размеры головного мозга и мозгового черепа.

Мутизм — отсутствие речевого общения больного с окружающими при сохранности речевого аппарата, отказ от речи.

Настроение бредовое — преобладание в самочувствии тревоги с ощущением непонятности окружающего, предчувствием надвигающегося не счастья, предшествующее появлению бреда.

Навязчивое состояние (син.: ананказм, навязчивость, обсессия) — возникновение непреодолимых, чуждых личности больного мыслей (обычно неприятных), представлений, воспоминаний, сомнений, страхов, стремлений, влечений, движений и действий при сохранности критического к ним отношения и попытках борьбы с ними.

Навязчивое влечение (компульсия) — стремление, вопреки разуму, воле и чувствам, совершать какое-либо бессмысленное, часто опасное действие.

Навязчивое действие — непреодолимо повторяемое, бессмысленное, не нужное движение или действие.

Навязчивое представление — непроизвольное, назойливое возникновение одного и того же представления в сознании больного, несмотря .на прилагаемые усилия избавиться от него.

Навязчивое припоминание — непреодолимое стремление вспоминать имена героев книг, даты каких-либо событий и т. п. без какой-либо надобности.

Навязчивый страх (фобия) — интенсивная и непреодолимая боязнь, охватывающая больного, несмотря на понимание ее бессмысленности и попытки с ней справиться.

Навязчивый счет — непреодолимое стремление считать без надобности какие-либо объекты (окна, дома, прохожих и т. д.).

Нарколепсия — болезненное состояние, проявляющееся гипнолепсией (см.), катаплексией (см.), расстройствами ночного сна.

Негативизм — бессмысленное противодействие, немотивированный отказ больного от выполнения любого движения, действия или сопротивление его осуществлению с помощью другого лица.

Неологизмы — употребление больным им созданного языка или особого шифра (криптография).

Неясное (расплывчатое) мышление — длительное преобладание одной какой-либо мысли, одного представления на фоне общего резко выраженного затруднения ассоциативного процесса.

Никогда не виденное (jamais vu) — психическое расстройство, заключающееся в том, что знакомые предметы, лица, обстановка воспринимаются как впервые увиденные.

Никогда не пережитое (jamais vecu) — психическое расстройство, заключающееся в том, что привычное явление (ситуация) осознается как впервые возникающее.

Никогда не слышанное (jamais entendu) — психическое расстройство, заключающееся в том, что знакомые звуки воспринимаются как впервые услышанные.

Обнубиляция — легкая оглушенность, помрачение сознания легкой степени.

Обрыв мысли — расстройство, трудно отличимое от закупорки мышления. Обрыв мысли сопровождается отчетливым субъективным переживанием внезапного исчезновения нужной мысли.

Обстоятельность мышления — неспособность разделения главного и второстепенного с застреванием на несущественных деталях.

Олигофазия — крайнее обеднение запаса слов.

Олицетворенное осознавание — возникновение чувства присутствия кого-то постороннего в помещении, где больной один. Присутствие постороннего не воспринимается, а непосредственно переживается с одновременным сознанием ошибочности этого чувства.

Палимпсест — предвестник алкогольной амнезии. Невозможность полного воспроизведения в сознании деталей, эпизодов или подробностей событий, происходивших во время алкогольного опьянения.

Паническое (психогенное) возбуждение — бессмысленное двигательное возбуждение (иногда в форме «двигательной бури»), возникающее при внезапных очень сильных потрясениях, катастрофах, в ситуациях, угрожающих жизни.

Парабулия — извращение волевой активности, сопровождающееся со ответствующей деятельностью: негативизмом (см.), импульсивностью, вы чурностью движений и др.

Паралогическое мышление — соединение несопоставимых обстоятельств, явлений, положений; объединение противоречивых идей, образов с непроизвольной подменой одних понятий другими. Соскальзывание с основного ряда мышления на побочный, часто с утратой логической связи; мышление с «выкрутасами».

Паралогия («миморечь») — ответы на поставленные вопросы не по существу, невпопад, обусловленные активным или пассивным негативизмом.

Парамнезии — ложные воспоминания, возникающие в результате слияния актуального восприятия, впечатления с мнимым, бывшим якобы в прошлом.

Паратимия (неадекватный аффект) — аффект, качественно и количественно не соответствующий его причине, неадекватный поводу.

Парейдолии — зрительные иллюзии (см.) фантастического содержания.

Персеверация — застревание в сознании одной какой-либо мысли или представления с монотонным их повторением в ответ на вновь задаваемые вопросы, которые уже не имеют к первоначальным никакого отношения.

Пиромания — неотвратимое стремление к поджогу, который производится без стремления причинить зло, нанести ущерб.

«Плюшкина симптом» — патологическое влечение к собиранию и на капливанию всевозможных выброшенных, негодных предметов, вещей,

тары и другого хлама, возникающее чаще всего в старческом возрасте. Повышенная отвлекаемостъ — чрезмерная подвижность внимания, постоянный переход от одного объекта и вида деятельности к другому. Псевдогаллюцинации — расстройства восприятия в виде ощущений и образов, непроизвольно возникающих без реального раздражителя (объекта), отличающиеся от галлюцинаций (см.) отсутствием у больного ощущения объективной реальности этих образов. П. обычно не проецируются больным в окружающее пространство, возникают по принципу автоматизма психического (см.).

П. гипнагогические возникают перед засыпанием при закрытых глазах; П. зрительные — восприятие зрительных образов без объекта, не идентифицируемое больным с реальным явлением;

П. кинестетические (двигательные, проприоцептивные) сопровождаются ощущением, что те или иные движения производятся независимо от воли, насильственно, не по желанию больного, а под влиянием извне.

П. слуховые — расстройства восприятия в виде «внутренних», «сделан ных», «мысленных» голосов, звучания мыслей, громких мыслей;

П. обоняния, вкуса, тактильные, висцеральные — расстройства восприятия, связываемые больным с соответствующими органами чувств; болезненные ощущения сопровождаются чувством «сделанности», насильстсенности.

Разорванность мышления — нарушение внутренних логических связей, скачкообразность мыслей, соединение разнородных, не связанных по смыслу элементов или разрыв цельности мыслей и цепи ассоциаций с вторжением в них неологизмов. Речь не лишена содержания, но внешне упорядочена вследствие сохранения грамматических связей между отдельными элементами фраз.

Раптус — неистовое возбуждение, внезапно, подобно взрыву, прерывающее заторможенность или ступор.

Растерянность (аффект недоумения) — мучительное непонимание больным своего состояния, которое осознается как необычное, необъяснимое.

Растерянность — нарушение способности длительно сосредоточиваться с постоянными переходами от одного объекта (явления) к другому, ни на чем не задерживаясь.

Расстройство границ самосознания — ослабление, вплоть до подносе исчезновения, различия между «я» и «не я», между миром внутренним и внешним, между реальностью и образом, созданным аутентическим миром больного.

Р. осознавания времени — исчезновение сознания непрерывности и по следовательности времени, чувство безвременной пустоты. Время для больного движется медленно или идет необычайно быстро.

Р. побуждений — повышение или понижение динамических основ личности, ее жизнедеятельности (витальности), активности, энергии, инициативы.

Р. самосознания целостности — нарушение осознавания себя как единого целого. Возникает переживание внутреннего распада, дивергенции, раздвоения, вызывающее панический страх.

Р. самосознания активности — чувство затруднения, замедления, ослаб ления, интенции мышления, чувств, историки. Субъективно затруднены повседневные решения, действия, речь.

Р. самосознания витальности — снижение или исчезновение чувства собственной жизненности; в тяжелых случаях больные утрачивают уверенность в том, что они еще живут, что они еще есть. В более легких случаях ослабляется переживание телесной жизнедеятельности, физического благополучия, тонуса телесного существования.

Р. «схемы тела» — искажение ощущения формы и величины своего тела или отдельных его частей.

Резонерство — тип мышления, характеризующийся склонностью к пустым, бесплодным, основанным на поверхностных, формальных анало гиях рассуждениям.

Сверхценные идеи — суждения, возникшие в результате реальных обстоятельств, но занявшие в дальнейшем не соответствующее их значению преобладающее положение в сознании с развитием чрезмерного эмоционального напряжения.

Сенестопатии — разнообразные, крайне неприятные, мучительные, тягостные ощущения: стягивание, жжение, давление, раздражение, пере ливание, переворачивание, щекотание и пр., исходящие из различных областей тела, отдельных внутренних органов без соматических при чин, доступных определению современными методами.

Символическая речь — придание словам и выражениям особого, от влеченного, исключительного (понятного лишь самому больному) смысла вместо общеупотребительного.

Симптом Ганзера — мимоговорение: на заданный вопрос больной отвечает неправильно, хотя по содержанию ответа можно заключить, что вопрос понят верно (наблюдается при некоторых истерических реакциях, при шизофрении).

С. двойника — частный случай деперсонализации: патологическая убежденность больного в том, что тело его удвоилось. Уверенность в наличии двойника подкрепляется ощущениями, которые больной не всегда в состоянии описать: двойник находится постоянно рядом (чаще слева) и непосредственно снизан с больным, повторяет его движения, испытывает те же чувства, желания, что и сам больной. Иногда больному кажется, что его двойник, возникший в результате удвоения тела, является чужим, посторонним; иногда двойник представляется во всех отношениях схожим с больным. Больного не покидает чувство необходимости избавиться от двойника. С. двойника наблюдается преимущественно при органических поражениях головного мозга (например, очаг в области интерпариетальной борозды) и является, вероятно, следствием нарушения синтетической функции головного мозга.

С. двойника отрицательного (син.: бред двойника отрицательного) — убежденность больного, что окружающие родные и знакомые являются совершенно посторонними, не известными ему людьми. Внешнее сходство, которое больной не отрицает, объясняется, якобы, случайностью или гримированием (см. также симптом Капгра). С. двойника положительного (син.: бред двойника положительного) — убежденность больного в том, что окружающие его посторонние, до сих пор не знакомые ему люди, на самом деле состоят с ним в родстве, он их видел раньше. Соглашаясь с тем, что эти люди совершенно не похожи на его родных и знакомых, больной объясняет кажущуюся несхожесть внешних признаков тщательным гримированием «под чужих» (см. также симптом Капгра).

С. «зеркала» — стремление психически больного простаивать у зеркала Длительное время, изучая свою внешность. Возникает в связи с деперсонализацией, дисморфоманией.

С. иллюзии двойников (син.: симптом ложных узнаваний) — опознание психически больным неизвестных лиц как своих знакомых, родных или, наоборот, знакомых как чужих людей, но принявших их облик, «двойников» (см.: симптом двойника положительного, симптом двойника отрицательного, симптом Капгра).

С. Капгра — см. симптом иллюзии двойников, симптом двойника поло жительного, симптом двойника отрицательного.

С. Липманна — проявление повышенной внушаемости и «галлюцинаторной активности» у больного в пределириозном состоянии: соответствующее внушение, сопровождаемое надавливанием на глазные яблоки, вызывает зрительные галлюцинации. С. Липманна можно вызвать также в период выздоровления, особенно в первый день по исчезновении острых психотических явлений.

С. монолога — спонтанная речь больного при отсутствии собеседника,

отражающая разорванность мышления (см.)

С. «открытости» — проявление ассоциативного автоматизма: больной уверен, что все его мысли известны окружающим людям, а иногда и тем, кто отсутствует в данный момент.

С. Фреголи — вариант бреда положительного двойника: один и тот же человек (например «преследователь») периодически появляется в разных лицах, изменяя свою внешность путем, гримировки.

С. хоботка — губы больного вытянуты вперед и долго находятся в таком положении — проявление мышечного напряжения при кататоническом и других видах ступора.

Снохождение (сомнамбулизм, лунатизм) — совершение ряда последовательных действий в состоянии глубокого сна — вставание с постели, передвижение по квартире, надевание одежды, другие элементарные действия.

Стереотипия — постоянное повторение кого-либо действия, слова, фразы (пербигерация — см.). Относится к кататоническим расстройствам. Страх — чувство внутренней напряженности, связанное с ожиданием угрожающих событий, действий и т. п.

Ступор — состояние психической и двигательной заторможенности. С. апатический — сочетание абсолютной безучастности, полной бездеятельности и крайнего бессилия, доходящего до прострации; сопровождается бессонницей.

С депрессивный (мрачное оцепенение) — массивное двигательное тор можение, достигающее полной обездвиженности на высоте депрессии. С. психогенный — реакция в форме обездвиженности на переживание

страха, ужаса, катастрофы, внезапной смерти близкого человека. С экзогенный — состояние обездвиженности, возникающее в результате токсического или инфекционного поражения (отравление нейролептиками и другими веществами, энцефалит и т. п.) головного мозга.

Субступорозное состояние — неполная обездвиженность, обычно с более или менее выраженным мутизмом, продолжительным сохранением одного и того же положения тела, неестественными вычурными позами.

Сужение объема мышления — крайнее ограничение содержания мышления, обеднение темы, сужение круга представлений, уменьшение подвижности мыслительных процессов.

Тревожное возбуждение — общее двигательное беспокойство (ажитация) в сочетании с тревогой и страхом.

Трема — нарастающее чувство напряженности, тревоги, таящейся угрозы, страха, подобное переживаниям гладиатора перед выходом на арену. В определенных случаях возможно и повышение настроения. Симптом наблюдается в начальных фазах шизофрении.

Тугоподвижностъ (торпидность, вязкость) мышления — выраженная затрудненность последовательного течения мыслей. Торпидными становятся также речь и действия больных.

Уже виденное (Deja vu) — психическое расстройство в виде ощущения того, что видимое в настоящее время (лица, события, обстановка) уже наблюдалось когда-то в прошлом.

Уже пережитое (Deja vecu) — психическое расстройство в виде ощущения того, что переживаемое в настоящее время состояние в точности уже было в прошлом.

Уже слышанное (Deja entendu) — психическое расстройство в виде ощущения, что слышимое в данный момент во всех смысловых и эмоциональных деталях уже было услышано в прошлом.

Ускорение процесса мышления — увеличение количества ассоциаций, образующихся в каждый данный отрезок времени, облегчение их воз никновения.

Чувство потери чувств — мучительное бесчувствие, тягостное эмоциональное опустошение, переживание безвозвратной утраты чувствования (нет больше ни радости, ни любви, ни печали).

Шизофазия — разорванная речь, бессмысленный набор отдельных слов, облеченных в грамматически правильное предложение.

Эйфория — повышенное настроение с беспечным довольством, пассивной радостью, безмятежным блаженством в сочетании с замедлением мышления (вплоть до персеверации — см.).

Экстаз — переживание восторга, необычайного счастья.

Эмоциональная слабость — выраженная лабильность настроения с резкими колебаниями от повышения к понижению.

Эмоциональное обеднение (аффективная тупость) — недостаточность или утрата аффективной откликаемости, бедность эмоциональных про явлений, безразличие, душевная холодность, равнодушие.

Эпилептическое (эпилептиформное) возбуждение — двигательное возбуждение, сопровождающее дисфорию или сумеречное помрачение со знания.

Эретическое возбуждение — двигательное возбуждение больных олигофренией, выражающееся в бессмысленных, порой разрушительных действиях и сопровождающееся криками, в редких случаях нанесением себе повреждений.

Эхолалия — повторение услышанных слов и предложений.

Эхопраксия — повторение увиденных действий.


СОЦИОФОБИЯ (НЦПЗ РАМН)

Социофобия

Под социофобией понимают упорную иррациональную боязнь исполнения каких-либо общественных действий (например публичных выступлений), либо действий, сопровождаемых вниманием со стороны посторонних лиц (боязнь пользоваться местами общепита, общественным туалетом, невозможность заниматься чем-либо при наблюдении со стороны и т.п., либо даже просто встреч с незнакомыми людьми и лицами противоположного пола). При социальной фобии, в отличие от панического расстройства, всегда существует четкая, как правило, единственная, ситуационная причина, запускающая каскад психовегетативных проявлений, которые на высоте могут быть неотличимы от панических атак (покраснение лица, тахикардия, сердцебиение, потливость, тремор, диспноэ и др.). Тревога ожидания и поведение избегания также являются непременными атрибутами социальной фобии и чаще всего возникают в связи с возможностью попасть в ситуацию наблюдения со стороны посторонних лиц. Многие признаки социальной фобии, такие как страх перед публичными выступлениями, присутствуют у здоровых лиц, поэтому диагноз выставляется лишь в том случае, если тревога вызывает значительный дискомфорт, а фобические переживания оцениваются как чрезмерные и необоснованные.

Таким образом, по своим феноменологическим проявлениям социальная фобия напоминает паническое расстройство; отличие заключается в основном в наличии устойчивой социальной ситуации, вызывающей это состояние. В качестве самостоятельной диагностической категории социальная фобия редко распознается врачами. Обычно ее проявления рассматриваются в рамках простых фобий, личностной патологии (генерализованная форма) или как крайний вариант культуральной стыдливости.

Распространенность социальной фобии в популяции варьирует от 3 до 13%. Наблюдаясь чаще всего у одиноких женщин с низких социально-экономическим статусом, она часто сочетается с депрессиями, а также с другими расстройствами тревожного спектра. Генерализованная форма социальной фобии (при распространении страхов на многие публичные ситуации) очень часто сочетается с тревожным (уклоняющимся) типом личности.

Лечение.

Из фармакологических препаратов при социофобии чаще всего используются серотонинергические антидепрессанты, анксиолитики (главным образом бензодиазепинового ряда), бета-блокаторы (для купирования вегетативных проявлений), ингибиторы МАО (обратимые) и триазоловые бензодиазепины (алпразолам).

Из психотерапевтических методик в основном применяются поведенческая и рациональная психотерапия, а также нейролингвистическое программирование.


Судорожные синдромы - Справочник по психиатрии - НЦПЗ РАМН

СУДОРОЖНЫЕ СИНДРОМЫ
. СУДОРОЖНЫЕ СИНДРОМЫ Остро возникающие и, как правило, внезапно прекращающиеся состояния с судорожными явлениями и по мрачением сознания.

Эпилептический большой (развернутый) судорожный припадок — внезапно развивающееся и столь же резко завершающееся состояние с тоническими и клоническими судорогами и потерей сознания. Припадку нередко предшествует аура, но она к этапам судорожного припадка не относится и описана в разделе «Эпилепсия» (см.). В развитии большого судорожного припадка можно выделить несколько фаз.

Тоническая фаза начинается с внезапной потери сознания и резкой тонической судороги, во время которой больной падает, как под кошенный, с искаженным гримасой лицом, чаще ничком, реже навзничь или на бок. Во время падения больной издает своеобразный крик, связанный с судорогой мышц голосовой щели. После падения тоническая судорога сохраняется, причем голова запрокидывается назад, руки, согнутые в локтях, прижаты к груди, кисти согнуты, пальцы сжаты в кулак, ноги согнуты в коленных и тазобедренных суставах и прижаты к животу или разведены в стороны и согнуты в коленях. Иногда во время тонической фазы руки вытянуты вперед, позвоночник выгибается назад в ретрофлексии. Резкое разведение ног может привести к перелому шейки бедра, ретрофлексия позвоночника — к перелому поясничных или грудных позвонков и т. д. Во время тонической фазы обычно больной прикусывает язык или внутреннюю поверхность щеки, возможна даже травматическая ампутация кончика языка, особенно если припадок начался во время разговора. В связи с тонической судорогой дыхательной мускулатуры (мышцы грудной клетки, живота и диафрагмы) дыхание приостанавливается и вслед за первоначальной бледностью развивается резкий цианоз; на короткое время прекращается сердечная деятельность. Во время тонической фазы никогда не бывает непроизвольного мочеиспускания и дефекации, но у мужчин нередко наступает эрекция и даже происходит эякуляция. Наблюдается тотальная арефлексия. Сознание утрачено, никакие самые сильные раздражители не вызывают реакции (кома). Больные могут получить тяжелые травмы, ожоги, увечья. Продолжительность тонической фазы — от нескольких секунд до 2-х

Клоническая фаза следует за тонической. Ритмические и симметричные подергивания начинаются в веках и дистальных фалангах пальцев. Нарастая, судороги распространяются на мышцы конечностей, туловища, шеи, головы, а затем затухают. Амплитуда сгибательно-разгибательных движений рук больше, чем ног. Голова ритмически поворачивается в сторону, глаза вращаются, язык периодически высовывается, нижняя челюсть совершает жевательные движения, на лице возникают разнообразные гримасы, связанные с клонической судорогой жевательной мускулатуры. Во время клонической фазы у больных наблюдаются непроизвольное мочеиспускание, дефекация, а также повышенное потоотделение, гиперсекреция слюны и отделяемого слизистых оболочек бронхов. Выделение изо рта розоватой пенистой жидкости объясняется тем, что к накопившейся и сбившейся в полости рта слюне, смешанной с секретом из бронхов, примешивается кровь из прикушенного языка или слизистой оболочки щеки. К концу клонической фазы, продолжительность которой от 1 до 3 мин, частота и амплитуда клонических подергиваний уменьшаются, начинает восстанавливаться дыхание, уменьшается цианоз. Однако и после завершения клонической фазы возможны некоторое повышение мышечного тонуса и задержка дыхания.

Фаза помраченного сознания (выход из комы) проявляется различно. В одних случаях коматозное состояние с арефлексией, резким расслаблением мускулатуры и потливостью, а также нарушениями дыхания сменяется глубоким оглушением, которое в свою очередь через обнубиляцию переходит в ясное сознание или сон, в других — оглушение, которому предшествовала кома, трансформируется в сумеречное расстройство сознания с эпилептиформным возбуждением, способным затянуться на несколько дней. Вслед за полным выходом из припадка ряд больных ощущают облегчение, иногда с некоторой эйфорией, другие, наоборот, отмечают разбитость, повышенную физическую и психическую утомляемость. Бывают пониженное настроение с оттенком раздражительности, крайнее неудовольствие, иногда гневливость.

Эпилептическое состояние — серия больших эпилептических припадков, следующих один за другим (эпилептическое состояние — status epileptieus). Больной не успевает приходить в себя и долго остается в коме, сопоре или оглушении. Эпилептическое состояние может длиться от нескольких часов до нескольких суток. Возможны повышение темпера туры, учащение пульса, падение артериального давления, резкая потливость, слабость сердечно-сосудистой деятельности, отек легких и мозга. Повышается содержание мочевины в сыворотке крови и белка в моче. Появление перечисленных расстройств — прогностически неблагоприятный признак.

Адверзивный судорожный припадок характеризуется асимметричностью, неравномерностью; одной из основных его особенностей является поворот тела и головы вокруг продольной оси в тонической фазе.

Как и классический эпилептический, адверзивный припадок начинается с тонической фазы, однако она развертывается медленнее, обычно без ауры. Тело поворачивается вокруг продольной оси: вначале возникает насильственный поворот глазных яблок, затем в ту же сторону поворачивается голова, а далее все туловище и больной падает. Последующая клоническая фаза неотличима от соответствующей фазы большого эпилептического судорожного припадка. Возникновение адверзивного припадка связано с органическим поражением лобных долей головного мозга, причем при левосторонней локализации процесса больной падает медленнее, чем при правосторонней.

Парциальный припадок (Браве — Джексона) характеризуется развитием тонической и клонической фаз в определенной, изолированной группе мышц. Лишь в небольшой части случаев происходит генерализация припадка. Парциальные припадки могут ограничиваться мышцами верхней или нижней конечности, мускулатурой лица. В конечностях судороги распространяются в проксимальном направлении. Так, если припадок развертывается в мышцах верхней конечности, тоническая судорога переходит с кисти на предплечье и плечо, рука поднимается и наступает насильственный поворот головы в сторону поднятой руки. Далее развертывается клоническая фаза припадка. Припадок в нижней конечности начинается с тонических судорог в мышцах стопы (происходит подошвенное сгибание), далее распространяется вверх на голень и бедро и в ряде случаев охватывает мускулатуру туловища на соответствующей стороне. В начале припадка лицевой локализации рот перекашивается в тонической судороге, а затем она распространяется на всю мускулатуру лица на соответствующей стороне. Возможна генерализация припадков Браве — Джексона, и тогда они чрезвычайно напоминают обычный судорожный припадок, однако судороги более выражены на одной стороне тела. Генерализация парциальных припадков в большинстве случаев сопровождается потерей сознания. Припадки Браве — Джексона нередко возникают сериями и могут заканчиваться вялыми параличами, обычно при локализации органического процесса в передней центральной извилине.

Тонические постуральные припадки начинаются с мошной тони ческой судороги, вследствие чего возникают опистотонус, задержка дыхания с явлениями цианоза. Больной теряет сознание и этим при падок обычно завершается. Клоническая фаза отсутствует. Тонические постуральные припадки развиваются при поражении стволовой части мозга.

Малые эпилептические припадки — состояния с потерей сознания, клоническими судорогами отдельных мышц или стереотипно повторяемыми простыми двигательными актами.

АБСАНС — кратковременные выключения сознания (на 1 — 2 с). В течение этого срока прекращаются и тотчас возобновляются обычные занятия больного; в указанный момент лицо бледнеет, принимает отсутствующее выражение. Судорог не бывает. Приступы могут быть одиночными или возникают серией.

ПРОПУЛЬСИВНЫЕ ПРИПАДКИ определяются непременным ком понентом — толчкообразным движением вперед (пропульсия). Возникают в возрасте от 1 года до 4 — 5 лет, обычно у мальчиков, преимущественно ночью, без видимых провоцирующих факторов. В более старшем возрасте наряду с пропульсивными припадками у больных, как правило, появляются большие судорожные припадки.

Салам-припадки внешне напоминают движения при восточном при ветствии. Припадок начинается с тонического сокращения мускулатуры туловища, вследствие чего тело наклоняется вперед, голова поникает, а руки вытягиваются вперед. Больной, как правило, не падает.

Молниеносные припадки отличаются от салам-припадков (см.) лишь темпом развертывания, клиническая картина идентична. Вследствие молниеносного развития тонической судороги и резкого движения туловища вперед больные нередко падают ничком.

Клонические пропульсивные припадки. Клоническая судорога с резким движением вперед, причем пропульсивное движение выражено особенно интенсивно в верхней части тела, вследствие чего больной, как правило, падает ничком.

РЕТРОПУЛЬСИВНЫЕ ПРИПАДКИ непременно включают в себя толчкообразное движение назад (ретропульсия). Возникают в возрасте от 4 до 12 лет, чаще 6 — 8 лет (позднее, чем пропульсивные), обычно у девочек, преимущественно при пробуждении. Припадки нередко провоцируются гипервентиляцией и активным напряжением. Никогда не бывают во время сна.

Клонические ретропульсивные припадки — мелкие клонические судороги мускулатуры век, глаз, с запрокидыванием рук назад, словно боль ной хочет что-то достать позади себя. Больной не падает, реакция зрачков на свет отсутствует, отмечается потливость, слюнотечение.

Рудиментарные ретропульсивные припадки отличаются от клонических ретропульсивных припадков неразвернутостью; происходят лишь некоторое выпячивание и мелкие нистагмоидные подергивания глазных яблок, а также миоклонические судороги век.

Пикнолепсия — серия ретропульсивных клонических или рудиментарных ретропульсивных клонических припадков.

ИМПУЛЬСИВНЫЕ ПРИПАДКИ — внезапное, молниеносное, порывистое выбрасывание рук вперед, разведение их в стороны или сближение, затем — толчкообразное движение туловища вперед. Падение (если оно происходит) навзничь. После падения больной обычно тотчас же встает на ноги. Припадки могут возникать в разном возрасте, но чаще между 14 и 18 годами. Провоцирующие факторы: недостаточный сон, резкое пробуждение, алкогольные эксцессы. Импульсивные припадки возникают, как правило, сериями, непосредственно один за другим либо с интервалом . в несколько часов.

Судорожные синдромы в структуре отдельных болезней. Судорожные синдромы наблюдаются при эпилепсии, различных органических процессах головного мозга, протекающих с пароксизмальными расстройствами, интоксикациях, алкоголизме (симптоматическая эпилепсия), соматических заболеваниях в детском возрасте.


Сумеречное помрачение сознания - Справочник по психиатрии - НЦПЗ РАМН

СУМЕРЕЧНОЕ ПОМРАЧЕНИЕ СОЗНАНИЯ
СУМЕРЕЧНОЕ ПОМРАЧЕНИЕ СОЗНАНИЯ — вид помрачения сознания, при котором наблюдается дезориентировка в окружающем, сочетающаяся с развитием галлюциноза и острого чувственного бреда, аффектом тоски, злобы и страха, неистовым возбуждением или, значительно реже, внешне упорядоченным поведением. Сумеречное помрачение сознания развивается внезапно и столь же внезапно заканчивается; его продолжительность от нескольких часов до нескольких дней и более. Вследствие тревожно-злобного аффекта, содержания галлюцинаций или бреда больные склонны к агрессивным действиям, нередко край не жестоким. Будучи вариантом помрачения сознания, сумеречное со стояние в свою очередь подразделяется на три варианта.

Бредовой вариант. Более или менее долго поведение больного внешне упорядочено, однако обращают на себя внимание отсутствующий взгляд, особая сосредоточенность и молчаливость. Совершаемые больными вслед за тем общественно опасные действия могут производить впечатление заранее обдуманных и подготовленных. После восстановления ясного сознания больные относятся к совершенным ими поступкам как чуждым их личности. При тщательном расспросе выявляются бредовые переживания в период помрачения сознания, о которых больной говорит в достаточной мере критически.

Галлюцинаторный вариант. В эпизоде помраченного сознания пре обладают галлюцинаторные переживания. Выраженное состояние возбуждения сопровождается разрушительными тенденциями, агрессией.

Дисфорический (ориентированный) вариант. Разрушительные тенденции и агрессивность столь же выражены, как при галлюцинаторном варианте. Больные обнаруживают элементарную ориентировку в окружающем, но амнезируют свои поступки и действия. Однако амнезия может быть ретардированной, т. е. отсроченной: непосредственно после разрешения сумеречного состояния в течение нескольких минут или часов больные, хотя и неотчетливо, но вспоминают события и свое поведение при помраченном сознании, в дальнейшем развивается амнезия.

Сумеречное помрачение сознания в структуре отдельных болезней. Сумеречное помрачение сознания наблюдается при эпилепсии, а также при органических заболеваних головного мозга.


Психические расстройства в результате черепно-мозговых травм - Справочник по психиатрии - НЦПЗ РАМН

ПСИХИЧЕСКИЕ РАССТРОЙСТВА В РЕЗУЛЬТАТЕ ЧЕРЕПНО-МОЗГОВЫХ ТРАВМ

Общая характеристика. Черепно-мозговая травма — сборное понятие, охватывающее разнообразные виды и степени механического повреждения мозга и костей черепа.

Среди экзогенных психических расстройств черепно-мозговая травма занимает второе место после алкоголизма. Частота психических расстройств, возникающих непосредственно вслед за черепно-мозговой травмой, зависит от условий травмы. Во время второй мировой войны такие расстройства наблюдались в 68%, а в послевоенные годы — у 18 — 38% лиц, получивших черепно-мозговую травму. Влияние других многообразных факторов обусловливает необычайный полиморфизм встречающихся в начальных периодах черепно-мозговой травмы нервно-психических расстройств: это общемозговые и локальные расстройства, психические, вестибулярные, вегетативные, вазомоторные и двигательные нарушения. Вместе с тем травматическим поражениям мозга свойственны и общие закономерности проявлений и течения; так, они всегда развиваются остро. Последующее течение (если нет осложнений) обычно регредиентное, наступает выздоровление либо остаются те или иные стойкие симптомы.

Черепно-мозговые травмы разделяются на закрытые и открытые. При закрытых травмах черепа не нарушена целость мягких покровов и сохранена замкнутость внутричерепной полости. Открытые травмы (ранения) черепа делятся на непроникающие и проникающие. При первых нарушается целость только мягких покровов или мягких покровов и костей черепа; вторые сопровождаются повреждением твердой мозговой оболочки, а в ряде случаев и вещества мозга. Между закрытыми и открытыми травмами существуют переходные формы. Например, бывают закрытые травмы с переломами костей черепа и одновременным нарушением целости твердой мозговой оболочки, а иногда и вещества мозга.

Закрытые черепно-мозговые травмы, как правило, остаются асептичными, их оперативное лечение проводится только по особым показаниям. Открытые черепно-мозговые травмы всегда могут осложниться инфекцией, нередко крайне опасной, что требует большой настороженности нейрохирурга.

Психические нарушения после любого черепно-мозгового поражения можно соотнести с тремя периодами болезни. В первом (начальном), наступающем непосредственно после травмы, в 94 — 95% случаев отмечается потеря сознания. Интенсивность расстройства может колебаться от глубокой комы до самой легкой и непродолжительной обнубиляции. Во втором (остром) периоде восстанавливается сознание и появляются разнообразные нервно-психические расстройства, в частности астения, локальные симптомы органического поражения, припадки и транзиторные психозы. В третьем периоде упомянутые расстройства или подвергаются полной редукции с восстановлением здоровья, или только уменьшаются в интенсивности и объеме; последний исход свидетельствует о том, что третий период становится периодом отдаленных последствий. В третьем периоде различия, обусловленные механизмом травмы, настолько стираются, что изменения личности и психические расстройства больных, перенесших черепно-мозговую травму, надлежит дифференцировать уже не по механизму возникновения, а по тяжести поражения.

Патогенез расстройств (в том числе и психозов), возникающих в начальном и остром периодах черепно-мозговой травмы, связан в первую очередь с невоспалительным диффузным или локальным отеком мозга и вследствие этого с явлениями мозговой гипоксии в первые дни после травмы. Факторы, вызывающие отек, многообразны, главный из них — повышенная проницаемость капилляров мозга.

ЗАКРЫТАЯ ТРАВМА. Классификация закрытых травм черепа выделяет коммоции (сотрясения мозга), контузии (ушибы мозга) и травмы взрывной волной. В отношении коммоции и контузий нет полного единства взглядов. Указывают на практические трудности разграничения этих состояний: при коммоциях могут отмечаться и явления ушиба мозга, а контузии часто влекут за собой симптомы сотрясения. В сложной клинической картине далеко не всегда удается выявить ведущий компонент. Тем не менее в начальном и остром периодах закрытой черепно-мозговой травмы постоянно имеются значительные корреляции между характером поражения и клинической картиной.

Коммоция (сотрясение) мозга — закрытое диффузное поражение головного мозга с преобладанием в остром периоде стволовых нарушений. Коммоции возникают преимущественно в результате травмы твердым телом с широкой поверхностью, когда давлению подвергается весь мозг за доли секунды. Коммоции преимущественно вызывают падения (на голову, седалищные бугры, на колени, на ноги), удары головой о какой-либо предмет при резком торможении транспорта, повреждении при боксе и в драке, отбрасывание взрывной волной и удар о землю.

Контузия (ушиб) мозга — закрытое местное травматическое повреждение вещества мозга и мозговых оболочек. Клинически проявляется в первую очередь сочетанием общемозговых и очаговых симптомов. Поражающая механическая энергия локализуется на небольшой поверхности. Преимущественная локализация контузий — конвекситальные участки мозга. При контузиях по механизму противоудара часто возникают более сложные поражения отдаленных участков мозга, например базальная поверхность, в первую очередь орбитальные отделы лобных долей, полюсные и базальные отделы височных долей. Ушибы мозга могут сопровождаться его сотрясением. В большинстве случаев следствием контузий бывает поражение оболочек и соответствующих участков поверхности мозговой коры. Стволовые расстройства отступают на второй план, могут быть выражены слабо или даже отсутствовать.

Клиническая картина: утрата сознания, амнезия, астения, локальные неврологические симптомы. Начальный период при коммоциях и контузиях мозга почти всегда сопровождается помрачением сознания различной глубины и продолжительности. В наиболее легких случаях происходит мгновенное отключение сознания с последующей непродолжительной обнубиляцией, в наиболее тяжелых — развивается кома. Полная потеря сознания, протрагированный переход к ясному сознанию со сменами различных степеней оглушения и продолжительным существованием легких его форм, а также появление на этом фоне периодического возбуждения обычно свидетельствуют о тяжелой травме. По восстановлении сознания и исчезновении других общемозговых симптомов на первый план выступают психические и неврологические нарушения.

Особенно часты амнезии, в первую очередь ретроградная, в зависимости от тяжести травмы захватывающая либо только ее момент, либо отрезки времени до травмы, исчисляемые часами, днями, неделями, месяцами или даже годами. Ретроградная амнезия может быть полной или частичной. Реже встречается антероградная амнезия, всегда указывающая на тяжелую травму. Она распространяется на события, непосредственно следующие за окончанием бессознательного состояния, помрачения сознания и других психических расстройства. Эта амнезия касается коротких отрезков времени и в отличие от ретроградной амнезии мало редуцируется. Описаны случаи антероретроградной (сочетанной) и ретардированной (отсроченной, запаздывающей) амнезии, когда запамятование психических расстройств и всего периода, к ним относящегося, наступает не сразу после исчезновения упомянутого болезненного состояния, а спустя некоторое время. Кроме того, отмечаются различные степени фиксационной амнезии (трудности запоминания текущих событий) и ухудшения зрительной памяти. Выраженность и характер мнестических расстройств — важные признаки тяжести травмы. Постоянный симптом острого периода — астения с отчетливым, а в тяжелых случаях с выраженным адинамическим компонентом. В более легких случаях астения сопровождается пониженно-раздраженным настроением с обидчивостью, капризностью, слабодушием и обилием соматических жалоб. Чем тяжелее астеническое состояние, тем меньше жалоб. Гиперестезия, сопровождаемая в ряде случаев гиперпатией, — расстройство постоянное.

Засыпание затруднено, может сопровождаться наплывами образных воспоминаний. Сон поверхностный, нередко с кошмарными сновидениями. При коммоциях мозга постоянны вестибулярные расстройства, особенно спонтанные, резко усиливающиеся с переменой положения

тела головокружение. Оно может сопровождаться тошнотой и рвотой. Головокружения появляются также при чтении, просмотре кинофильмов, езде на транспорте. Эти нарушения равновесия, связанные с движениями глаз, легко выявить при пробе на конвергенцию и движениями глазных яблок вверх, вниз или в сторону: у больного кружится голова, и он падает (окулостатический феномен). Столь же постоянны и вазомоторно-вегетативные расстройства: лабильность пульса с преобладанием брадикардии, колебания артериального давления, потливость и акроцианоз, расстройства терморегуляции с повышенной зябкостью, дермографизм, покраснение лица, усиливающееся при незначительных физических нагрузках Часто повышено слюноотделение или, наоборот, отмечается сухость во рту.

При контузиях мозга после исчезновения признаков нарушенного сознания и общемозговых симптомов, помимо астенических расстройств, возможны локальные неврологические симптомы. Двигательные нарушения проявляются в форме параличей и парезов. Могут наблюдаться и соответствующие двигательным нарушениям изменения чувствительности в виде анестезии или гипестезии. Встречается также избирательное поражение отдельных видов чувствительности. При контузиях, сопровождаемых трещинами и переломами костей основания черепа, выявляются признаки поражения черепных нервов — чаще всего лицевого (паралич мышц половины лица), реже слухового (расстройства слуха разных степеней на одно или оба уха) и еще реже глазных нервов (нарушения движения глаз, косоглазие, диплопия). Нарушения зрения (слепота, гемианопсии, скотомы) обычно обратимы. Часты при контузиях менингеальные симптомы, в первую очередь ригидность мышц затылка и симптом Кернига. Корковые очаговые расстройства проявляются моторной и се мантической афазией, апраксией, алексией, аграфией, акалькулией, явлениями амнестической афазии различной выраженности.

Серьезные, а нередко и очень тяжелые последствия ушиба мозга — внутричерепные кровоизлияния, частота которых колеблется от 18,3 до 38,6%. Они часто встречаются при ушибах мозга с переломами костей черепа и указывают на тяжелую черепно-мозговую травму. При прочих равных условиях такие кровоизлияния наблюдаются чаще в среднем и пожилом возрасте, у лиц с заболеваниями сосудистой системы и редко бывают у детей. Кровоизлияния могут возникнуть при повреждениях артерий и вен мозговых оболочек, а также венозных синусов. В одних случаях кровоизлияния возникают в месте ушиба, в других — по механизму противоудара на противоположной стороне. Кровоизлияния остаются локализованными, но иногда склонны к распространению.

В зависимости от расположения кровоизлияния бывают эпидуральными, субдуральными, субарахноидальными, а также внутримозговыми. В ряде случаев может произойти кровоизлияние двух типов, например в месте ушиба возникает субдуральное кровоизлияние, а на противоположной стороне — эпидуральное. Самые частые кровоизлияния субарах-ноидатные, самые редкие — внутримозговые. Диагностика травматических кровоизлияний часто сопряжена с большими трудностями, между тем их своевременное распознавание, особенно дуральных, исключительно важно, поскольку они могут привести к смерти. Основное последствие кровоизлияний — компрессия мозга, проявляющаяся общемозговыми и локальными симптомами. Компрессия нередко развивается в определенной последовательности. Спустя несколько часов или дней после ушиба, после того как совсем исчезли либо уменьшились симптомы начального периода, т. е. после так называемого светлого промежутка, снова возникает ухудшение. Его начальный симптом — головная боль, интенсивность которой резко нарастает. Нередко наблюдается рвота. Часто возникает гиперемия лица, в ряде случаев — гусиная кожа. Больные начинают зевать, жалуются на познабливание. Одновременно или вскоре появляется общая заторможенность и развиваются симптомы оглушения.

Динамическое исследование артериального давления, частоты пульса и спинномозговая пункция выявляют типичную для компрессий мозга триаду симптомов: артериальную и ликворную гипертонию (при пункциях давление жидкости может достигнуть 500 — 700 мм вод. ст.) и брадикардию. В ряде случаев (в первую очередь при субарахноидальных кровоизлияниях) в спинномозговой жидкости обнаруживается кровь. На глазном дне уже в ранних периодах компрессии возможны застойные явления. Из локальных симптомов необходимо отметить припадки джексоновского типа, ограничивающиеся иногда судорогами в мышцах лица или конечности на стороне, противоположной кровоизлиянию. Возникают нередко различные по локализации и распространенности парезы и параличи, а также явления афазии и оболочечные симптомы. На стороне кровоизлияния возможны глазодвигательные расстройства — птоз, расходящееся косоглазие. Зрачок на стороне гематомы нередко расширяется, его реакция на свет снижается или исчезает. Дальнейшее нарастание компрессии приводит к коме.

Таким образом, симптоматика контузий мозга полиморфнее и тяжелее чем при его коммоциях.

Жировая эмболия мозга бывает тогда, когда черепно-мозговой травме сопутствуют переломы костей, в первую очередь длинных трубчатых, реже ребер, лопаток и тазовых костей. Расстройства, связанные с жировой эмболией, появляются на протяжении 1 — 9 дней после травмы. Они едва отличимы от тех, которые встречаются при внутричерепных кровоизлияниях. Некоторой опорой для дифференциальной диагностики могут послужить следующие признаки: 1) застойные изменения глазного дна; 2) петехии на коже в надключичной области и в области затылка; 3) бронхопневмонии; 4) падение содержания гемоглобина в крови; 5) присутствие жира в спинномозговой жидкости.

Продолжительность острого периода закрытой черепно-мозговой травмы колеблется от 2 — 3 нед до многих месяцев. Возникающие в этом периоде состояния делят на легкие, средней тяжести и тяжелые. Коммоции мозга являются наиболее легкой формой закрытой черепно-мозговой травмы; к контузиям мозга относят большую часть поражений средней тяжести и все тяжелые.

Психиатры, имеющие дело преимущественно с отдаленными последствиями черепно-мозговых травм, также выделяют три степени их тяжести. Однако при этом они опираются в первую очередь на данные анамнеза и много реже имеют возможность сопоставить их с медицинской документацией, отражающей особенности перенесенной травмы. Таким образом, механизм травмы часто остается неизвестен. При легкой черепно-мозговой травме первоначальное отключение сознания длится секунды или минуты, а последующее оглушение достигает лишь обнубиляции и занимает часы, самое большее сутки. Ретроградная амнезия распространяется или только на момент травмы, или на ближайшие к ней часы. Расстройства отдаленного периода отсутствуют или обусловливают отдельные церебрально-органические жалобы, чаще всего головные боли. В этих случаях считают, что больной перенес сотрясение мозга.

Черепно-мозговые травмы средней тяжести сопровождаются первоначальным отключением сознания на несколько минут — несколько часов, а последующее оглушение определяется выраженной сомнолентностью, продолжающейся до нескольких дней. Ретроградная амнезия распространяется не только на период травмы, но частично и на события предшествующих дней или недель. Возможна легкая фиксационная амнезия.

В отдаленном периоде обычны разнообразные церебрально-органические жалобы, астения. Контузия мозга обычно влечет за собой черепно-мозговую травму средней тяжести.

При тяжелых черепно-мозговых травмах возникает сопор или кома. Переход к ясному сознанию замедлен, может прерываться периодами двигательного возбуждения. Постоянны выраженные мнестические расстройства в форме ретроградной, антероградной и фиксационной амнезии. Нередко обнаруживаются переломы костей черепа и внутричерепные кровоизлияния. Среди расстройств отдаленного периода постоянны явления органического психосиндрома. Тяжелые черепно-мозговые травмы всегда сопровождают контузии мозга.

Психозы и припадки. Большая часть психозов развивается в первые дни острого периода закрытой черепно-мозговой травмы, реже спустя месяц и более после исчезновения первоначального помрачения сознания. Психозы при контузиях встречаются чаще, чем при коммоциях. Общая особенность травматических психозов острого периода — полиморфизм симптомов, зависящий от последовательной смены одних расстройств другими или их сосуществования; характерна так же тесная связь психических нарушений с состояниями измененного сознания, расстройствами сна. При коммоциях мозга психозам нередко сопутствуют вегетативно-вестибулярные расстройства, при контузиях — очагово-конвекситатные симптомы. Травматические психозы часто сопровождаются различными формами помрачения сознания.

Сумеречные состояния занимают по частоте первое место среди видов помрачения сознания. Возникают после дополнительных вредностей, не редко в вечерние часы, и проявляются амбулаторными автоматизмами, разнообразными картинами возбуждения (то с преобладанием психомоторных расстройств, в ряде случаев с инкогерентностью, то с галлюцинациями, бредом, брутальным аффектом и агрессией, то с псевдодементно-пуэрильными чертами); сонливостью с обездвиженностью, близкой к ступору. Сонливость можно нарушить, растормошив больного, но она возникает вновь, если больного оставляют в покое. Сумеречное помрачение сознания может возобновляться неоднократно как в начале, так и на более отдаленном этапе острого периода.

Делирий — вторая по частоте форма помрачения сознания. В одних случаях он развивается вслед за исчезновением симптомов оглушения, в других ему предшествуют явления конфабуляторной спутанности. Делирий может возникать остро спустя недели после восстановления сознания на фоне астении при наличии дополнительной вредности. Сюжеты зри тельных галлюцинаций — группы и толпы людей (они надвигаются, теснят); транспорт, реже крупные животные. Преобладающий аффект — резкая тревога или страх; действия — защита, бегство, нападение. Характерны люцидные (светлые) промежутки; иногда они настолько продолжительны (дни), что у врача создается представление об окончании психоза, но затем возникают повторные обострения общей продолжительностью около 1 — 2 нед. Воспоминания больного фрагментарны. Если сумеречное и делириозное помрачения сознания отсрочены и склонны к рецидивам, то требуется продолжительное лечение в стационаре.

Онейроид — сравнительно редкая форма помрачения сознания в остром периоде. Возникает обычно в первые дни острого периода, на фоне легкой сонливости и обездвиженности, прерываемой иногда периодами непродолжительного и хаотичного возбуждения. О содержании своих переживаний больные сообщают по миновании психоза. Обычно это пластичные, последовательно сменяющие друг друга картины, в которых фантастика перемежается с обыденностью. Преобладает экстатический аффект. Больные ощущают резкое замедление или, наоборот, резкое

ускорение времени, быстрые перемещения в пространстве. Часты метаморфопсии и расстройства схемы тела. Последние нередко остаются надолго после прояснения сознания. Продолжительность онейроида — от одного до нескольких дней. Это однократное расстройство. Все три типа помрачения сознания усиливаются к вечеру и ночью.

Корсаковский синдром возникает либо сразу, либо спустя несколько дней после исчезновения симптомов оглушения. Во втором случае синдрому предшествует делириозное или сумеречное помрачение сознания. Амнезии (фиксационная, ретроградная и в меньшей степени антероградная) сочетается с конфабуляциями и измененным аффектом. Интенсивность конфабуляций может быть самой различной, а их содержание во многом зависит от преобладающего аффекта — оно экспансивное при повышенном, ипохондрическое при пониженном. Содержание конфабуляций постоянно связано с происшествием, повлекшим за собой госпитализацию, и причинами пребывания в больнице. Выраженная ретроградная амнезия всегда указывает на стойкость последующих расстройств. Первое время корсаковский синдром может усложняться и даже сопровождаться симптомами измененного сознания, о чем свидетельствуют появляющиеся по ночам состояния спутанности, в частности делириозной, обилие красочных, сценоподобных снов, а в дневное время — симптомы обнубиляции, особенно заметные на фоне повышенного настроения. Корсаковский синдром — самая продолжительная форма острого травматического психоза, он длится не менее 2 — 3 мес. Возникает чаще после ушибов мозга, сопровождаемых переломами костей черепа и внутричерепными кровоизлияниями. В ряде случаев обильные конфабуляций появляются без заметных расстройств памяти, что позволяет говорить о развитии конфабулеза.

Аффективные психозы проявляются биполярными картинами. Пониженное настроение чаще появляется в форме дисфорий. Внезапность их развития, сочетание с агрессией, побегом, отказом от лечебных процедур обычно свидетельствует об измененном сознании, обычно сумеречном. Возникают ипохондрически окрашенные тревожные депрессии или депрессии со страхом. Значительно чаще депрессивных встречаются гипоманиакальные состояния и маниакальные психозы. Они могут сочетаться с непродуктивным двигательным возбуждением, мориоподобными или параличеподобными расстройствами. У других больных, наоборот, повышенное настроение сопровождается вялостью и отсутствием побуждений. Больные всем довольны, но малообщительны. Нередко у них при расспросе можно выявить обильные конфабуляции. Возможны маниакальные состояния различной продолжительности с речевым и двигательным возбуждением, спутанным сознанием, отрывочным бредом и нестойкими галлюцинациями.

Пароксизмальные расстройства — различные по продолжительности (секунды, минуты) и симптоматике, нередко парциальные и абортивные эпилептиформные припадки. Помимо клонических и тонических судорог, двигательный компонент может проявляться различными хореиформными, атетоидными, торсионными гиперкинезами и состояниями преходящей обездвиженности. Припадки бывают и единичными, и множественными, нередко возникают сериями (эпилептический статус). Пароксизмы разнообразных психосенсорных расстройств (метаморфопсии и расстройства схемы тела), а также феномены, близкие к «уже виденному» или «никогда не виденному», сочетаются с подавленно-тревожным аффектом. Могут наблюдаться состояния, напоминающие пролонгированные абсансы, — полное выключение сознания на 1 — 2 мин с обездвиженностью и амнезией. Кратковременные, длящиеся секунду или минуты, состояния экстаза с ощущением полета, быстрого перемещения и отрешенностью от окружающего можно отнести к ауре сознания либо к особым состояниям. Появление в остром периоде черепно-мозговой трав мы пароксизмальных расстройств, в первую очередь припадков, не указывает на плохой прогноз.

Бредовые транзиторные психозы проявляются чувственным бредом, вербальными галлюцинациями и иллюзиями, отдельными психическими автоматизмами (открытость, ощущение физического воздействия), сопровождаются тревогой, страхом и импульсивными, часто агрессивными, поступками. Несмотря на сохранность ориентировки и отсутствие по следующей амнезии, психозы тесно связаны с измененным сознанием. Наряду с бредом наблюдаются конфабуляторные расстройства. Как и все остальные психотические состояния, эти психозы сменяются астенией.

Травма взрывной волной — закрытое диффузное поражение мозга. Возникает вследствие взрывов авиабомб, артиллерийских снарядов и мин. В симптоматике острого периода наблюдаются явления, присущие и коммоциям, и контузиям мозга. Для травмы взрывней волной особенно характерны глухонемота (сурдомутизм), мнестические и астенические нарушения. Психозы наблюдаются реже.

Клиническая картина: утрата сознания, как правило, внезапная, амнезия, локальные неврологические симптомы. Кровотечения из носа, горла (реже из ушей) бывают всегда. Наружные повреждения при травме взрывной волной отмечаются менее чем в 10% случаев. Смертельный исход травмы взрывной волной без повреждения внутренних органов (легких, печени и т. д) — редкость. Потеря сознания чаще кратковременная — от нескольких минут до 5 — 6 ч. После прояснения сознания при тяжелой и легкой травме взрывной волной больной вялый, безучастный, малоподвижен, стремится прилечь даже в неудобной позе. Особенно это заметно у больных с выраженным сурдомутизмом. В отличие от травм мирного времени ретроградной амнезии не бывает, антероградная амнезия встречается редко.

Психические расстройства после легкой травмы взрывной волной ограничиваются неглубокой астенией, в ряде случаев с нерезко выра женными вегетативно-вестибулярными компонентами. Сурдомутизм проявляется лишь затруднением в произнесении слов. Через 1 — 3 нед болезненные расстройства сглаживаются.

В относительно тяжелых случаях постоянна выраженная адинамическая астения, сопровождаемая ощущением немощности и бессилия с тягостным, часто мучительным физическим и психическим дискомфортом. Постоянны вазовегетативные и вестибулярные расстройства, головные боли, тяжесть, шум и звон в голове. Часты жалобы на ощущение стеснения и боли при дыхании, метеоризм, учащенное мочеиспускание. Необычно резко выражена гиперестезия. В палатах, где лежат больные после травмы взрывной волной, обычно царит тишина. Засыпают такие больные с трудом; перед засыпанием возникает образный ментизм. Содержание ментизма, как и ярких, прерываемых частыми пробуждениями снов, — устрашающие сцены военных действий, в том числе и пережитые. Подавленность сочетается с тревогой, нередко и со страхом. Из других расстройств наиболее част сурдомутизм. Слух восстанавливается постепенно, если не было повреждения органа слуха, то раньше речи. Речь восстанавливается обычно внезапно, нередко при пробуждении от кошмарного сна, при радостном событии, в состоянии опьянения и т. д. Нередко мутизм сменяется заиканием или афонией. Из неврологических расстройств, в остром периоде могут встречаться легкая анизокория, реже глазодвигательные расстройства, асимметрия оскала, девиация языка, нередко гемианестезия или гемигипестезия. При спинномозговой пункции (в положении сидя) жидкость вытекает струей или фонтанирует. Продолжительность острого периода около 4 — 6 нед. Астения исчезает последней.

Психозы, припадки. В период редукции симптомов острого периода возникают разнообразные психические нарушения: сочетание вегетативных, вестибулярных, психомоторных и аффективных расстройств, относительно редко реакции экзогенного типа без очагово-конвекситальных симптомов. Чаще встречается измененное настроение, его картина во многом определяется возрастом. У молодых людей остро развивается повышенное настроение с беспечностью, отсутствием сознания болезни, расторможением влечений и импульсивными поступками. У больных гиперэкспрессивная мимика, гиперемированное лицо с затуманенным взглядом. Внешне больные похожи на опьяневших. Легко возникают вспышки раздражения и даже ярости, заканчивающиеся слезами или припадком. У лиц зрелого возраста обычно возникают состояния подавленности, сопровождаемые напряженностью, озлобленностью, обидчивостью, недовольством и раздражением, внезапно сменяющимися вспышками гнева. Всегда отмечаются резкая гиперестезия и массивные вазовегетативные расстройства. Реже подавленное настроение сопровождается апатией.

Перечисленные аффективные расстройства продолжаются несколько недель и сменяются астенией. Припадки возникают на фоне вспышки раздражения, дисфории, индуцированно в ряде случаев они бывают и во время сна. Как правило, это двигательные припадки, но без судорожного компонента. Вначале на мгновение все тело вытягивается, а затем появляются быстрые, ритмичные и размашистые движения рук и ног в плечевых и тазобедренных суставах с одновременным приподниманием и опусканием тела. Глазные яблоки часто закатываются. После припадка наступает астения. Оглушения или последующего сна не бывает. Прикусы языка, непроизвольное мочеиспускание, ушибы и повреждения отсутствуют.

Чаще всего встречаются различные формы сумеречного помрачения сознания. Преобладают состояния, сопровождаемые резким двигательным возбуждением, яростью и брутальными поступками, что связано с содержанием измененного сознания — преимущественно картинами боя. Резко выражены вазовегетативные расстройства.

ОСТРАЯ ТРАВМА (РАНЕНИЕ). Непроникающие ранения черепа сочетаются с сотрясением или контузией мозга. Симптоматика начального и острого периодов аналогична таковой при закрытых черепно-мозговых травмах. Проникающие ранения, особенно с повреждениями вещества мозга, сопровождаются глубоким помрачением сознания, чаще сопором или комой. Смерть наступает в ближайшие часы или 1 — 2 дня, особенно при поражении мозгового ствола. Если больной выжил, то в дальнейшем сознание постепенно проясняется. Во время протрагированной смены глубоких состояний оглушения более легкими периодически возникает хаотическое некоординированное возбуждение. К завершению начального периода очаговые неврологические симптомы (паралич, парезы, афазии, апраксии), а в случаях кровоизлияний или при соединения инфекции менингеальные расстройства преобладают над психическими. Наступает резкая астения. Несмотря на тяжесть состояния, спонтанные жалобы могут быть немногочисленными. Психозы острого периода чаще проявляются сумеречными помрачениями сознания, корсаковским синдромом, мориоподобной или параличеподобной эйфорией. Из пароксизмов наиболее часты судорожные эпилептиформные припадки. Кроме того, в первую неделю острого периода могут развиваться связанные с инфицированием раны гнойные менингиты или менингоэнцефалиты, а позже абсцессы головного мозга. Эти осложнения резко изменяют прежнюю клиническую картину. Менингиты и менингоэнцефалиты обычно заканчиваются выздоровлением.

Во многих случаях последствия черепно-мозговых травм, даже тяжелые, в дальнейшем сглаживаются и могут не оставить после себя каких-либо заметных психических расстройств, т. е. наступает достаточно полное выздоровление. Однако на отдаленном этапе, в том числе и после легких черепно-мозговых травм, иногда возникают разнообразные психические расстройства, преходящие или стойкие, с регредиентным или, реже, прогредиентным течением.

Лечение всех видов черепно-мозговых травм в начальном и остром периодах относится к компетенции нейрохирургов, отоларингологов, стоматологов — специалистов по челюстно-лицевой хирургии, а также психиатров. Даже лица с легкими коммоциями мозга подлежат госпитализации, должны соблюдать постельный режим не менее недели и оставаться в больнице 2 нед. У детей и лиц пожилого возраста постельный режим и пребывания в стационаре продлеваются. Во всех случаях необходимо электроэнцефалографическое исследование. При травмах средней тяжести и тяжелых длительность постельного режима зависит от многих условий. Осложнение острого периода явным психическим расстройством всегда делает показанным продление постельного режима и пребывания в стационаре. Лечение собственно психозов направлено не только на устранение продуктивных расстройств, но и на борьбу с их причиной, в первую очередь с отеком мозга (препараты фенотиазина, прежде всего аминазин, оксибаротерапия, вливания глюкозы, клизмы с сульфатом магния). Если выражена дисфория, то показан неулептил, при других депрессивных состояниях — амитриптилин, тизерцин, элениум, седуксен; последний особенно рекомендуется в случаях с вазовегетативными расстройствами. При сумеречном помрачении сознания и делирии целесообразны внутримышечное введение аминазина, клизмы с хлоралгидратом.

При утяжелении психического состояния показана спинномозговая пункция в положении лежа. Спинномозговую жидкость извлекают медленно в количестве, не превышающем — 20 — 25 мл. Необходимо уменьшить судорожную готовность с помощью люминала. После черепно-мозговой травмы долго сохраняются астенические расстройства, и больные после выписки из стационара должны находиться под динамическим амбулаторным наблюдением в течение 6 — 12 мес, а в ряде случаев и значительно дольше.

Рекомендуется избегать психического и физического перенапряжения (привычный труд, временно в облегченных условиях).

ПЕРИОД ОТДАЛЕННЫХ ПОСЛЕДСТВИЙ ЧЕРЕПНО-МОЗГО ВЫХ ТРАВМ наступает тогда, когда не происходит полного восстановления здоровья. Отдаленные последствия длятся многие месяцы и годы. Они проявляются различными формами астении, психопатоподобными изменениями личности, пароксизмальными расстройствами, в том числе и различными видами измененного сознания, эндоформными (аффективными, бредовыми и галлюцинаторно-бредовыми) психозами и слабоумием.

Патогенез. Первостепенное значение имеют ликвородинамичекие нарушения, возникающие чаще при добавочных соматических вредностях, астенизации, психогениях. При эндоформных психозах приобретают значение и другие, чаще множественные, причины: пол (паранойяльные и галлюцинаторно-бредовые психозы возникают чаще у мужчин, аффективные — у женщин); особенности травматической болезни, в том числе посттравматические, предшествующие психозу изменения личности; возраст; алкоголизация, присоединяющийся сосудистый процесс.

Клиническая картина. Травматическая астения (травматическая энцефалопатия с астеническими расстройствами) — самое частое психическое расстройство как острого, так и отдаленного периода черепно-мозговых травм. В этом смысле травматическую астению можно назвать «сквозным» нарушением. Раздражительность и истощаемость сочетания в различных соотношениях. Вспышки раздражения непродолжительны и кончаются раскаянием. Помимо повышенной физической и психической утомляемости, отмечается нерешительность, легко возникают тревожные опасения и реакции слабодушия. Постепенно, но в различной степени наблюдается гиперестезия. Многообразны вазовегетативные расстройства. Многочисленны церебрально-органические жалобы, в первую очередь на головные боли, головокружения, рассеянность, забывчивость, трудность сосредоточения. Нередки вестибулярные расстройства, особенно при езде на транспорте, во время киносеансов и телевизионных передач. Часто встречаются разнообразные и стойкие нарушения сна. Интенсивность астенических расстройств колеблется. Внешние факторы (переутомление, перепады барометрического давления при изменениях погоды, жара), интеркуррентные заболевания и психические травмы ухудшают состояние больных.

Травматическая апатия (травматическая энцефалопатия с апатией). Нередко на фоне астении развивается повышенная истощаемость, сочетающаяся с вялостью, общей замедленностью, редким снижением побуждений и сосредоточением интересов только на узком круге вопросов, связанных с существованием больного. Обычны, хотя и не всегда значительны, нарушения запоминания.

Психопатоподобные расстройства (травматическая энцефалопатия с психопатизацией) чаще всего определяются истерическими чертами, эксплозивностью или их сочетанием. Внешние проявления психопатоподобных расстройств, их выраженность, соотношения с астеническим фоном во многом зависят от возраста, в котором была травма, ее тяжести, преморбидных личностных особенностей, микросоциальных условий, добавочных вредностей (алкоголизация, повторные черепно-мозговые травмы). Легкие и средней тяжести черепно-мозговые травмы, особенно полученные в подростковом и юношеском возрасте, психопатические черты личности способствуют более быстрому появлению психопатоподобных расстройств. Среди них преобладают истерическое поведение и истерические реакции. При тяжелых и среднетяжелых черепно-мозговых травмах, повторных травмах, особенно у лиц зрелого возраста, Психопатоподобные расстройства формируются обычно спустя годы. Их появлению, предшествует постепенное сглаживание симптомов острого периода. Возникающие психопатоподобные расстройства определяются преимущественно выраженной возбудимостью, взрывчатостью, брутальными аффективными реакциями, нередко с агрессивным поведением. Таким образом, это эксплозивные психопатоподобные изменения. Чем больше выражены психопатоподобные расстройства, тем менее заметна астения. Ослабление психопатоподобных симптомов более отчетливо у лиц с истерическими проявлениями, чем с преобладанием выраженной эксплозивное.

Циклотимоподобные расстройства всегда сочетаются либо с астеническими, либо с психопатоподобными состояниями и не могут считаться изолированным нарушением. Их обособленное рассмотрение определяется сравнительной частотой, а также способностью значительно видоизменять фоновые расстройства. Циклотимоподобные расстройства достаточно постоянно предшествуют некоторым формам психозов отдаленного периода. Субдепрессии встречаются чаще, чем гипомании.

И тем и другим часто сопутствует дисфорический компонент. Пониженное настроение может сочетаться также со слезливостью, обидчивостью, тревожными опасениями, нередко за свое физическое здоровье, в связи с чем возникают картины, близкие к ипохондрическим, в частности к вегетативным депрессиям. В последнем случае нередко встречается сверхценное отношение к своему состоянию с упорным стремлением лечиться. Изредка встречаются относительно «чистые» гипоткмические состояния. Гипомании могут сопровождаться восторженностью и умиленностью со склонностью к слабодушию. Иногда они сочетаются с развитием сверхценных идей, проявляющихся чаще сутяжным поведением. Обычно встречается монополярная циркулярность в форме субдепрессий, значительно реже — биполярная или с преобладанием гипоманиакалъных состояний. Продолжительность аффективных расстройств очень различна. В одних случаях они транзиторны и напоминают реактивную лабильность, в других исчисляются днями, неделями и месяцами. Травматическая астения сопровождается обычно циркулярностью в форме реактивной лабильности и различными по длительности субдепрессивными состояниями. Дисфорический компонент выражен слабо, ипохондрия существует постоянно. Психопатоподобные состояния с истерическими расстройствами сопровождаются реактивной лабильностью, в которой отчетливые дисфорические черты перемежаются восторженностью и умиленностью. Пролонгированные депрессии чаще всего сочетаются со сверхценной ипохондрией. Психопатоподобные состояния с эксплозивностью сопровождаются либо депрессиями с выраженным дисфорическим компонентом, либо пролонгированными биполярными аффективными расстройствами.

Неврологические расстройства во многих случаях минимальны — незначительное оживление или повышение сухожильных рефлексов, тремор пальцев рук, пошатывание в позе Ромберга, дермограсризм. В ряде случаев бывает остаточная очаговая неврологическая симптоматика.

Пароксизмальные расстройства и состояния измененного сознания (травматическая эпилепсия, травматическая энцефалопатия с эпилептиформным синдромом). Пароксизмальные расстройства появляются как в течение первого года после травмы, так и через 15 — 20 лет и позже, они полиморфны. Судорожные припадки — большие, эпилептиформные, джексоновского типа, в том числе абортивные, возникают чаще после открытых и тяжелых черепно-мозговых травм. На отдаленных этапах черепно-мозговой травмы значительно чаще, чем судорожные, встречаются разнообразные бессудорожные пароксизмы или пароксизмы с минимальным судорожным компонентом: малые припадки; абсансы; возникающие в вечернее и ночное время сноподобные состояния; катаплектоподобные расстройства и так называемые эпилептические сны; ауры сознания; разнообразные психосенсорные расстройства (метаморфопсии и расстройства схемы тела); пароксизмы сосудисто-вегетативных расстройств, сопровождаемые рудиментарными тоническими судорогами (мезодиэнцефальные припадки) или без судорожного компонента (диэнцефальные припадки). К пароксизмальным расстройствам можно отнести и многие случаи дисфорий. Судорожные и бессудорожные пароксизмы склонны к регредиентности, а изменения личности в этих случаях определяются преобладанием психопатоподобных расстройств. Если долго преобладают большие судорожные припадки, то пароксизмы вообще имеют тенденцию к усложнению, а в изменениях личности нередко появляются эпилептические черты, сопровождаемые заметным психоорганическим синдромом.

Состояния помраченного сознания наблюдаются обычно тогда, когда бывают судорожные припадки. Сумеречные состояния имеют различную структуру. Они возникают непосредственно после больших судорожных, реже после малых припадков. Для таких «сумерек» характерны внезапное начало, преобладание двигательных расстройств, невозможность словесного общения, кратковременность (минуты, часы), нередко литический выход, полная амнезия. Такие состояния протекают по типу клише. Иногда вне связи с пароксизмами, но обычно после соматических вредностей, в том числе алкогольных эксцессов, возникают пред вестники в виде расстройств сна, церебрально-органических расстройств (головные боли, головокружения, астения, шум в ушах и др.), подавленно-тревожного настроения. Затем развивается помрачение сознания с разнообразными продуктивными расстройствами, в первую очередь бредовыми, галлюцинаторными и аффективными, реже — психосенсорными. В картине психоза выявляются делириозные и онейроидные компоненты. Постоянны сосудисто-вегетативные симптомы. Продолжительность психозов от нескольких часов до 3 — 5 дней. Имеются люцидные промежутки. Выход критический, после длительного сна. Часто бывает неполная амнезия.

Иногда сумеречные состояния возникают после психогений. В их структуре большое место занимают психотравмирующая ситуация или тягостные события прошлого. Двигательные расстройства очень пластичны. Всегда сохраняется возможность словесного общения. Продолжительность не превышает нескольких часов. Такие сумеречные состояния можно обозначить как истерические. В ряде случаев измененное сознание может проявляться в форме делирия, онейроида и так называемых особых состояний. Нередко они наступают при регредиентном течении сумеречных состояний, сопровождаемых бредом и галлюцинациями, однако могут возникать и первично.

Эндоформные психозы. Аффективные психозы. Протекают в форме периодических депрессий и маний, а также биполярно. Маниакальные приступы встречаются чаще депрессивных. Среди больных преобладают женщины. Аффективные психозы бывают следствием легких или среднетяжелых черепно-мозговых травм. После психоза отмечаются астенические и психопатоподобные исторически-эксплозивные изменения. Очень часты различные бессудорожные пароксизмы с кратковременными и неглубокими изменениями сознания. Чаще психозы развиваются спустя 10 — 20 лет после черепно-мозговой травмы, т. е. преимущественно у больных среднего возраста (старше 40 лет). Последующие приступы депрессии не сопровождаются измененным сознанием, а при маниях и в дальнейшем экзогенная симптоматика — нередкое явление. Депрессии сопровождаются слезливостью или дисфорией, вазовегетативными расстройствами и ипохондрией — ближе то к сверхценной, то к бредовой. Их углубление идет в виде нарастания тревоги и ажитации или, реже, депрессивно-параноидных расстройств. Продолжительность приступов 1 — 3 мес, частота различна. Течение последующих приступов по типу клише часто с постепенным упрощением симптоматики.

Маниакальные состояния развиваются обычно остро. В повышенном аффекте легко сменяют друг друга благодушие, раздражительность, гневливость, а при более тяжелых состояниях присоединяются мориоподобная дурашливость и пуэрильно-псевдодементные черты. Двигательные расстройства определяются непродуктивной суетливостью. При утяжелении картины психоза возникает помрачение сознания типа сумеречного или аментивноподобного с отрывочным бредом, галлюцинациями и инкогерентным двигательным возбуждением, в котором преобладают стереотипные, элементарные движения. Речевое возбуждение также бессвязно. Продолжительность нетяжелых маниакальных приступов 1 — 3 мес, сопровождаемых помрачением сознания — до полу года. Периодические мании, как и биполярные психозы, чаще всего протекают по типу клише, в последующем с постепенной регредиентностью. Лишь у немногих больных, обычно старше 50 — 60 лет, приступы усложняются присоединением бедных бредовых конфабуляций. Органические изменения при маниакальных и биполярных психозах могут достигать выраженного дисмнестического слабоумия.

Галлюцинаторно-бредовые психозы чаще бывают у мужчин после черепно-мозговых травм средней тяжести и тяжелых. В отдаленном периоде преобладают астенические расстройства с отчетливым апатическим компонентом или психопатоподобные состояния с дисфориями и эксплозивностью. Возникающие у большинства больных пароксизмальные расстройства часто проявляются судорожными припадками. Галлюцинаторно-бредовые психозы обычно возникают много лет спустя после травмы — в среднем возрасте (после 40 лет). Галлюцинаторно-бредовому психозу часто предшествуют приступы сумеречного, делириозного или онейроидного помрачения сознания с интенсивными вербальными галлюцинациями и бредом. Реже начальные приступы протекают в форме острого чувственного бреда с вербальными галлюцинациями. В последующих приступах в клинической картине преобладают синдром вербального галлюциноза и галлюцинаторный бред. Психические автоматизмы могут проявляться слуховыми псевдогаллюцинациями, симптомом открытости, образным ментизмом. В большей части случаев психозы протекают приступообразно с постепенным упрощением клинической картины, в первую очередь в связи с редукцией или ослаблением бредового и аффективного компонентов, а также уменьшением интенсивности галлюциноза. Приступы укорачиваются. В ряде случаев редуцирующиеся приступы начинают определяться паранойяльными расстройствами — ревностью или сутяжными притязаниями, реже заболевание становится хроническим. Психоз «застывает» на галлюцинозе, иногда галлюциноз постепенно усложняется симптомами бедной по содержанию галлюцинаторной парафрении. У этих больных органические изменения выражены в наибольшей мере, достигая степени слабоумия.

Для возникновения как начальных, так и последующих приступов аффективных, особенно галлюцинаторно-бредовых, психозов дополни тельные соматические вредности имеют большое значение.

Паранойяльные состояния и паранойяльные психозы в отдаленном периоде черепно-мозговой травмы чаще всего имеют форму сверхценной и бредовой ревности, а также протрагированных сутяжных реакций или сутяжного помешательства. Разграничение непсихотических и психотических форм часто очень условно. Эти две формы паранойяльных расстройств возникают как у мужчин старше 40 — 50 лет, так и у женщин. Преморбидная личность обычно обладает паранойяльными чертами, травматическое поражение приводит к их заострению. Астени ческий компонент часто минимален. Помимо ревности или сутяжного поведения, психические расстройства нередко определяются стертыми и длительными аффективными субдепрессивными или гипоманиакальными компонентами. Ревность может усложниться идеями ущерба или отравления. Сутяжные расстройства, как правило, монотематичны, меняется лишь цель борьбы.

Травматическое слабоумие — сравнительно редкое расстройство; чаще развивается после открытых черепно-мозговых травм и тяжелых контузий, обычно проявляется в форме дисмнестического и, реже, глобарного слабоумия. Оно может сопровождаться корковыми очаговыми симптомами. В одних случаях преобладают слабость побуждений, вялость, аспонтанность, слабодушие и явления астении, в других — благодушно-беспечный или повышенно-эйфоричный аффект, переоценка своих способностей, назойливость, иногда расторможение влечений. Изредка стойкое, непрогрессирующее слабоумие развивается сразу вслед за черепно-мозговой травмой, обычно оно возникает на отдаленных этапах травматической болезни. Всегда сказываются дополнительные вредности: повторные травмы, алкоголизация, присоединяющиеся сосудистые процессы, неоднократно возникающие психозы. Травматическое поражение в детском и позднем возрасте при прочих равных условиях вызывает большие интеллектуальные дефекты. У детей они напоминают олигофрению.

Лечение отдаленных последствий черепно-мозговой травмы. Лечение астенических и психопатоподобных состояний с постоянным астеническим компонентом во многом аналогично. Это прежде всего щадящий ритм жизни, в котором ежедневный, еженедельный и ежегодный отдых должен сочетаться с профилактическим отдыхом по больничному листу и одновременным амбулаторным лечением среди года, особенно в первые годы после травмы. В эти периоды рекомендуется общеукрепляющая, седативная и дегидратационная терапия: вливания глюкозы с витамином С, инъекции витаминов В|,-ВС, В,2, вливания глюкозы с постепенно нарастающими от 2 до 8 — 12 мл дозами 25% раствора сульфата магния или глюкозы с бромидом натрия, а также препараты небарбитурового ряда, нормализующие сон (адалин, бромурал, эуноктин). При повышенной возбудимости и эксплозивности назначают элениум, аминазин и особенно неулептил. В случае преобладания вялости, апатии и истощаемое после курса общеукрепляющего лечения можно на несколько месяцев назначить тонизирующие и стимулирующие средства, настойку лимонника, женьшеня, элеутерококка. Всегда показаны повторные курсы лечения ноотропами, каждый по нескольку месяцев. Вазовегетативные расстройства ослабляются с помощью седуксена. Терапия пароксизмальных расстройств такая же, как и при эпилептической болезни. При лечении эндоформных психозов показаны психотропные средства, аналогичные применяемым при шизофрении и циркулярном психозе. Необходимо всегда одновременно проводить дегидратационную и общеукрепляюшую терапию и более массивную, чем при эндогенных психозах, витаминотерапию. Практически во всех случаях стационарного лечения больных с отдаленными последствиями травмы как с психозами, так и без них показана спинномозговая пункция.

Трудовая экспертиза. Трудовой прогноз при черепно-мозговой травме зависит от прогноза клинического. Ограниченно трудоспособными на различные сроки являются лица со стойкими астеническими расстройствами и благоприятно протекающей травматической эпилепсией. Нетрудоспособны лица с прогредиентными пароксизмальными расстройствами и нарастающими изменениями характера, особенно по эпилептическому типу, страдающие эндоформными психозами и выраженным слабоумием. В некоторых случаях могут быть нетрудоспособными лица с выраженной астенией, в которой преобладает адинамический компонент.


ТРЕВОЖНЫЕ РАССТРОЙСТВА (НЦПЗ РАМН)

Тревожные расстройства

По традиционной отечественной систематике тревожные расстройства относятся к группе невротических расстройств (неврозов), т.е. к психогенно обусловленным болезненным состояниям, характеризующимся парциальностью и эгодистонностью многообразных клинических проявлений, осознанием болезни и отсутствием изменений самосознания личности.

Согласно МКБ-10, тревожные расстройства делятся на тревожно-фобические расстройства, т.н. другие тревожные расстройства, куда входят паническое расстройство, генерализованное тревожное расстройство, а также смешанное тревожно-депрессивное расстройство, обсессивно-компульсивные расстройства и реакции на тяжелый стресс и расстройства адаптации, куда входит посттравматическое стрессовое расстройство. Большинство из них рассмотрены в соответствующих разделах (см. рубрики «Страхи», «Посттравматическое стрессовое расстройство», «Паническое расстройство», «Обсессивно-компульсивное расстройство»), поэтому в данной статье речь пойдет лишь о двух расстройствах – о генерализованном тревожном и смешанном тревожно-депрессивном расстройстве.

Основной чертой генерализованного тревожного расстройства (F41.1 по МКБ-10) является тревога, которая носит генерализованный и стойкий характер, не ограничивается какими-либо определенными средовыми обстоятельствами и даже не возникает с явной предпочтительностью в этих обстоятельствах (т.е. является «нефиксированной»). Для постановки диагноза первичные симптомы тревоги должны присутствовать у больного в течение как минимум нескольких недель. Наиболее часто в этом качестве выступают:

1. Опасения (беспокойство о будущих неудачах, ощущение волнения, трудности в сосредоточении и др.);

2. Моторное напряжение (суетливость, головные боли напряжения, дрожь, невозможность расслабиться);

3. Вегетативная гиперактивность (потливость, тахикардия или тахипноэ, эпигастральный дискомфорт, головокружение, сухость во рту и пр.).

Рубрика F41.2 (Смешанное тревожное и депрессивное расстройство) используется в тех случаях, когда у больного присутствуют симптомы как тревоги, так и депрессии, но ни те, ни другие по отдельности не являются отчетливо доминирующими или выраженными настолько, чтобы определить диагноз.

Как нетрудно заметить, диагностические критерии этих состояний менее четкие, чем, например, панического расстройства и скорее построены по принципу исключения. Симптоматика генерализованного тревожного расстройства несет черты диффузной, генерализованной и размытой тревоги средней или слабой интенсивности, для которой характерно неопределенное беспокойство, постоянное во времени. В этом состоит его основное отличие от панического расстройства, при котором возникают пароксизмы тревожного аффекта чрезмерной интенсивности.

Данный вариант тревожного состояния носит название «свободно плавающей тревоги»; неопределенное беспокойство при этом выражается в состоянии внутреннего напряжения, предчувствия несчастья и угрозы, которые часто провоцируются реальными незначительными конфликтами и фрустрирующими ситуациями. Вместе с тем, в системе личностных координат больного подобные ситуации разрастаются до огромных проблем и представляются неразрешимыми. Часто тревогу при этом сопровождает повышенная агрессивность. Постоянное внутренне напряжение приводит к сбоям в деятельности вегетативно-эндокринной системы, которая находится в постоянной возбуждении и готовности к борьбе и бегству, что, в свою очередь (по принципу порочного круга), увеличивает состояние внутреннего напряжения. Это же относится и к опорно-двигательной системе – постепенно увеличивается мышечное напряжение и повышаются сухожильные рефлексы, что лежит в основе чувства усталости и миалгий.

По мнению большинства исследователей, генерализованное тревожное расстройство не представляет единой диагностической категории, а отражает скорее особый тревожный феномен, возникающий при разных диагнозах. Так, по некоторым своим феноменологическим проявлениям она близка к тревоге ожидания, характерной для панического расстройства. В то же время, в отличие от последних, генерализованные тревожные реакции характеризуются меньшим участием вегетативных проявлений, более ранним и более постепенным началом заболевания и более благоприятным прогнозом. При этом тревожная симптоматика носит тонический, а не клонический, как при панике, характер. Следует также иметь в виду, что у части больных с паническим расстройством в дальнейшем может развиться генерализованное тревожное расстройство и наоборот.

В целом коморбидность генерализованной тревоги с другими тревожными расстройствами велика: с паническими атаками (56%), обсесивно-компульсивным расстройством (35%) и социальной фобией (32-42%). Коморбидность с депрессией, по данным разных авторов, достигает 23-87%.

С точки зрения отечественной психиатрии диагноз генерализованного тревожного расстройства вообще не имеет смысла, поскольку подобные состояния в силу неспецифичности проявлений могут встречаться в рамках неврозов, психогенных реакций, декомпенсации акцентуаций характера и психопатий тревожно-мнительного типа и т.д.

Лечение

Для лечения генерализованного тревожного расстройства (ГТР) могут использоваться как транквилизаторы (в основном бензодиазепинового ряда), так и антидепрессанты. Особое значение в лечении ГТР принадлежит алпрозоламу (ксанакс, кассадан), который объединяет в себе свойства транквилизатора и антидепрессанта. Эффективная доза препарата составляет 1,5-2 мг/сут. Неплохой результат дают седативные антидепрессанты в небольших или средних дозах – доксепин, амитриптилин, а также миансерин и тразодон. Успешно применяются и серотонинергические антидепрессанты (кроме флуоксетина); в отличие от бензодиазепиновых транквилизаторов, их можно использовать для длительной поддерживающей терапии.

Стратегии проведения психотерапии почти не отличаются от тех, которые применяются при лечении других тревожных расстройств. Наиболее часто используются поведенческая психотерапия, состоящая в последовательном соприкосновении пациента с избегаемыми им стимулами и сознательном замедлении возникающей при этом патологической реакции, рациональная, построенная на логическом убеждении пациента.