The Book of Runes

Эта книга посвящена Великому Таинству Рун
ГАДАНИЕ НА РУНАХ

Руны - это древние буквы, употреблявшиеся германскими народами в I ... XIII веках. Слово руна ведет происхождение от готского runa, что означает волшебство, тайна, тайное знание.
Согласно легенде, одноглазый бог Один девять дней висел вниз головой на Мировом Дереве Иггдрасиль, без пищи и воды, для того, чтобы обрести руны и ключи к их пониманию.

Техника гадания.

Наугад вытаскивается руна, описывающая суть ситуации,
которая ниже раскывается в шести аспектах:
1. Ситуация (общий смысл).

2. Вызов (что нужно сделать или какие качества проявить).

3. Предостережение (опасность, или то, чего не следует делать)
.
4. Указание (обязательное).

5. Совет (желательно).

6. Утешение или обстоятельство, которое следует иметь в виду.

В сложных ситуациях допускается последовательное извлечение
трех рун, которые выкладываются справа налево. Первая (справа)
руна описывает текущую ситуацию, вторая - ее развитие, третья -
завершение.

Футарк - рунический алфавит
РУНЫ- часть I. Названия, потенциал,алфавит.
РУНЫ- часть II. Рунные ритуалы-часть I.
Руны. Часть III Гадания.
Руны. Часть IV
Магическое применение рун.(стадия разработки)
РУНЫ- часть V. Девять миров.
РУНЫ- часть VI. Составные руны.
Рунические Расклады
Значения рун

Различают "старшие" и "младшие" руны.
"Младшие" - употреблялись приблизительно до X века, "старшие" - в X ... XIII веках. Руны делились также на готские, англо-саксонские и скандинавские.
Для гадания используются "младшие" руны готского алфавита.
Этот алфавит (Futharc, или футарк), названный так по именам первых шести знаков, содержит 24 руны, и, видимо поэтому, не слишком жалуется поклонниками оккультизма. Ах, если бы рун было 22, как Великих Арканов Таро, как букв в древнееврейском алфавите, как путей между сефирами Дерева Жизни!..
Но рун 24, и это полностью исключает возможность каких-либо аналогий с вышеупомянутыми символами.

С введением в Европе христианства, рунные алфавиты, при активной поддержке церкви, стали вытесняться латинским, что, в конечном итоге, привело к их полному забвению.
Традиция гадания на рунах (Рунемал) также была утеряна, хотя и значительно позже - где-то на рубеже XVII - XVIII веков.

Нынешняя техника гадания на рунах была восстановлена по отдельным сохранившимся письменным источникам Ральфом Блумом. При этом исследователь использовал как доступные ему рунические источники, так и другие близкие по духу оракулы, например, знаменитую китайскую Книгу Перемен.


runas-f

Футарк - рунический алфавит

Футарк - рунический алфавит - состоит из двадцати четырех
символов (рун), к которым при гадании добавляется пустая, или
чистая, руна.

------------------------------------------------------------------------------------------------------

1а. - "Я". (MANNAZ)

1. Саморазвитие.
2. Расширение сознания (восприятия).
3. Эгоцентризм.
4. Не вступайте в открытый бой ни с собой, ни с
миром.
5. Скромность.
6. Ваша личность - одна из граней Абсолюта.

1б. -
1. Зажим; ущерб.
2. Внутренняя честность.
3. Обида.
4. Подвижность.
5. Смирение.
6. Самоуглубление.

2. - ПАРТНЕРСТВО. ДАР. (GEBO)

1. Сотрудничество.
2. Щедрость.
3. Идентификация с собой или уже известным.
4. Не пытайтесь переложить свои цепи на другого.
5. Изучайте партнера, и вы поймете, что требуется
от вас.
6. Чем меньше вы требуете, тем лучше будет результат.

3а. - ЗНАКИ. РУНА ПОСЛАННИКА. (ANSUZ)

1. Получение (даров или знаков).
2. Внимание.
3. Плоская интерпретация.
4. Смысл знака по меньшей мере двойной, как для вас,
так и для посланника.
5. Учитесь смотреть на мир как на практического
учителя.
6. В любом случае вы сможете увеличить единство мира
внутри и вокруг себя.

3б. -
1. Прерванная связь.
2. Прояснение.
3. Пассивность из-за ощущения тщеты, бесплодности
любых усилий.
4. Время чистить засоренный колодец.
5. Осмотритесь кругом и засучите рукава.
6. Обретенная ясность подобна драгоценному жень-шеню,
поиски которого увлекательны и сами по себе.

4а. - РАЗДЕЛЕНИЕ. ОТСТУПЛЕНИЕ. НАСЛЕДСТВО. (OTHILIA)

1. Время расходящихся путей.
2. Старая кожа должна быть сброшена.
3. Поверхностное самомнение и прямолинейность.
4. Правила игры определяет ситуация.
5. Действия должны быть косвенными;
учитесь правильно приносить жертвы.
6. При правильном поведении вы в конечном счете
много выиграете.

4б. -
1. Крутой поворот.
2. Удержаться на ногах.
3. Старый опыт.
4. Ищите баланс внутри себя - только тогда вы найдете
поддержку во внешнем мире.
5. Умеющий закрывать двери не пользуется запорами
(Лао Цзы).
6. В конце концов все происходит само собой.

5а. - СИЛА. МУЖЕСТВЕННОСТЬ. ЖЕНСТВЕННОСТЬ. (URUZ)

1. Смена руководящего принципа.
2. Обретение новых источников энергии.
3. Повышение интенсивности привычных методов действий.
4. Учитесь работать тоньше.
5. Ищите среди того, что обращается в пепел.
6. Ваше открытие поразит вас.

5б. -
1. Заболачивание (загнивание).
2. Учитесь слышать сигнал тревоги.
3. Ваша сила работает против вас.
4. Ищите выход.
5. Преодолевайте штампы видения и мышления - старайтесь
понять то, что понимать особенно не хочется.
6. Тот, кто слушает сигнал тревоги, избегает крупных
потрясений.

6а. - ПОСВЯЩЕНИЕ. НЕЧТО СКРЫТОЕ. (PERTH)

1. Изменение мировосприятия.
2. Поиск новой позиции.
3. Ложные рационализации.
4. Легко вы не отделаетесь.
5. Отпустите все, что можете отпустить.
6. Вы действительно существенно изменитесь.

6б. -
1. Вы привлекли внимание Абсолюта.
2. Понять хоть что-нибудь.
3. Сожаление о прошлом.
4. Ваши страдания не нужны никому.
5. Не думайте о конкретных результатах.
6. Позже вы оцените ваш нынешний опыт как совершенно
уникальный.

7а. - СТЕСНЕНИЕ. НЕОБХОДИМОСТЬ. БОЛЬ. (NAUTHIZ)

1. Трудности.
2. Не отвести взор.
3. Объетивация (позиция: "Я тут не причем").
4. Сдержанность.
5. Работайте с внутренним врагом, учитесь использовать
опыт неудач.
6. Препятствие, если к нему правильно отнестись, чаще
всего оказывается благоприятным.

7б. -
1. Испытания.
2. Очищение.
3. Отчаяние.
4. Ответственность.
5. Начинайте с малого; используйте энергию неудач.
6. Смысл происходящего - увеличение вашей силы.

8. - ПЛОДОРОДИЕ. НОВЫЕ НАЧИНАНИЯ. (INGUZ)

1. Окончание сюжета.
2. Собраться с силами и в нужном месте поставить точку.
3. Неправильное понимание ситуации.
4. Принести жертву.
5. При правильном завершении сюжета он символически
полностью повторяется; одновременно неуверенность
и напряжение сменяются чувством полноты.
6. Грядет следующее начинание.

9. - ЗАЩИТЫ. ОТВРАЩАЮЩИЕ СИЛЫ. (EIHWAZ)

1. Выбор.
2. Угроза поражения.
3. Ваших личных сил недостачно.
4. Преодолейте чувство отвращения - символ
неправильного видения.
5. Включите свой механизм предвидения, и не торопите
ответ.
6. Правильное поведение согласует ваш жизненный ритм
глобальным.

10а. - ЗАЩИЩЕННОСТЬ. ОСОКА ИЛИ ТРОСТНИК. ЛОСЬ. (ALGIZ).

1. Оживление среды.
2. Сохранение свободного пространства.
3. Отвлечение внимания.
4. Равновесие.
5. Среда - зеркало "я".
6. Новые возможности всегда открываются вместе со злоу???

10б. -
1. Нарушение защиты.
2. Выигрыш.
3. Личный паразитизм.
4. Внутренне возьмите ответственность на себя.
5. Обратите внимание на свое физическое тело.
6. В любом случае у вас есть возможность разобраться
в ваших связях.

11а. - ВЛАДЕНИЕ. ПИТАНИЕ. СКОТ. (FEHU)

1. Счастье.
2. Правильно распорядиться полученным.
3. Перепутать серебро с платиной.
4. Поймите, что вам действительно нужно.
5. Подумайте о дальнейшей судьбе получаемого вами.
6. Будьте искренни сами с собой.

11б. -
1. Потеря.
2. Умение проявить эмоциональную пассивность.
3. Ложное приобретение.
4. Поймите, без чего вы можете обойтись.
5. Позаботьтесь о том, кто нуждается в вашей помощи.
6. То, что вам действительно нужно, всегда будет при вас.

12а. - РАДОСТЬ. СВЕТ. (WUNJO)

1. Окончание кризиса.
2. Новое понимание.
3. Продолжение оконченных программ.
4. Найдите новые источники света вокруг себя.
5. Не пытайтесь платить за чистосердечные дары -
принимайте их столь же чистосердечно.
6. Вы немного растеряли свою цельность.

12б. -
1. Приближение кризиса.
2. По светотени восстановить форму дерева.
3. Догматизм.
4. Живите здесь и сейчас.
5. Вы можете выйти в мир с открытым забралом.
6. Игра светотени не есть борьба добра со злом.

13. - УРОЖАЙ. ПЛОДОРОДНЫЙ СЕЗОН. ОДИН ГОД. (JERA)

1. Благоприятное начинание.
2. Терпение.
3. Ослабление внимания.
4. Сменилась форма вашего участия.
5. Проявляйте косвенную заботу.
6. Дорога в тысячу ли начинается с одного шага.
(Лао Цзы)

14а. - РАСКРЫТИЕ. ОГОНЬ. ФАКЕЛ. (KANO)

1. Рост личной силы.
2. Расширить свое понимание Бога.
3. Эгоцентризм.
4. Оцените свое качество как сосуда Божьего.
5. Попытайтесь увидеть пропасть между тем, что вы
делаете, и тем, чем вы являетесь.
6. Все, что вы делаете, вы делаете по воле Божьей,
и в первую очередь - для себя лично.

14б. -
1. Ограничение личной силы.
2. Жертва внутренней полнотой.
3. Привязанность к комфорту.
4. Найдите основу своей стабильности.
5. Не ищите поддержки там, где она раньше приходила
к вам в первую очередь.
6. В любом случае в положенный срок вы придете
к свету.

15а. - ЭНЕРГИЯ ВОИНА. (TEIWAZ)

1. Битва.
2. Личная мудрость.
3. Нерешительность.
4. Настойчивость.
5. Найдите и проявите преданность.
6. То, что происходит - ваше.

15б. -
1. Обнажение корней.
2. Обретение веры.
3. Борьба с уменьшением личной энергии.
4. Забудьте о конкретных результатах своей деятельности
- они суть символы, которые вы сможете истолковать
лишь через некоторое время.
5. Ищите основания ваших мотивов.
6. Понимание себя всегда конкретно.

16а. - РОСТ. ВОЗРОЖДЕНИЕ. БЕРЕЗА. (BERKANA)

1. Возможности роста.
2. Чистота.
3. Самонадеянность.
4. Осторожность.
5. Не жадничайте.
6. Иногда стоит подумать о далеком будущем.

16б. -
1. Препятствия развития.
2. Тщательность.
3. Уныние и пассивность.
4. Поймите, где и в чем вы мешаете развиваться миру.
5. Отыщите свои по-настоящему не нужные вам цели и
неправедные усилия по их достижению.
6. Вы идете в глубину.

17а. - ДВИЖЕНИЕ. ЛОШАДЬ. ПРОГРЕСС. (EHWAZ)

1. Путь.
2. Устойчивый медленный прогресс.
3. Инертность.
4. Перемены не кончаются.
5. Не давайте интенсивным внешним и внутренним
событиям увеличивать ритм вашей судьбы.
6. Истинную длину река обретает лишь на равнине.

17б. -
1. Препятствие на пути.
2. Распознать тупик.
3. Лобовая атака.
4. Ищите выход.
5. Устремите взор на далекую даль. Что видно
боковым зрением?
6. Все закрытые для нас пути оканчиваются
тупиками.

18а. - ПОТОК. ВОДА. ТО, ЧТО ВЕДЕТ. (LAGUZ)

1. Зов жизни.
2. Подключение к естественному ходу вещей.
3. Поверхностные рационализации.
4. Ощущайте всеми возможными органами чувств.
5. Можно разрешить себе все не запрещенное.
6. Доверяйте своей иррациональной интуиции.

18б. -
1. Порог на реке.
2. Сохранить целостность.
3. Жесткая фиксация внимания на чем-то одном.
4. Не форсируйте никаких конкретных действий.
5. Сохраняйте внутреннее равновесие - это легче,
чем вы думаете, и вполне достаточно в сложившихся
обстоятельствах.
6. Большая часть грядущих испытаний - фантомы.

19. - РАЗРУШАЮЩИЕ ЕСТЕСТВЕННЫЕ СИЛЫ. ЭНЕРГИЯ СТИХИЙ. ГРАД.

(HAGALAZ)
1. Разрушение.
2. Принятие Бога разрушающего.
3. Сохранение целостности.
4. Не пытайтесь контролировать события.
5. Пожертвуйте некоторыми привычными ценностями;
в любом случае они вам больше не понадобятся.
6. У вас есть шанс увеличить свою свободу.

20а. - СВЯЗЬ. ОБЪЕДИНЕНИЕ. ВОССОЕДИНЕНИЕ. ПУТЕШЕСТВИЕ. (RAIDO)

1. Воссоединение.
2. Разрешить и принять происходящее.
3. Ментальный или волевой контроль.
4. Синтез осуществляется не вами.
5. Найдите и смягчите в себе источник агрессии.
6. Всякое увеличение целостности требует тотальной
перестройки.

20б. -
1. Разрыв.
2. Правильное усилие.
3. Личное отношение.
4. Воздействие должно быть почти незаметным.
5. Учитесь понимать и принимать незачеты собственной
судьбы.
6. Вы можете причинить боль другому,
но вред - только себе.

21а. - ВОРОТА. МЕСТО НЕДЕЯНИЯ. (THURISAZ)

1. Безмолвная молитва.
2. Благословить свою судьбу.
3. Любое осуждение.
4. Смотрите со стороны.
5. Вспомните, что привело вас в эту ситуацию.
6. Отпуская свое прошлое, вы получаете новый
энергетический канал.

21б. -
1. Слабость.
2. Подключение к тайному ритму мира и своей судьбы.
3. Создание тяжелых новых проблем из нерешенных старых.
4. Не форсируйте свои силы.
5. Ваши задачи разрешимы на низкой энергетике.
6. Истинная сила неощутима.

22. - ПРОРЫВ. ТРАНСФОРМАЦИЯ. ДЕНЬ. (DAGAZ)

1. Кардинальный поворот.
2. Осознание смысла момента.
3. Бытовая или социальная профанация.
4. Доверяйте своей внутренней интуиции.
5. Сейчас не время для сомнений.
6. Успешное завершение большого отрезка пути -
судьба ставит вам зачет.

23. - ЗАСТОЙ. ПРЕПЯТСТВИЕ. ЛЕД. (ISA)

1. Застой.
2. Терпение.
3. Активные поиски внешней помощи.
4. Учитесь искренне радоваться малому.
5. Ваши внутренние резервы больше, чем вы думаете,
но вы обнаружите их лишь при условии, что не
будете ждать слишком многого.
6. Идет период внутреннего развития, имеющий пока
недоступный для вас прямой смысл.

24. - ЦЕЛОСТНОСТЬ. ЖИЗНЕННЫЕ СИЛЫ. ЭНЕРГИЯ СОЛНЦА. (SOWELU)

1. Откровение Главного пути.
2. Истинная самореализация.
3. Плоская интерпретация событий; чрезмерная
социализация.
4. Ориентируйтесь на себя, а не на других.
5. Не ставьте себе ограничений - сейчас вы более
свободны, чем всегда.
6. Сейчас ваших сил достаточно для того, чтобы подклю-
читься к мощному источнику внутренней энергии.

25. - НЕПОЗНАВАЕМОЕ. БОГ ОДИН (чистая руна).

1. Творчество Абсолюта.
2. Полнота восприятия.
3. Самоуверенность.
4. Доверие к своей судьбе.
5. Учитесь - сейчас наступает редчайший момент.
6. То, что происходит, очень интересно - если не вам,
то вашим друзьям, а может быть, и далеким потомкам.


runem

Значения рун

1. Феу (Fech, Feh, Fe, Fehu) | Обладание Основное значение этой руны - собственность. Конкреное значение руны следует определять исходя именно из этого контекста. Руна также может предвещать исполнение желаний, воплощение мечты, получение награды. В перевернутом положении руна предупреждает о возможных потерях.
2. Уруз (Urus, Ur, Hur, Uruz) | Мощь. Сила. Мужественность, женственность Руна Уруз как бы объединяет мужское и женское начало. Это и служит источником той силы, которая вот-вот войдет в жизнь спрашивающего и вызовет в ней большие изменения. Руна символизирует завершение жизненного этапа и начала нового витка развития. Не надо бояться потерь - при движении вперед они неизбежны. В перевернутом положении руна требует от спрашивающего серьезно подумать о собственной личности: имеющиеся недостатки, если от них не избавиться, могут привести к плачевным последствиям.
3. Турисаз (Thauris, Thorn, Thurisaz) | Ворота. Необходимая пассивность Ворота, иными словами, начало нового этапа - основное значение этой руны. Ворота должны быть пройдены только после того, как закончены все дела предыдущего этапа. Также надо тщательно оценить, что из накопленного багажа следует взять с собой в будущее, а с чем лучше расстаться. В перевернутом положении руна становится символом слабости и внешнего принуждения. Это основные причины возникновения ситуации, в которой оказался спрашивающий. Ему следует как можно быстрее взять ход вещей под свой собственный контроль, научиться принимать самостоятельные независимые решения.
4. Ансуз (Ansus, Ys, Ansuz) | Знаки. Получение. Основное значение этой руны - получение. Это может быть и письмо, и подарок, и вручение каких-либо знаков отличия. Еще одним значением руны может быть получение важного совета или своевременного предупреждения. В перевернутом положении руна указывает на тщетность каких-либо усилий. Знак говорит о неизбежности сложившейся ситуации, что связано с какими-то переходными процессами в Вашей жизни. Не расстраивайтесь, это неизбежная остановка на дальнейшем пути вперед. Как следует обдумайте свои прошлые действия, извлеките уроки из совершенных Вами ошибок.
5. Райдо (Raida, Rad) | Дорога, путешествие. Связь, объединение. Главное значение этой руны - путь. Он или ожидает впереди, или уже начался. Не следует избегать этого пути - доверьтесь естественному ходу вещей. Рассуждения о его полезности или бесполезности - излишни. Не стоит об этом задумываться, надо просто идти вперед. В перевернутом положении руна указывает на возможность неких неожиданных событий. Следует внимательней отнестись ко всему, что происходит вокруг. Не помешает повышенная осторожность во всех без исключения делах, в частности - в общении с окружающими. Сейчас как никогда высок риск серьезных ссор и конфликтов.
6. Кано (Kaun, Cen, Kano) | Раскрытие. Огонь. Светоч Основная идея этой руны - открытость как в отношениях с людьми, так и с самим собой. Следует проявлять больше доверия к окружающим, не пытаться обмануть других и себя. Также руна Кано может предвещать успех в новых начинаниях, перемены к лучшему, вдохновение. В перевернутом положении руна предвещает застой, неудачу, болезнь, конец отношений, ссору, разбитую любовь. Что-то в жизни спрашивающего пойдет не так, как хотелось бы. Вместе с тем, этот неблагоприятный период является необходимой частью жизни, через который следует пройти, чтобы стало возможным дальнейшее движение вперед. То, что разрушится - должно быть разрушено, и не следует об этом сожалеть.
7. Гебо (Giba, Gifu, Gebo) | Партнерство, дар Гебо считается одной из наиболее сильных рун. Используемая как талисман, она приносит удачу и счастье. При гадании руна говорит о том, что успех дела спрашивающего невозможен без объединения, партнерства, товарищества. Цель достижима только в результате совместной, коллективной деятельности. При этом следует обязательно помнить о том, что плодотворный союз возможен лишь в том случае, если его участники обладают полной свободой. В перевернутом положении руна имеет то же значение, что и в прямом.
8. Вуньо (Winja, Wen, Wynn, Wunjo) | Радость. Свет Радость - основное значение этой руны. Ее появление говорит об окончании периода неудач. Руна свидетельствует о начале положительных перемен, возможно, переломе, после которого в жизни наступает период света - удачи, счастья и благополучия. Следует воспринять новые идеи, изменить свой взгляд на мир. Скоро это принесет свои плоды. В перевернутом положении эта руна знак кризиса. Одновременно - это призыв к осторожности и терпению: рано или поздно неблагоприятный период завершится, и в жизнь снова вернется свет.
9. Хагалаз (Hegl, Hagal, Hagalaz) | Природный катаклизм. Стихия Явное указание на то, что в жизни спрашивающего появилась некая неуправляемая сила, возможно, страсть, которая подчиняет его себе и не дает возможности принимать самостоятельные решения. Вероятным последствием будет крушение планов, несбывшиеся надежды. Вторым значением руны может быть указание на необходимость преобразований, изменений в личности спрашивающего. В перевернутом положении руна имеет то же значение, что и в основном.
10. Наутиз (Nod, Nyd, Nauthiz) | Стеснение. Необходимость. Боль Руна говорит о том, что в жизни спрашивающего наступил плохой период, когда явный рост невозможен. Впереди его ждут неудачи и, как следствие, ощущение собственного бессилия и слабости. В этих условиях необходимо проявить сдержанность и терпение, не отчаиваться. Следует пересмотреть планы, в чем-то изменить их, от чего-то отказаться вовсе, что-то отложить. Не надо впадать в уныние и поддаваться хандре. В свое время этот период завершится, и дела опять пойдут нормально. В перевернутом положении руна говорит о том, что причина трудностей находится внутри спрашивающего. Надо постараться найти эту причину и устранить ее. Ни в коем случае не следует терять веру в себя.
11. Иса (Eis, Is, Iss) | Застой. Препятствия. Лед Руна говорит о том, что в жизни спрашивающего наступил застой. В данной ситуации следует проявить терпение и выдержку, возможно, на некоторое время оставить дела. Весьма маловероятно, что в нынешнем положении будут возможны какие-либо существенные результаты. Не следует поддаваться унынию. Необходимо помнить, что в данном случае застой - это период скрытого внутреннего роста, необходимый для дальнейшего движения вперед. В перевернутом положении руна имеет то же значение, что и в прямом.
12. Йер (Ger, Yr, Jera) | Урожай, плодородие. Год Основное значение руны - благоприятное завершение чего-либо. Появление руны Йер говорит о том, что близится удачное завершение какого-либо дела. В перевернутом положении руна имеет то же значение, что и в обычном.
13. Эйваз (Hic, Ih, Eoh, Eihwaz) | Защита. Отвращающие силы Руна указывает на некие препятствия и неприятные задержки в осуществлении планов. Следует быть терпеливым, не надо пытаться ускорять или форсировать события. Вполне вероятно также, что нынешние трудности - необходимая часть пути к успеху, а задержка объясняется вполне объективными причинами. Для выбора верного решения и предотвращения нежелательных последствий, спрашивающий должен довериться своей интуиции. В перевернутом положении руна имеет то же значение, что и в прямом.
14. Перт (Perc, Peorth, Perth) | Посвящение. Тайна, секрет Это символ непознанного и приобщения к нему, знак поиска смысла жизни, духовного роста. Наступило время, когда прошлого уже нет, а будущего - еще нет. Руна выражает стремление к познанию вечных тайн бытия. На этом пути могут встретиться препятствия в виде привычек, косности и инерции сознания. Необходимо преодолеть их, чтобы подняться на новую ступень. В перевернутом положении руна советует ограничить свои желания, не сосредотачиваться исключительно на конечном результате, при достижении новых целей действовать новыми методами, смелее отказываться от всего старого, менять себя.
15. Альгиз (Ilix, Eolhs, Algiz) | Защищенность Руна Альгиз - символ поворота. Следует особо подчеркнуть, что это не взлет или падение, а именно поворот. Возможно, впереди откроются новые перспективы, возможно - представится случай изменить жизнь или какой-то ее аспект. При этом не следует забывать об осторожности. Очень важно не поддаться эмоциям и сохранить способность трезво оценить обстановку и вовремя принять верное решение. В перевернутом положении руна символизирует беззащитность, уязвимость, невозможность осуществления задуманного в данное время. Не следует бросаться в бой, лучше попробовать обойти проблемы стороной. В нынешней ситуации следует быть максимально осторожным и гибким.
16. Соулу (Sauil, Sigil, Sowelu) | Солнце, жизненные силы. Целостность. Основное значение руны - победа, слава и успешное осуществление задуманного. Также руна связана с самореализацией, борьбой за достижение целостности себя как личности, установление гармоничных отношений с миром. Но для того, чтобы эта борьба завершилась победой, необходимы отдых и своевременное отступление для восстановления сил и энергии. Еще одним значением руны может быть исцеление, выздоровление. В соседстве с неблагоприятными рунами, Соулу указывает на излишнюю обеспокоенность собственными проблемами. В соседстве с такими рунами, как Феу и Манназ - говорит о том, что спрашивающему необходим отдых - последнее время принесло слишком много напряжения и беспокойства. В перевернутом положении руна имеет то же значение, что и в прямом.
17. Тейваз (Teiws, Tir, Teiwaz) | Энергия воина Происходящие события имеют фундаментальное значение в судьбе спрашивающего. Сейчас формируется основание, на котором будет построена вся последующая жизнь. Это период активной деятельности, установления новых отношений, характеризующийся большим эмоциональным напряжением. В перевернутом положении руна говорит о том, что спрашивающий выбрал неверное направление. Его действия либо неправильны, либо несвоевременны. Возможно, это следствие избранного им стиля жизни, который следует срочно менять. Руна также может предвещать расставание, ссору, распад взаимоотношений, огорчения, принесенные близкими людьми. Руна говорит о том, что главный источник проблем на данном этапе - сам спрашивающий, ему следует разобраться в себе и изменить свои взгляды на мир и подход к решению собственных проблем.
18. Беркана (Berith, Berc, Berkana) | Рост, возрождение Будучи символом роста, руна Беркана говорит о том, что в жизни спрашивающего наступил весьма перспективный период. Знак рекомендует отнестись к этому со всей возможной аккуратностью и взвешенностью и осторожностью. Руна также говорит о хорошем здоровье спрашивающего и его душевном комфорте. В перевернутом положении руна указывает на наличие препятствий к дальнейшему росту. Прежде всего причины эти следует искать в себе, хотя, в данном случае, не исключено и влияние недружественных внешних факторов. Также руна может указывать на какое-либо заболевание, эмоциональный и нравственный дискомфорт.
19. Эваз (Aihos, Ech, Eh, Ehwaz) | Движение, прогресс У этогй руны два основных значения: первое - обновление: это может быть и переезд, и смена работы, и появление нового отношения к жизни, к работе, к окружающим. Второе значение руны - позитивное движение, улучшение, развитие. В перевернутом положении руна символизирует объективные, как правило внешние препятствия, делающие невозможным дальнейшее движение вперед. В этой ситуации следует отказаться от мысли сломить сопротивление силой. Лучше всего переждать неблагоприятный период, используя его для отдыха.
20. Манназ (Mannaz, Man) | Человек. "Я" Руна призывает к скромности. Независимо от прежних заслуг, будьте уступчивым и умеренным. Не позволяйте себе никаких излишеств. В перевернутом положении руна рекомендует быть честным с самим собой, не пытаться себя обмануть. Ваш главный враг - не окружающие, а Вы сами. Ваши внешние "враги" - лишь Ваши же собственные отражения, показывающие то, что идет изнутри Вас. Сломайте инерцию прошлых привычек.
21. Лагуз (Lagu, Lagy, Laguz) | Текущая вода. Ведущая сила Основное значение руны - необходимость прислушаться к внутреннему голосу, положиться на собственную интуицию, довериться им. Размышления и попытка найти путь при помощи логичекого осмысления ситуции в данный момент не приведут ни к чему, кроме ошибок. В перевернутом положении руна предупреждает о том, что спрашивающий берет на себя слишком много. Ноша непомерно тяжела, на это не хватит сил. Следует трезво оценить свои возможности и отказаться от бессмысленной траты энергии.
22. Ингуз (Ing, Ingus, Inguz) | Плодородие. Новые начинания Руна Ингуз - знак наступившего завершения определенного жизненного этапа. Сейчас главная задача - сосредоточить все силы на завершении того дела, которым занят спрашивающий. Второе значение этой руны - избавление от старого, что необходимо для того, чтобы дать место новому. Когда это будет сделано, напряжение и неуверенность пройдут. Также руна Ингуз может указывать на окончание периода застоя, или призывать к выходу из него. В перевернутом положении руна то же значение, что и в прямом.
23. Дагаз (Dags, Dag, Dagaz) | Прорыв. Трансформация. День Обычно эта руна - предвестник удачи и процветания. С другой стороны, будучи симметричной, руна может быть и признаком надвигающегося спада. Однако можно заметить, что в любом из этих случаев остается неизменным ее основное значение - трансформация. Конкретное значение руны в раскладе следует определять исходя из его общего контекста и в соотвтствии с текущей ситуацией. В перевернутом положении руна имеет то же значение, что и в прямом.
24. Отал (Othil, Eрel, Othilia) | Разделение, отступление. Наследство У этой руны два основных значения: первое говорит о том, что в данной ситуации необходимо сделать выбор. Как правило, речь идет о выборе одного из двух взаимоисключающих вариантов. Вместе с тем, руна не предлагает немедленно переходить к действиям - возможно, все определится само собой. Второе значение - возможное получение наследства, некое приобретение, выигрыш. Также как в прямом положении, в перевернутом положении руна имеет два значения. Первое из них - неподчинение условностям и старым авторитетам, призыв действовать так, как считает нужным спрашивающий. Второе значение касается собственности, но в отличие от прямого положения предупреждает о возможных убытках или потерях.
25. Верд (Weird) | Судьба. Непознаваемое. Руна Одина Руна Верд - символ всего скрытого, непознанного или непознаваемого. Ее название происходит от древнего шотландского слова weird - судьба, рок, предзнаменование, предсказание, или, выражаясь одним словом - предначертание. В любом случае появление этой руны говорит о том, что все находится в руках судьбы: в жизнь вмешались высшие силы, противодействовать которым бессмысленно. Независимо от обстоятельств следует сохранять мужество и веру, относиться к пременам спокойно и доброжелательно. Надо всегда помнить, что в конечном итоге свою судьбу человек творит сам. Иногда появление этой руны указывает на то, что спрашивающий стремится к закрытому для него знанию. Порой руна Верд может предвещать различные неожиданности. В любом случае следует внимательно проанализировать соседние руны. В перевернутом положении руна имеет то же значение, что и в прямом.


runes

Рунические Расклады

Руна Одина

Три руны

Четыре руны

Крест

Судьба

Рунное колесо

Значения рун

Главная страница

Гадание

Для гадания Вам естественно понадобятся руны. Их можно приобрести в специализированных магазинах, где они, как правило, предлагаются в виде колоды, состоящей из 25 карт. На 24 из них изображены рунические знаки, а 25-я - оставлена чистой. В последнее время на западе вошли в моду также "Рунные кости", комплект которых представляет из себя четыре игральных кубика, по сторонам которых, вместо очков, нанесены руны.
Никто не запрещает Вам сделать руны самостоятельно. Традиционно руны выполняются на небольших деревянных табличках (чаще всего используются фруктовые деревья), или гравируются на бронзе, меди и даже на золоте. Вы можете использовать для рун любой подходящий для Вас материал, в том числе картон или бумагу.
Хранятся руны в полотняном мешочке, откуда извлекаются при гадании.
Прямое и перевернутое положение рун различаются. Хотя в толковании Ральфа Блума симметричные карты считаются не имеющими перевернутого положения, некоторые источники приводят толкование для любых перевернутых рун. В том случае, если Вы считаете, что следует различать положение всех рун, не забудьте отметить (например точкой или линией) нижний край изображения.

Расклады

Руна Одина

Это наиболее простой способ гадания. Для него используется одна руна, которая позволяет либо определить суть текущего положения вещей, либо узнать, что происходит с кем-то, находящимся очень далеко. В последнем случае, перед тем, как вытянуть руну необходимо мысленно сосредоточиться на этом человеке.
Несмотря на кажущуяся простоту и незамысловатость, этот способ гадания считается самым точным.

Если хотите, можете попробовать вытянуть руну, нажав кнопку "Руна" и посмотреть, что из этого получится.
Помните, однако, что это все же не настоящее гадание.
Черная черта вверху руны подсказывает, что руна появилась в перевернутом положении.

1

Толкование рун

Три руны

Это вариант, названный "Норны", подходит для большинства случаев гадания.
Вначале четко формулируется тема. Три руны выкладываются в ряд справа налево. Затем определяются значения рун и, соответственно, результат гадания.

Если хотите, можете попробовать разложить руны, нажав кнопку "Расклад" и посмотреть, что из этого получится.
Только помните, что это все же не настоящее гадание.
Черная черта вверху руны подсказывает, что руна появилась в перевернутом положении.

3
2
1
Значения рун в этом раскладе следующие:

1 - то, что было, из чего возникла данная ситуация;
2 - рекомендуемое направление действий, выбор, который следует сделать;
3 - то, что получится в результате.

Второй вариант интерпретации:

1 - текущая ситуация, настоящее положение вещей, Вы в данный момент;
2 - то, что создает проблему;
3 - то, что следует предпринять, для того, чтобы ситуация разрешилась наилучшим образом.

Толкование рун

Четыре руны

Этот вариант применяется для того, чтобы более четко оценить текущее состояние дел и то, что случится в результате тех или иных действий спрашивающего.
Вначале спрашивающий должен определить, какие именно действия собирается он предпринять. Затем четыре руны выкладываются согласно приведенной ниже схеме, после чего определяются значения рун и, соответственно, результат гадания.

Если хотите, можете попробовать разложить руны, нажав кнопку "Расклад" и посмотреть, что из этого получится.
Помните, однако, что это все же не настоящее гадание.
Черная черта вверху руны подсказывает, что руна появилась в перевернутом положении.

1
2

3

4
Значения рун в этом раскладе следующие:

1 - нынешнее положение вещей;
2 - препятствия, преграды, источник проблем, сдерживающая сила;
3 - позитивные факторы, то, что помогает в данной ситуации;
4 - то, что получится в результате.

Толкование рун

Крест

Это вариант применяется для того, чтобы более четко оценить текущее состояние дел и то, что случится в результате тех или иных действий спрашивающего. Он несколько более информативен по сравнению с гаданием на четырех рунах, однако дает сведения несколько другого плана, в частности, указывает на те обстоятельства, справиться с которыми на данный момент невозможно.
Вначале спрашивающий должен определить, какие именно действия собирается он предпринять. Затем пять рун выкладываются согласно приведенной ниже схеме, после чего определяются значения рун и, соответственно, результат гадания.

Если хотите, можете попробовать разложить руны, нажав кнопку "Расклад" и посмотреть, что из этого получится.
Помните, однако, что это все же не настоящее гадание.
Черная черта вверху руны подсказывает, что руна появилась в перевернутом положении.

3
4

2

5

1
Значения рун в этом раскладе следующие:

1 - прошлое, первопричина нынешней ситуации;
2 - нынешнее положение вещей;
3 - будущее, то, что получится в результате;
4 - позитивные факторы, то, что помогает в данной ситуации;
5 - препятствия, преграды, источник проблем, сдерживающая сила.

В том случае, если пятая руна - одна из благоприятных, препятствий к осуществлению замысла нет.

Толкование рун

Судьба

Этот вариант используют, если хотят взглянуть на свою судьбу, или судьбу другого человека, узнать, какие действия необходимо предпринять, и что получится в результате этих действий.
Вначале спрашивающий должен определить, чья судьба его интересует.
После перемешивания шесть рун выкладываются согласно приведенной ниже схеме лицом вниз. Затем руны открывают по одной и определяют их значения.

Если хотите, можете попробовать разложить руны, нажав кнопку "Расклад" и посмотреть, что из этого получится.
Помните, однако, что это все же не настоящее гадание.
Черная черта вверху руны подсказывает, что руна появилась в перевернутом положении.

3
6

5

2

4

1
Значения рун в этом раскладе следующие:

1 - прошлое, первопричина нынешней ситуации;
2 - человек, чья судьба определяется, основная характеристика
его личности в текущий момент;
3 - будущее, то, что получится в результате;
4 - то, на чем основана нынешняя ситуация, ее фундамент;
5 - то, что необходимо предпринять;
6 - то, что получится в результате этих действий.

Толкование рун

Рунное колесо

Расклад внешне напоминает часы. Руны выкладываются на воображаемые деления, начиная с 9-ти часового и далее против часовой стрелки. 13-я руна кладется в центр.
Руны, обращенные нижней строной к центру, считаются лежащими в прямом положении.
Значения рун в этом раскладе следующие:

1 | - характеристика личности спрашивающего;
2 | - материальное положение;
3 | - семья;
4 | - дом;
5 | - созидание, самовыражение;
6 | - внешний мир, здоровье;
7 | - любовь и брак;
8 | - смерть, наследство;
9 | - образование, путешествие;
10 | - карьера, общественное положение;
11 | - дружба, удовольствия;
12 | - внутренний мир, психика;
13 | - итог.

Толкование рун


runes1

РУНЫ- часть I. Названия, потенциал,алфавит.

Атт I

1-й атт посвящен брату и сестре: богу плодородия Фрейру и богине любви прекрасной Фрейе
feh |  | ass |  | reid | ken | gifu | winja
Feh (Fehu) | Ur (Urus) | Ass (Ansuz) | Thurs (Turisaz) | Reid (Raido) | Ken | Gifu (Gebo) | Winja
Атт II
2-й атт посвящен стражу богов Хеймдалю
hagal | naud | iss | jara | pertra | eoh | algiz | sol
Hagal | Naud (Need) | Iss | Jara | Pertra | Eoh | Algiz (Alu) | Sol
Атт II
3-й атт посвящен асу победы Тюру (Тиру)
tyr | bjarka | eh | madr | lagu | ing | odal | dagaz
Tyr | Bjarka (Bercana) | Eh | Madr | Lagu | Ing (Inguz) | Odal | Dagaz
Пустая руны- руна Одина (руна Судьбы)
Weird-Пустая руна (Руна Одина)
Алфавит
ass | bjarka | dagaz | Eh | Fehu | gifu
A | B | D | E | F | G
Hagal | Iss | ken | Lagu | Madr
H | I | K | L | M
Naud | Odal | pertra | Reid | Sol | Tyr
N | O | P | R | S | T
Ur (Urus) |  |  |
U | W | Y | Z
 | Ing |
TH | ING | EI


runes2

РУНЫ- часть II. Рунные ритуалы-часть I.

Кое-какие размышления о Рунной магии.
Предисловие.
Сразу хочу заявить: то, что здесь написано, не считая, собственно сведений о Рунных начертаниях и значениях, является моим личным мнением и может не совпадать с вашим. Если вам неинтересно чтоб вас лечили лично неизвестные вам люди, то смело покидайте эту страницу. Если хотите поспорить с нижеизложенным или что-то добавить, то-пишите мне письмо-буду рад любому мнению!

Руны пришли к нам с Севера. не будем углубляться в сведения о северных божествах, поскольку они достаточно специфичны для понимания среднего европейца. Достаточно сказать, что Один, первооткрыватель Рун, по преданию добровольно лишился одного глаза, чтобы духовно прозреть. А сами Руны он узнал вися на дереве головой вниз. Это, конечно, символика и аллегории, но, тем не менее, ничего, кроме улыбки, не вызывают.
Далее.
Некоторые исследователи провозглашают то, что Руны не могут использоваться во вред кому-либо или с целью достижения личной выгоды. Это не так. Все в этом мире может работать на нас, если правильно приложить усилие. В данном случае, усилием является ваше намерение что-то изменить или чего-то достичь, а Руны- это как бы кристалл, в который застывает ваше намерение. И этот кристалл удерживает его от рассеивания не в том направлении. Поэтому энергия вашего намерения течет всегда в ту сторону, куда вы его посылаете. Главное, правильно выбрать цель и уметь сосредоточиться.

Несколько оговорок.
Все это круто, но:
1) Правильно оценивайте свои возможности. Чтобы старой перечнице очаровать молодого прынца недостаточно просто рисовать всякие угловатые символы и молиться труднопроизносимым богам- нужо, помимо всего прочего, обладать силой или чем-то, что может помочь в достижении задуманного. Это не значит, что нет никакой возможности, просто вам может не хватить жизни чтобы дождаться результата.
Отсюда:
Руны и намерение- это всего лишь предпосылка. Если Судьбе все равно, то она в этом случае из всех вариантов выберет ваш. А если Судьба тяготится к другому варианту, то может произойти его "смазывание" в вашу сторону. Все это не так очевидно, но тем не менее, моя личная, относительно небогатая практика в этой области, показывает именно этот вариант.

2) На руны надейся, а сам не плошай. Нет никакого смысла рисовать руны, загадочно думать и магически сосредотачиваться, чтобы через пять минут переключиться на повседневную рутину или сидеть на жопе и ждать результатов нетерпеливо: -"Ну что не срабатывает". если вы-именно такой человек, который привык получать все сразу е сейчас, при этом стараясь затратить минимум усилий, то вы скоро разачаруетесь. Руническая магия-это тонкий и достаточно длительный процесс, уж коль ваша личная сила мала. Если вы профан, то не ждите, что через 3 минут шаманства к вам явится Один на белом скакуне и напророчествует что-нибудь, или загремит гром с ураганом заодно и повелители стихий поспешат выполнить ваш приказ. Это- элементарное губораскатывание и оно вам повредит. Не успев чем-то овладеть на практике, вы лишитесь результатов, пройдете мимо и даже не узнаете, что старушка Фортуна хотела повернуться к вам лицом, а не другим местом, что случалось ранее.
Как надо:
Руны- это символы и значат чуть больше, чем просто символы из-за того, что во-первых они не "повседневны", т.е. к ним не привыкнешь как к обыкновенному символу алфавита, а во-вторых, потому, что они более символичны. Без толку рисовать просто всякие рунические надписи и ждать результата- его не будет. Руны- это молоток. Думаете ли вы, что если вы купите в магазине молоток, то он сам, безо всякого с вашей стороны усилия, решит забить гвозди в стену или орехи от скорлупы почистить, пока вы спите : -"Хозяин, просыпайся, я тебе тут орешков наколол, покушай!". Ха-ха! А вот другая картина- попробуйте забить в твердую стену гвоздь голыми руками. Если удалось, то вам повезло- вы йог и вам здесь делать нечего! А скорее всего, вы просто продырявите руку и успокоитесь.
А теперь возьмите в руки молоток.
Руны и намерение- это руки и молоток. Только в совмещении единении можно достичь результата. Я не говорю, что одним только намерением нельзя чего-то достичь, но, поскольку вы решили изучить руническую магию посредством чтения данного "труда", то одного намерения для достижения конечной цели лично вам мало.
Что ж...
Вам нужны символы? Я их вам даду!!!

Вернее, помогу о них узнать.
Здесь вы можете познакомиться с некоторыми хитростями и методиками по их применению.
Правда, эти методики лично вам могут не подойти, но я и не настаиваю, что мой путь более верен чем чей-то еще. Лично для меня это работает и я не вижу ничего против того, чтобы познакомить вас с моим видением мира.
В любом случае, буду признателен за любые поправки, комментарии, дополнения с вашей стороны. Пишите письма!

Продолжим.
Изготовление рунной надписи.
1) Сформулируйте ваше желание и подберите подходящие руны для этого, желательно не более 5-ти. Потом объясню, почему.
Для этого представьте весь процесс достижения желаемого- от предпосылок до исполнения. Первой должна быть та руна, которая наиболее точно отображает ваши предпосылки. Например, приспичило мне установить порядок в личной жизни- я выберу либо руну УР (№1), символизирующую тот хаос, который я хочу исправить, либо Рейд, символизирующую направления, которые может избрать моя судьба или отвергнуть. Для вас это может быть что-то другое. Не забывайте- сила в намерении, а не в черточках и палочках! Это всего лишь хрустальный шар медиума, который помогает своему хозяину сосредоточиться.
Второй руной может быть руна, схожая с первой по своему смыслу, но более благоприятная для вашего пути. Т.е., если ьы я первой избрал руну УР, то вторая для меня была бы либо Хагал (мост между мирами, перепутье) либо Рейд.
Вот третьей руной надо избрать руну, реально преображающую вашу ситуацию в благоприятную для вас сторону.
Если бы я искал лишь пути решения, то в моем случае, я бы выбрал руну Кен- огонь озарения или Сол. А если бы хотел быстро переломить ситуацию, то выбрал бы Терс или Хагал в плане драматических изменений (если до этого ее не выбрал).
То, что делали до этого момента, является лишь двумя аспектами Бытия, а именно Тем-что-есть и Тем-что-будет
Далее следует подумать о том, что ДОЛЖНО быть, т.е. о логическом завершении.
Если бы мне нужен был покой, я бы выбрал
ИСС в качестве уплотненяющего, сдерживающего фактора. Если бы мне нужно было коренным образом изменить ситуацию, я бы выбрал руну Дагаз- руну перевоплощения.
И в конце, я обычно выбираю либо ФЕ-руну как руну исполнения, либо Винья-руну как руну радости от исполненного. Но можно и усилить ситуацию, выбрав руну, схожую по значению с четвертой.
2) Важно то, КАК вы понимаете смысл этих рун. Свое намерение вы выкристаллизовываете в рунах, от этого ваше намерение приобретает более направленную на результат форму и бОльшую силу. Как я уже говорил, само намерение здесь играет роли больше чем все остальные факторы. Но, на первых порах, бывает нужда в какх-то материальных проявления намерения. Потом можно отказаться от каких-либо символов.

Примите душ. Во время принятия душа думайте о прахе, который уходит прочь от вас, о том, что все, что мешало вам в осуществлении желаемого, уходит прочь, как уходит эта вода, что омывает вас.

Где все это проводить? Да где угодно! Лишь бы вам никто не мешал!
На природе? Да пожалуйста! На даче? Легко! В квартире? Никто не против!

Да, посвятите целый день (а лучше-несколько) ритуалу. Чем дольше вам удасться сосредоточиться на желаемом, тем скорее и вернее произойдет нужное вам событие. Прекратите бытовые дела. Ешьте, если хотите есть, блюда необычные, те, которые либо (в идеале) ни разу еще не пробовали, но хотели попробовать, либо то, что по каким-то причинам не каждый день себе готовите.
Думайте о нужном событии как об уже свершившемся. Представьте самого себя, пожинающего плоды собственных усилий. Постарайтесь испытать радость от уже исполненного намерения. Чем сильнее ваше воображение, тем лучше результат.
Если нужно, нарисуйте результат, пусть во время ритуала он будет у вас перед глазами. Гоните ненужные мысли. Остановите часы-они не дают остановиться вам на нужном или уберите их вон из комнаты.
Одежда.
Тоже из разряда не повседневного ношения.

Далее, как и на чем отображать Руны:
Да на чем угодно, но учтите, если вы изобразите руны на туалетной бумаге, то и ваше отношение к ним и нужной вам идее будет соответствующим по своему качеству. Иными словами, можете сразу прекращать эксперементировать, лучше и не браться за это с таким отношением. НИЧЕГО ОБЫДЕННОГО!!!
Вы решили заняться шаманской практикой- так займитесь ШАМАНСКОЙ практикой а не туфтой!!!
Любите все необычное, прогоняйте обыденность в те часы, когда вы надумаете практиковать!
Чернила, фломастеры, ваша кровь- все сойдет. Чем не обыденнее, тем лучше. Пусть вам вспоминается процесс начертания рун долгое время. Это гарантирует остроту намерения, что оно не потеряется со временем до исполнения. Одно тянет другое- вы вспомните ЧЕМ вы рисовали руны и не сможете забыть ЗАЧЕМ.
Фиксирование намерения после исполнения ритуала-основная задача ритуала.

Уединитесь от мира. Вы-колдун, а не клоун!!! Вы хотите творить свою жизнь!!! Вы хотите пустить в ход ТАКИЕ процессы, о которых, быть может, и догадываетесь, но достоверно не знаете. Проявите уважение к Силам и Они послужат вам на благо.
Чтобы не слышать грохота улиц и шама машин, проезжающих мимо вашего дома, если вы-городской житель, включите какую-нибудь музыку, необычную для вас, но не отвлекаюшую. Транс, Рэйв, Гоа, короче, любая кислотная музыка вполне подойдет. Важно только осознавать, что вы не музыку будете слушать, а творить. Музыка-это и затычки в уши от повседневного шума и дополнительный волнующий фактор.
Не подходите к магии как к чему-то обыкновенному, как например, к утреннему завтраку. Это-ритуал, а не рутина.
Время суток- скорее ночь. Ночью ОБЫЧНО люди спят. Но нам-то как раз надо не обычно. Кроме того, шума меньше, да и никто не отвлекает.
Отключите телефон.
Приготовьте все необходимое для ритуала. Нефиг потом бегать как угорелый в поисках, к примеру, спичек для поджигания свечей или в поисках самих свечей.
Выключите свет.
Включите музыку.
Осознайте, ЗАЧЕМ вы все это делаете.
Если вам в голову вдруг приходят мысли, к примеру о том, что на даче картошка некопана, то валите вон из комнаты-вы не маг, а бездарь и никто вам не поможет что-то изменить.
Зажгите свечи и задымите благовоние.
Ритуал начинается...

Медленно, по одной руне.
Сосредотачивайтесь на нужном вам качестве соответсвующей руны.
Если это-то что должно уйти, представьте себе как данное качество уходит из вашей жизни (или чужой).
Если это новоприобретаемое качество, то представьте себе его вхождение в вашу, или другого человека, жизнь.
Если это-руна переломного момента (третья), представьте себе ее действие на обстоятельства. Чем детальнее, тем лучше. В идеале, необходимо вообразить всю ситуацию с начала до конца.

Когда почуствуете, что процесс "заряжен", приступайте к выходу из ритуала

Выход.
Еще раз представьте себе желаемое. Зафиксируйте его в сознании.
Теперь оно тоже будет работать для достижения задуманного.
Все гасите, выключайте, тушите свечи- пора возвращаться в жизнь.
Но:
НИКОГДА, вплоть до осуществления, не забывайте того, что вам нужно. Постоянно держите в себе. ВЫКРИСТАЛЛИЗОВЫВАЙТЕ нужную вам ситуацию и изо всех дорог Судьба выберет именно вашу.

Рисунок. Хранить, никому не показывая, время ото времени на него поглядывая.
По достижении результата-сжечь. Носитель уже не нужен-т.к. процесс завершился.


runes3

Руны. Часть III Гадания.

[ подготовка к гаданию ]
[ однорунный расклад ]
[ трехрунный расклад ]
[ четырехрунный расклад ]
[ пятирунный расклад ]
[ реинкарнации ]
[ семирунный расклад ]
[ девятирунный расклад ]
[ двенадцатирунный расклад ]
[ двадцатичетырехрунный расклад ]

Подготовка к гаданию.

Руны для предсказания лучше изготовлять из естественных материалов, таких, как дерево, кость, камень. На самом деле подойдет и нейтральный материал типа бумаги или картона, но следует помнить, что бумага, как таковая, ничего не отнимет, но и не даст взамен. То есть она никак не действует на магические силы, в отличие от того же дерева.
Лучше всего изготовить руны самому.Купленные руны сгодятся тоже, но их требуется "приручить", показать что именно вы их хозяин. Для этого требуется какое-то время носить их с собой, даже, ложась спать, класть под подушку. То есть как-то настроить руны на себя.
.
Существует еще тип рун- "РУНЫ ЕДИНСТВЕННОГО ПРЕДСКАЗАНИЯ". Такие руны изготавливаются из воска или льда ( в зависимости от вашего типа- лунного или солнечного. Лунному типу соответсвует лед), причем в них добавляется капелька крови вопрошающего, чтобы настроить руны на сильное взаимодействие. По окончании гадания эти руны уничтожаются (лед растапливается, воск-сжигается), а остатки утилизируются таким образом, чтобы ни один чел не смог их достать. Кстати, результат этого гадания, да и вообще любого гадания для себя, лучше хранить в тайне от других, а то знающий человек может запросто изменить вашу линию судьбы, выложив противоположный по смыслу расклад. Еще раз повторю: магия-удел одиночек, по крайней мере личная. Если собирается какое-то сборище, то цель у этого сборища одна, и нельзя говорить об отдельном индивидууме как о личности- тут присутствует именно групповой разум(воля) а не воля индивидов.
.
Руны, которые вы используете постоянно, лучше хранить в холщовом или кожаном мешочке, перевязав горловину лентой или веревкой(не синтетикой).
.
После того, как руны изготовлены, их следует разбросать на белом полотне для вступления в контакт с высшими силами и для более чистого предсказания. Если руны были куплены, полезно их положить на зеркало на сутки или пронести над огнем. В этом случае будет гарантия, что вибрации тех людей, которые изготовили руны, не отразятся на вашем гадании.
.
В процессе гадания каждый знак дает мастеру рун (эрилю) какие-то ассоциации, связанные с этим знаком. Как их интерпретировать-дело личное. Полезно вести запись (на первое время), чтобы знать где вы прокололись в своем трактовании рун.
.
Насчет прямого и перевернутого(обратного) положения рун. Нет единого мнения на этот счет. Кто-то считает, что создатели рунной системы не предполагали наличие обратного положения рун при раскладе, поскольку некоторые руны симметричны, а кто-то считает, что руны постоянно развиваются, равно как и системы гадания. Просто на каком-то этапе люди решили, что не хватает обратного положения рун, да и добавили. То же относится к 25-й пустой руне Вьюрд (Weird), которая является более поздним добавлением в Футарк (Утарк).
.
Не забывайте про ритуал. Придумайте что-то что вам больше подходит. При вопрошении сосредоточьтесь на какой-то одной проблеме, а не на всех сразу.

Одна руна (руна `Одина).

Сформулируйте вопрос, на который возможен ответ "да" или "нет" и вытащьте наугад одну руну. Любая руна в прямом положении означает положительный ответ, в обратном- отрицательный. Такой прогноз проясняет ситуацию "здесь и сейчас".

Трехрунный расклад(Норны).

Руны для предсказания лучше изготовлят

3
 2 1
Этот расклад назван "норны" по названию трех сущностей-сестер, сплетающих нить судьбы - Урд(То_Что_Было), Вернанди(То_Что_Становится) и Скальд(То_Что_Будет).
Руна №1 (обратите внимание на обратный порядок!!!) - это то, что было, то есть, из чего возникла данная ситуация. Вторая руна-это настоящее, тот выбор, который необходимо сделать. 3-я руна- это то, что будет, останься ситуация неизменной(один из возможных исходов).
Касаемо толкования расклада:
2 или 3 руны в прямом положении-ответ положительный. Если все три руны перевернуты, но относятся к положительным по сути, то ответ тоже положительный.
Если руны перевернуты и часть из них относится к рунам промедления, то ответ скорее негативный. Если присутсвуют и положительные и негативные руны, то следует проанализировать, чье влияние сильнее.
2 положительные и 1 отрицательная- скорее успех.
2 отрицательные, 1 положительная- скорее неудача.

Четырехрунный расклад.

 | 2 |
1 |  | 4
 | 3 |
  1. актуальное состояние.
  2. негативное влияние, препятствия, внешние и внутренние преграды.
  3. позитивное влияние, пути преодоления трудностей.
  4. новая ситуация, которая сложится в результате действий спрашивающего.

Пятирунный расклад.

 | 4 |
3 | 2 | 1
 | 5 |
  1. прошлое, основа данной ситуации.
  2. ситуация на момент гадания.
  3. будущее.
  4. источник возможной помощи. Негативная руна- препятствие.
  5. аспекты, не поддающиеся изменениям. Если она положительая, то нет никаких препятствий. Если негативна, то предвещает препятствия и промедления на пути, которые обязательно появятся.
Вернитесь к 3-й и 4-й рунам. Если они благоприятны, то вас ждет несомненный успех. В противном случае(особенно 3-я руна) неудачи не избежать

Реинкарнации.

Этот расклад позволяет исследовать прошлые воплощения.
Следует выложить руны так, как показано на рисунке.

5 | 1 | 2 | 3
 |  | 4 |
  1. силы, оказавшие влияние на последнее рождение и раннее детство.
  2. настоящее.
  3. те обстоятельства и факторы, которые имели место в прошлом и привели к возникновению настоящего.
  4. доминируещее воздействие прошлого воплощения.
  5. будущая инкарнация и то, как вы ее создаете сейчас.

Семирунный расклад.

Существует 2 варианта этого расклада.
Следует выложить руны так, как показано на рисунке.

Вар. 1

 | 7 |
 | 6 |
3 | 1 | 2
 | 5 |
 | 4 |

Вар. 2

1 | 2 | 3 | 4 | 5 | 6
 |  | 7 |  |  |
  1. Актуальная ситуация
  2. Прошлое как причина настоящего
  3. Будущее. Навая ситуация, сформированная другими факторами прогноза
  4. Основные черты вашего характера, на которые следует обратить внимание и над которыми следует работать
  5. Причины затруднений в вашей жизни
  6. Наиболее благоприятное решение проблемы из всех возможных или выход из сложившейся ситуации
  7. Квинтэссенция прогноза и комментарий к нему.

Девятирунный расклад.

Двенадцатирунный расклад

Этот расклад позволяет сделать прогноз на определенный цикл, охватывающий довольно-таки продолжительный период времени. К нему целесообразно обратиться в канун нового года, дня рождения или в начале какого-то значимого для вас периода жизни.
Следует выложить руны так, как показано на рисунке.

 |  | 2 | 3 | 4 |  |
 | 1 |  |  |  | 5 |
В |  |  |  |  |  | 6
 | Б |  |  |  | 7 |
 |  | А | 9 | 8 |  |
  1. Физическое и психическое состояние
  2. Духовный потенциал
  3. Контакт с вашим окружением
  4. Ситуация в семье
  5. Творчество (ситуация, сложившаяся в духовной сфере)
  6. То, что требует реализации
  7. Контакты с близкими людьми. Союз. Брак. Секс.
  8. Переработка негативного опыта. Преодоление возможных опасностей и препятствий. Переживание кризиса
  9. Духовная эволюция. Работа с душевными качествами
  10. Социальное положениею Работа, протекция, карьера
  11. Ваше окружение. Отношение людей к вам. Предрасположения. Влияния со стороны и защита от них
  12. Сюрприз. Неожиданность. То, что скрыто.

Двацатичетырехрунный расклад

1 | 2 | 3 | ... | 8
9 | 10 | 11 | ... | 16
17 | 18 | 18 | ... | 24
  1. Финансы. Психическая энергия
  2. Здоровье. Жизненная энергия
  3. Кармические силы, создающие физическую опору
  4. Интеллектуальное самовыражение. Источник вдохновения.
  5. Путешествия физические и странствия духа
  6. Партнерство, творчество
  7. Дар
  8. Ваше окружение, доброжелатели, друзья
  9. Пространство ситуаций, возможно- кризисов, ведущих к трансформации
  10. Неудовдетворенность. Силы, создающие психич. опору
  11. Ваш материальный, духовный и культурный потенциал. Состояние ума.
  12. Взаимосвязь с вашим ближайшим окружением
  13. Целостность бытия. Скрытые силы. Сфера интуиции.
  14. Поиск источника радости
  15. То, что требует внимания. Ваш путь к божественному
  16. То, что послужит проводником божественных откровений
  17. Идеалы. Направления познания
  18. Помощь. Направления развития
  19. Контакты с близкими людьми. Партнерство. Брак. Секс
  20. Психическое состояние, возможные кризисы в этой области
  21. То, что требуется для достижения душевного равновесия
  22. То, о чем стоит задуматься
  23. Взаимодействие сил, влияющих на вашу жизнь. Область непознаваемого
  24. Дом. Ситуация в семье.
К этому раскладу может добавляться и 25-я руна. Она выкладывается отдельно и служит как бы комментарием ко всему гаданию.


runes4

Руны. Часть IV
Магическое применение рун.(стадия разработки)

З аклинания.

Внутренним смыслом и назначением заклинания, как правило, является практическое воздействие на неживую материю (или некие существа иной, нечеловеческой природы, а мы уже видели, что ничего подобного традиция Севера не знала), к которой обращаются как к живой и одушевленной с требованием выказать истинный свой состав. Заклинания, как правило, и состоят в практическом воздействии на неживую материю, к которой обращаются и которую воспринимают как живую и одушевленную. В момент заклятия, то есть когда эта неживая материя называется магом живой, она таковой и становится, то есть оживает. Подобный исключительно упрощенно изложенный здесь механизм и лежит в основе магии номинативного характера.
3 вида заклинаний:
I. строго фиксированные комбинации рунических знаков, то есть магические формулы;
II. поэтическое (читай: ритмизованное и особым образом произнесенное) заклинание, то есть магия «связанной речи», поэзии, целью которой является конкретное воздействие на окружающий мир; в отличие от магической формулы «связанная речь» представляет собой, как правило, импровизацию;
III. Устное произнесение заклятия в сочетании с ритуальным закреплением его в рунах
Этот третий вид волшбы совмещает в себе первые два.
4 вида волшбы:
1. Волшебные заговоры, т.е. песни или магические формулы, которые произносились вслух и называлисб "Гальдары".
2. Руны, то есть, вырезанные на камне, дереве, кости магические знаки.
3. Волшебные напитки и тому подобные магические составы.
4. Самый сильный и страшный, но менее всего почитаемый,- "Зейд", или магическое пение, которое кроме всего прочего, включало в себя ряд малоизвестных действий. Зейд проводился как правило ночью, а его предназначение- навредить кому-то. Как правило, проводился женщинами.

Рассказ о рунной волшбе неоднократно встречается в исландских сагах. Хотя в них не удастся найти точных описаний отдельных магических действий или обстоятельств
их совершения, имеется достаточно указаний, чтобы составить себе некоторое представление о их сути. Достаточно часто встречаются упоминания о рунакелфи — палочке с вырезанными на ней сочетаниями рунических знаков. Рунакелфи могли создаваться с самыми различными целями. О такой палочке с любовным заклятием рассказывает «Сага о побратимах», а в «Саге о Торстейне Викинге» повествуется о том, как дочь конунга Олафа была вынуждена изменить свое решение, когда в нуж-
ный момент ей на колени бросили деревянную палочку с рунами.

М агия рун.

Многие люди воспринимают слово, написаное буквами, как само собой разумеющееся, не представляя, что оно значит нечто большее, чем просто слово. Многие из тех, кто используют руны как простой алфавит не подозревают, что сам факт начертания рун в какой-то последовательности есть уже акт волшбы. В представлении скандинавов сам процесс записи какого-либо слова рунами наделяет это слово некой силой. Рунические надписи нередко заканчиваются следущим образом: "тот-то такой-то вырезал эти руны". Это являлось способом магически связать написавшего или вырезавшего руны с тем, что было ими только что написано.
Сам акт записи чего-либо рунами уже сам по себе является заклинанием, превращением утверждения в актуальную реальность. Под заклинанием подразумевается не просто произнесение некоего фиксированного традицией текста, но совокупность устных магических формул и соответствующих им действий.
С ага об Эгиле.

Руны нередко употреблялись в связи или одновремен- но с волшебными заговорами. Примечательный случай та- кого одновременного использования гальдара и рун рас- сказывает «Сага об Эгиле».
На пиру у Барда в честь жертвоприношения, где присутствовали конунг Эйрик и его жена Гунхильд, Эгилю по подстрекательству жены конунга поднесли рог, в котором брага была смешана с ядом. «Но Эгиль взял нож и воткнул себе в ладонь. Потом он принял рог, выре- зал на нем руны и окрасил их своей кровью. Он сказал:

Руны на роге режу,
Кровь моя их окрасит.
Рунами каждое слово
Врезано будет крепко.
Брагу девы веселой
Выпью, коль захочу я,
Только на пользу ль будет
Брага, что Бард мне налил?
Рог разлетелся на куски, а напиток пролился на солому». Этот рассказ замечателен тем, что дает подробное описание свершения волшбы. Посмотрим, что происходит в этой сцене. Зная о ненависти к нему Гунхильд и подозревая, что напиток может быть отравлен, Эгиль вырезает руны, но при этом говорит, что каждое произнесенное им слово «врезано будет крепко», т.е. он использовал крепкие (Ram) руны, о которых- чуть позже.
К репкие (Ram) руны.

В тех случаях, когда руны использовались не как передающие звуки знаки, то есть не как письмо, а в магических целях, они назывались Ram, или крепкими рунами. Такие крепкие руны делились по своим функциям на несколько категорий, приведем еще раз эти группы рун в том порядке, в каком они приведены в «Речах Сигрдривы».
1
Первыми шли руны Sig, руны победы, — Fehu,Hagalaz, Teiwaz.
Руны победы, Коль ты к ней стремишься, —
вырежи их на меча рукояти
и дважды пометь именем Тюра!
Эти руны использовались в заклятиях, связанных с ратным искусством и поединком, под которым мог пониматься как поединок на оружии, так и поединок словесный — на
тинге. Как правило, эти руны наносили на доспехи и оружие, реже на личную одежду.
2
Далее следовали руны Ale, или руны пива, — Uruz,Naudh, Bercana.
Руны браги ведай, коль веришь чужой жене
И хитрой измены не хочешь.
На роге их режь и на кисти рук наноси
руну Науд — на ногте.
Эти руны использовались для того, чтобы развеять враждебные чары и уберечься от обмана, также их нередко вырезали на чашах и рогах, чтобы предотвратить отравление. Н.Пенник утверждает, что руны пива были «в ходу у мужчин, как средство для обольщения чужих женщин».
3
Третья группа считалась рунами волшбы — Thurisaz, Isa, Algiz.
Осени свой кубок, хранись от козней
и брось в братину порей.
Ведомо мне, что вовек ты не выльешь
с черными чарами меду.
Из строфы «Речей» следует, что их назначение было защищать от вражеских чар, из других же источников, например исландских саг, следует, что руны волшбы подраз-
делялись, возможно, на две подгруппы: Swart и Troll. К рунам Swart относились, как мы сказали бы сегодня, некромантические знаки, позволяющие вызывать духи умерших, руны Troll применялись при гадании, точнее, во время подготовки к нему и сопровождали или предваряли сами магические действия. Что касается упомянутого «порея», то это растение считалось также отводящим злые чары, кроме того, возможно, слово «порей» (в оригинале laukr) в этой строфе не обозначает само растение, а замещает целую магическую формулу.
4
К четвертой группе относились руны Biarg — Ansuz,Jera, Mannaz.
Повивальные руны познай, если хочешь
быть в помощь при родах!
На ладонь нанеси их.
запястья сжимай,к дисам взывая!

Посредством этих рун обращались к Богине-Матери,призывая ее способствовать благополучным родам и вообще покровительствовать женщинам и младенцам.
5
Пятая группа рун называлась рунами Brun, или рунами прибоя, — Raido, Eihwaz, Laguz.

Руны волн ты ведай, коль вызволить хочешь
парусных коней из пены.
Нарежь их на реи на руль и штевень
И выжги на веслах огнем.
При грозном прибое,при бурных волнах
без горя войдешь ты в гавань.

Руны прибоя, как следует из этой строфы, вырезали на различных частях корабля, чтобы обеспечить ему безопасное плавание.
6
К шестой группе относились руны Lim (Kano, Perth, Inguz), или целебные руны, назначением которых было помогать в исцелении. Они вырезались на стволах деревьев;
кору или листья использовали во врачевании. Причем руны следовало вырезать так, чтобы они смотрели на восток.
7
Далее шли руны Маt — Gebo, Algiz, Dagaz, название которых образовано от старонорвежского слова mat, или maal, означавшего речь. Таким образом, седьмую группу составляют руны речи.

Познай руны речи, если не хочешь,
чтоб мстили тебе! Их слагают,
их составляют, их сплетают
на тинге таком, где люди должны
творить правосудье.
Руны группы Mat использовались прежде всего как магическая поддержка в тяжбе, а также для того, чтобы добиться законного возмещения ущерба. Согласно сагам,
вырезались они на колоннах, сиденьях и на косяках дверей того помещения, где разбирались дела и выносился суд.
8
В последнюю, восьмую группу входили руны Hug, или руны мысли, — Wunjo, Sowulo, Odal.
Познай руны мысли, если мудрейшим
хочешь ты стать!Хрофт, разгадал их
и начертал их,он их измыслил.

Эта группа рун находилась под непосредственным покровительством Одина, одним из имен которого является Хрофт. Стоит также напомнить, что Хугином (со старонор-
вежского Hugin переводится как «разум») звали мистического ворона,спутника Одина.

М етоды и материалы.

Магическое применение рунических заклинаний весьма разнообразно. Совершаться они могут с разными целями и действие их может продолжаться различное количество времени (от разового до многолетнего использования,например, в амулетах). Но все они(заклинания) непременно включают в себя акт вырезания (раскраски) рун.
Материал может быть самый разный- дерево, камень, кость, бумага, металл, сам рунмастер. Руны могут быть вырезаны на деревянной пластине, которая может быть потом сожжена, или на свече, которую затем зажгут. Одной из наиболее интересной областью применения рун в волшбе является изготовления талисманов. Рунический талисман можно носить как украшение. Между прочим, некоторые традиционные народные рисунки для вышивки в той или иной форме содержат и руны.
Изготовление рун для магических целей несколько отличается от изготовления гадательного набора, хотя процесс раскраски и инициации остается тем же.
Весьма важен материал для талисмана или заклятья, поскольку материал будет носителем силы рун, а также привнесет и свое влияние. Если вы не уверены в правильном выборе- рисуйте на бумаге- она ничего не отнимет, но и ничего не привнесет.
Некоторые рунические заклятия традиционно совершаются путем сжигания рун, поэтому материал для них должен быть воспламеняющимся (попробуйте сжечь камень или кость :)
Традиционно талисманы и заклятия вырезались на дереве. Более двух третей сохранившихся артефактов с рунами были вырезаны на тисе.
Р итуал создания рунического заклятья.

1) Вырезание или выбивание рун на дереве, кости, камне и пр.
2) окрашивание рун красной охрой или кровью творящего заклятье (что создает очень жесткую связь заклинания с рунмастером)
3) Произнесение имен рун для пробуждения их силы
4) Посылание заклятья (если речь идет не о талисмане)- часто это происходит путем сожжения предмета-носителя рун
5) Принесение жертвы в благодарность Одину. Обычно-выливание на огонь меда или пива.


runes5

РУНЫ- часть V. Девять миров.

В северной традиции существуют 9 миров( планов бытия).
Ниже приводятся описания этих миров.

 |  |  |  | Асгард
 |  | | |  |
 |  |  |  | Лайтальфхейм
Муспельхейм |  | | |  | Ванахейм
 | \ | | | / |
 |  |  |  | Мидгард
 | / | | | \ |
Йотунхейм |  | | |  | Нифельхейм
 |  |  |  | Свартальфхейм
 |  | | |  |
 |  |  |  | Хел
Асгард
Обитель богов, Духа, но и наиболее сокровенная часть человеческой сущности.
Ключевая руна- Гифу.
Лайтальфхейм (Альфхейм)
Место просветления, где властвует Разум. Это царство интеллекта и воображения. Это наша ментальная Вселенная. Царство эльфов. Ключевая руна- Сол, потенциал солнечной энергии, позволяющий воспринимать скрытое.
Мидгард
Срединная земля. Это наша повседневная реальность, где все аспекты нашего целостного бытия- физический, духовный, ментальный и энергетический- находятся в динамическом равновесии, воздействуя друг на друга. это царство рассудка, эмоций, где властвует Время и обитает временное "я" человеческой личности. Здесь в равных количествах присутствуют такие сила как "добро" и "зло" и каждый поступок совершается в результате выбора или молчаливого согласия. Мидгард- место обитания человечества. Ключевой руной Мидгарда является Яра, связанная со стихией земли. Ее основное свойство заключается во "вращении" времени, поскольку эта сила управляет сменой времен года. Она выражается в постепенных переменах и развитии. ясно указывая на истинную цкль нащей земной жизни-это период для развития всех аспектов нашего целостного существа ради совершенства Духа
Муспельхейм
Обитель огня, царство страсти. Мифические существа, ассоциирующиеся с этим царством- турсы. Они имеют огромный возраст и владеют как преображающей, так и разрушающей силой. Ключевая руна- Дагаз- сила преображения и трансформации.
Ванахейм
Обитель ванов-разумных сил, управляющих органическими процессами и природным изобилием, поэтому Ванахейм иногда назывался "местом мира и изобилия". Его ключевая руна- Инг - энергия зачатия и органического роста.
Йотунхейм
Обитель гигантов- Йотунов, наделенных исполинской силой. Это царство интеллекта и воображения- и то и другое обладает устрашающей мощью. Ключевая руна- Нид- руна необходимых перемен.
Нифельхейм
Обитель туманов. Место иллюзий, где внешние формы находятся в соответствии с внутреннй сущностью наблюдателя. Оно обладает магнетической силой, втягивающей в себя, как "черная дыра" во Вселенной. Утверждалось, что в Нифельхейме рождается вода. Туман- это вода в парообразном состоянии, а вода обладает способностью затвердевать в виде льда, поэтому здесь подразумевается состояние между осязаемым и неосязаемым. Ключевая руна- Исс- руна льда.
Свартальфхейм
Царство гномов. В северной мифологии гномы- своеобразные двойники эльфов, но СОЗИДАЮЩИЕ.
Гномы олицетворяют творческое начало Нижнего Мира. Свартальфхейм- царство становления, где будущее формируется из мыслеобразов настоящего; оно ассоциируется с подсознательной активностью. Это царство представляет уровень сознания, соответствующий подсознательному аспекту Разума, слуги сознательного "Я".
Ключевая руна- Йо - символ центральной оси.
Хел
Обитель умерших. Царство покоя, неподвижности и инерции. Обитель импульсов и инстинктов, где нахожится сущность физического тела- телесное "я".
В дохристианской северной религии Хел имел двойственную природу. Его олицетворением была богиня Хела, которая, с обной стороны изображалась как труп, а с другой- как прекрасная, желанная женщина. Один аспект божества указывал на вход в гробницу, а другой- на вход в женское чрево. Все умершее возраждается в следующем цикле бытия.
Ключевая руна- Хагал- преображающая сила, сила становления.


runes6

РУНЫ- часть VI. Составные руны.

Сочетания рун и составные руны.
Руны в талисманах могут применяться как по отдельности, так и в сочетании. Например, достаточно действенное сочетание (поскольку оно не является заклятием как таковым), способное усилить ваши психические способности; оно приведено на рис. 1.

рис. 1 руны "LPAK"

Действие этих рун будет тогда следующим:
Laguz (вода) — проложит путь к подсознанию и откроет доступ к его тайнам,
Perth (в своем аспекте — игральная кость) — поможет в гадании и магии,
представляющая силы Одина Ansuz — поможет привлечь на свою сторону помощь создателя рун и Kenaz (факел) — обрести вдохновение.

Составная руна представляет собой две или более наложенных друг на друга или совмещенных друг с
другом рун. Нередко такие руны, как Fehu, Raido и Wunjo соединяются на основе общего «стержня», то есть общей вертикальной черты, образуя колесо. Можно составлять руны в ряд или накладывать их друг на друга, комбинируя в единую руну.
Подобные комбинированные руны наиболее любимы мастерами наших дней, однако работа с ними требует большого опыта и осторожности.
В древних надписях составные руны использовались для сокращения числа знаков в заклинании, с тем чтобы задействовать и магию числа Футарка или кратного ему. В наши дни составные руны используются, как правило, для создания так называемой «печати», охватывающей действие нескольких рун разом. Например, если попытаться трансформировать сочетание рун для усиления психических способностей (см. рис. 1) в составную руну, то получится приблизительно следующее (руна справа)

рис. 2 слева- руна EM(Mannaz+Ehwaz), справа- LPAK(Lagu+Ansuz+Pertra+Kennaz)

При создании составной руны, в «печати» нередко возникают как бы дополнительные руны, влияние которых может несколько ослабить или «увести в сторону» действие талисмана. Однако руна только тогда действительно присутствует в талисмане, если она включена в него сознательно, то есть
если практик намеренно вырезает ее форму; и тем не менее следует по возможности исключить из «печати» противоположные по воздействию руны. Достигается это путем изменения общей формы составной руны.

Магическое использование рунических заклинаний весьма разнообразно, и одной из наиболее ярких областей их применения являются талисманы как постоянное, физическое проявление магии рун. Талисманы эти как сам их создатель, так и тот, для кого создавался талисман, могут носить как украшение или просто предмет, который держат при себе. Изготовление рун для магических целей
несколько отличается от изготовления гадательного набора, хотя процесс вырезания, окраски и наделения именем, по сути своей, остается прежним.

Уже говорилось о том, сколь важен правильный выбор материала для талисмана, поскольку именно он станет носителем силы рун, а кроме того, привнесет в действие талисмана в целом присущие этому материалу свойства. Постоянный талисман или заклятие могут быть вырезаны на чем угодно, хотя лучше всего для этого подойдут естественные материалы.

Традиционно руны для талисманов вырезались на камне или дереве, при этом следует помнить, что одни деревья считались более подходящими для этого, чем другие.
Процесс создания рунного заклятия является ритуалом сам по себе. Традиция донесла до нас следующие этапы:
1. Вырезывание или выбивание рун на дереве, кости
или камне.
2. Окрашивание рун красной охрой или кровью мага-
эриля (что создает очень жесткую магическую связь закли-
нания с лицом, которое его производит).
3. Произнесение имен рун для пробуждения их силы.
4. Принесение жертвы в благодарность Одину; обычно
жертва приносится путем выливания на огонь небольшого
количества меда или эля (пива)

Fehu

Выше уже говорилось, что магическое применение руны Fehu имеет весьма широкий спектр возможностей. Прежде всего оно связано с собственностью, материальными ценностями. Начертанная на кольце, браслете или ожерелье, она может помочь выбраться из нужды, как бы исподволь направляя или подталкивая к пока еще только намечающимся благоприятным возможностям. Некоторые практики полагают, что талисман с руной Fehu способен даже предохранить от ошибок при приобретении недвижимости, помогает ее сохранить и преумножить. Этот же талисман способен защитить своего владельца от неприятностей и непредвиденных обстоятельств при перевозке цен-
ностей и дорогостоящих грузов. Однако не следует целиком и полностью полагаться только лишь на силу талисмана. Даже нося постоянно его при себе, помните, что удача и благотворное влияние тем более проявляется в делах человека и в его судьбе в целом, чем более активен он в своих действиях и чем охотнее он полагается на собственный разум и «твердую руку»

Руна Fehu обладает и еще одним важным свойством предполагается, что она способна собирать и направлять в нужное русло собственные силы эриля или силу и воздействие прочих рун. Подобное свойство руны Fehu нельзя не учитывать при изготовлении составных талисманог
(речь о которых пойдет ниже), с другой стороны, оно позволяет успешно использовать амулет с этой руной при самолечении или очищении какого-либо места от отрицательных энергий.

Примечание: Тем, кто только начинает работать с рунами или не имеет серьезного опыта работы с ними, несколько советов относительно руны Fehu. Во-первых, если вы желаете поправить здоровье кого-либо из близких вам людей и с этой целью изготавливаете талисман, следует использовать только одну эту руну, ни в коем случае не в сочетании с прочими Посредством такого талисмана вы как бы
вливаете в этого человека часть своей энергии и жизненных сил.

Thurisaz

Традиционно считается очень сильной руной, но ее сила носит несколько «недобрый оттенок». Талисман из обсидианового кабошона с вырезанной на нем Thurisaz считается идеальным для медитации. Очень полезен также талисман в форме молота Тора — Мьелльнира, изготовлен-
ный из того же обсидиана или серебра с нанесенным на него изображением руны Thurisaz. Такой талисман оказывает на своего владельца многогранное воздействие, защищая его и придавая уверенности в собственных силах. Можно носить на шее и просто пластинку с изображением руны Thurisaz. Действие такого талисмана будет аналогичным, хотя и не столь ярко выраженным.
Талисман с руной Thurisaz приносит удачу в ситуациях, которые лишь в малой степени поддаются вашему контролю (вы оказываетесь как бы под покровительством небес), а также может способствовать нейтрализации психологического давления или действий ваших врагов. Кроме того, сама руна Thurisaz защищает от проклятий, а именно сводит на нет, то есть нейтрализует, лишает силы их действие. Эта руна может быть использована и в сексуальной магии.

В составных рунических талисманах Thurisaz хорошо сочетается с Kenaz, Sowilu, Fehu, Wunjo, Uruz, Bercana, с помощью этих «печатей» можно пытаться заставить ситуацию развиваться в вашу пользу.

Примечание: Многие практики полагают, что сочетание Thurisaz с Bercana, символизирующее «космический брак» аса Тора с Великой Матерью, оказывает создействие на глубинные слои реальности и использовать его следует с большой осторожностью.

Ansuz

Один из наиболее «приземленных» случаев, когда значительный эффект может иметь талисман с руной Ansuz, -сдача экзаменов: четвертая руна Футарка руна покровительствует испытаниям, с одной стороны, и воплощает магию речи, — с другой. Отправляясь на экзамен, держите при себе изображение Ansuz, и удача будет вам ниспослана. То же самое можно посоветовать человеку, которого ожидают важные деловые переговоры. Кроме того, поскольку Ansuz — руна Одина-шамана, путешествующего по мирам на восьминогом мистическом скакуне , она не только уместна, но и послужит одновременно и как защитный знак, и для сосредоточения сил начинающего эриля, будучи нанесена на любой предмет, который используется при работе с рунами: от браслета или подвески до шаманского бубна.

Примечание: Подобные амулеты и «инструменты» следует изготовлять обязательно своими руками; кроме того, Ansuz в данном случае окрашивают собственной кровью в отличие от всех других рун.

Raido

Действие руны Raido в талисманах связано прежде всего с ее значением руны Пути. Возьмите с собой в дорогу изображение этой руны на амулете из дерева или камня, и это позволит сократить ваш путь, избавит от задержек и прочих мелких неприятностей, зачастую сопряженных с дорогой. Кроме того, Raido несомненно будет полезна и для странствующих в духе, а также для людей ищущих пути гармонического существования в мире. Тем, кто использует для своего духовного развития шаманские
практики, можно порекомендовать нанести изображение Raido на бубен или погремушку — инструменты, порождающие ритм.

Р. Блюм подробно описывает связь Raido со всеобъемлющим Космическим Законом, превращая ее тем самым в руну справедливости. Отсюда выводится и еще одна область, где могут принести удачу талисманы с руной Raido.
Отправляясь в суд, например, в надежде добиться справедливого решения, по мнению Блюма, стоит взять с собой изображение руны, также выполненное на дереве или камне, и Форсети — законоговоритель асов — несомненно окажет вам свое покровительство.

При изготовлении составных рунических талисманов важно помнить, что Raido — это руна объединения и гармонизации, руна синтеза, но не завершения, поэтому не следует изображать ее последней — ее место скорее в центре. Эта руна хорошо сочетается с Gebo, Wunjo. Jera, Algiz — если талисман составлен правильно, Raido станет как бы путем, пройдя которым силы остальных рун повернут ситуацию в вашу пользу. В том случае, если вам кажется, что вы как бы застыли на месте, что в вашей жизни ничего не происходит, можно попытаться использовать Raido в сочетании с Ehwaz, однако следует помнить, что в подобном талисмане обязательно присутствие сильной защитной руны, такой, как, например, Inguz или Algiz.

Примечание: Создавая талисман с одной руной Raido или Raido в сочетании с другими рунами, с тем чтобы вызвать какие-либо перемены, следует помнить, что вы вызываете перемены не в себе самом и не в своих отношениях с людьми, а во внешнем мире, иными словами, «вызываете на свою голову» не-
ожиданные события и резкое изменение обстоятельств.

Kano (Kenaz)

Талисманы с руной Kano могут изготовляться и использоваться с самыми различными целями.

Женщинам хорошо носить амулеты с изображением этой руны при зачатии и во время беременности.

Примечание: Среди тех, кто занимается теорией амулетов, не существует единого мнения о том, что считать амулетом, а что талисманом и в чем различия между ними. Мастер Т.Ториан предлагает следующее сугубо практическое разграничение: амулет выполняет в основном пассивную защит-
ную или нейтрализующую функцию, в то время как с помощью талисмана можно пытаться добиться чего-либо — произвести какие-либо изменения в себе самом или во внешнем мире.

Считается, что, будучи связана с вдохновением, руна Kano способна оказывать покровительство художникам и ремесленникам, во-первых, способствуя наиболее четкому формированию и воплощению творческого замысла, а вовторых, попросту придавая руке верность, точность и твердость. Вообще всем людям, деятельность которых так или иначе связана с творчеством, можно посоветовать «позна-
комиться поближе» с руной Kano, поработать с ней, использовать деревянный или каменный талисман с ее изображением. Положительные результаты не заставят себя ждать.

Кроме того, руну Kano полезно наносить на кольца, подвески, серьги, браслеты и тому подобное, особенно если эти украшения предназначены в подарок близкому и любимому человеку: это своеобразный и очень действенный вариант «приворотного зелья», при этом более «чистый» и свободный от негативных и темных аспектов более традиционного варианта того же снадобья.

Современная традиция особо подчеркивает связь Kano с прозрением и приобретением оккультного или сокрытого знания, а потому талисманы с ней окажут немалую помощь тем, кто занимается исследованиями в области магии и сам практикует какое-либо из оккультных учений.

Примечание: Kano, содержание которой во всех системах толкования группируется вокруг представления о разгоняющем тьму свете, способна также оказывать покровительство конкретным магическим действиям, иными словами, отвечает за техническую сторону магии.
Gebo Kano Inguz Gebo Kano Laguz

Сочетания Gebo, Kano, Inguz (любовная руна для мужчины) и Gebo, Kano, Laguz (любовная руна для женщины) представляют собой чрезвычайно мощные рунические талисманы, однако момент для их использования должен
быть подобран очень тщательно, а помыслы того, кто создает их или ими пользуется, должны быть чисты. :)

При изготовлении составных рунических талисманов следует иметь в виду, что Kano — руна, способствующая сосредоточению воли и воплощению задуманного и, соответственно, выстраиванию талисмана. Kano хорошо сочетается с рунами Маnnaz, Eihwaz, Dagaz. Составные талисманы, в ос-
нове которых лежит руна Kano, нередко используются в сексуальной магии.

Wunjo

Амулет с руной Wunjo способен возвращать своему владельцу силы, которые, казалось бы, были попусту растрачены. Очищая от случайного и наносного чувства и переживания, такой амулет способен укреплять дружеские и любовные связи, устранять отчужденность в отношениях и
даже способствовать продвижению по служебной лестнице. Подобно амулету с руной Raido, он приносит успех тем, кто отправляется в путешествие. Как руна связи, Wunjo незаменима при изготовлении рунических талисманов. Она хорошо сочетается со всеми положительными рунами
Футарка. Сочетание с Gebo и Inguz даст великолепный любовный талисман. Сочетание с Fenu и Odhal поможет повышению вашего благосостояния. Сочетая Wunjo с Raido, вы получите сильный талисман для приятных и безопасных путешествий.

Naudh

Naudh — первая из рун пива и в особенности предохраняет от обмана, позволяя распознать его и принять необходимые меры . Из приведенного выше рассказа о том, как Эгиль Скаллагримсон, вырезав на роге руны, уберегся от яда, можно заключить, что в состав его заклинания входила и эта руна. Возможно также, что в старину амулеты с Naudh использовали против опьянения. Если говорить о повседневности, то амулет с этой руной придется весьма кстати тому, кто отправляется на прием, деловой обед или презентацию.

Isa

Как вытекает из толкования значения этой руны, которое почти полностью совпадает во всех системах, Isa может быть использована как руна защиты и препятствия.
Работа с ней требует немалого опыта, но затраченные усилия вполне оправдывают себя, поскольку амулет с этой руной способен создать вокруг своего владельца как бы магический «ледяной панцирь», обволакивающий его подобно тому. как ледник обволакивает камень.

Для создания вокруг себя «ледяного панциря» наш соотечественник, работающий с рунами по системе Блюма, предлагает помимо амулета с руной Isa попробовать следующий простой магический прием: время от времени, расслабившись и сосредоточившись, начертите ее перед собой в воздухе ладонью или пальцем и призовите на свою защиту Мировой Лед как древнейшую и могущественную стихию.

Jera

Талисман с руной Jera, возможно, принесет пользу в том случае, когда вы стремитесь упрочить результаты затраченного вами труда, будь то ваше время или силы, или даже денежные вложения. Едва ли руна урожая способна повысить дивиденты на купленные акции или повлиять на результаты эксперимента, но талисман с ней создаст в вас благотворное ощущение деятельного и радостного предвкушения. Создавая талисман с этой руной, необходимо понимать, что не руна Jera как таковая приведет к успешному завершению важного для вас дела, она только настроит вас соответствующим образом, а желаемого вы добьетесь сами. Перед началом дела можно начертать изображение этой руны, можно изготовить амулет из дерева, камня или кости, можно также нанести ее на какой-либо
предмет, непосредственно задействованный в деле. Поможет амулет с Jera и в том случае, если на полпути к успеху возникли препятствия, мешающие благоприятному исходу, как бы давая возможность «обрести второе дыхание». Вообще сама эта руна обладает свойством освобождать дорогу событиям.

В составных талисманах Jera прекрасно сочетается со всеми положительными рунами, однако подбирать сочетание следует, разумеется, в зависимости от целей.

Примечание: Руна Jera обычно ставится в результирующую позицию — то есть вырезать ее следует последней, если ре,чь идет о сочетании, или накладывать ее последней, если речь идет о составной руне. В этом случает она работает на усиление и закрепление эффекта.

Algiz

Algiz считается одной из самых мощных защитных рун, причем основное ее свойство — оказывать влияние на эмоциональный и духовный уровни, создавая преграды на пути возможного вторжения в вашу жизнь внешних вредоносных сил. Algiz послужит надежной защитой от чужого колдовства, сглаза и порчи. Для такой защиты достаточно просто носить амулет с ее изображением. Кроме того, подобным амулетам свойственно усиливать в своем владельце способность предчувствовать грозящую ему опасность, а иногда и предупреждать его каким-либо способом.

В составных талисманах Algiz может быть полезна как инструмент устранения помех на пути к избранной вами цели.

Применение: Работа с руной Algiz и создание талисманов с ней, в особенности это касается составных рун., требует от практика немалой личной силы или глубинного понимания действия рун вообще.

Sowulo

Носить амулет с руной Sowuli советуют все без исключения мастера рун. Подобные амулеты способствуют преобразованию негативного духовного опыта; разумеется, руна Sowuli не способна превратить ревность или обиду в радостные переживания, однако поможет «очистить» их
так, чтобы они не доставляли более боли. С успехом можно использовать эту руну в лечении, причем в отличие от руны Fehu она не нанесет никакого вреда. Даже если опыт ваш окажется неудачен, амулет с руной Sowuli улучшит настроение больного, что, в свою очередь, ускорит его выздоровление.

Считается, что эта руна способствует накоплению психической энергии. Для этого можно посоветовать, во-первых, носить амулет с изображением руны Sowuli, а во-вторых, созерцать ее во время медитации. Sowuli способна иногда «пролить свет» на неясную ситуацию и подсказать
правильное решение, которое, возможно, придет в форме «озарения».

В составных талисманах Sowuli выступает как сильная руна, хорошо сочетающаяся практически со всеми прочими. Как руна целостности и синтеза, она особенно благоприятна, когда оказывается в результирующей позиции, как бы замыкая весь талисман.

Telwaz Uruz Odhal

Талисманы с руной Teiwaz:
1 — Teiwaz, Sowulo, Uruz;
2 — Teiwaz, Uruz Odhal;
3 — Teiwaz, Uruz, Gebo

Teiwaz

В рунических амулетах Teiwaz выступает как очень сильная, хотя и несколько одноплановая руна, а именно руна защиты. Достаточно просто носить амулет с изображением Teiwaz, чтобы не стать жертвой несправедливо наложенного проклятия или даже «сглаза» или «порчи», этого примитивного, но действенного темного колдовства.
Полезна эта руна и в комбинированных талисманах, особенно в тех случаях, когда целью их создания является достижение цели или обеспечение победы. Весьма действенным считается талисман, составленный из рун Teiwaz, Sowulo, Uruz . В том случае, если в ситуации присутствует элемент конкуренции или соревнования, более выигрышным будет Teiwaz, Uruz, Odhal .
Нередко на основе Teiwaz создают вязаные руны. Подобная вязаная руна, показанная на рисунке выше, состоит из рун Teiwaz, Uruz и Gebo.

Примечание: О необходимых предосторожностях при создании талисманов для сексуальной магии уже говорилось выше, и они остаются неизменными для работы со всеми рунами.

Вегсапа

Амулеты с изображением руны Вегсапа действенны прежде всего в целительстве, особенно благотворно их действие при исцелении от бесплодия или облегчении процесса родов. При значительной внутренней работе Вегсапа иногда помогает также духовному возрождению вашей
личности или ее отдельных аспектов. Как одна из защитных рун, Вегсапа способна создавать как бы очаги тишины и покоя, отгораживая владельца амулета от суеты внешнего мира. Не следует понимать действие руны буквально, с амулетом с Вегсапа вы не будете «как за каменной стеной», однако он поможет отрешиться от мелочей и обрести внутреннее сопокойствие.

Jera Bercana Kano Dagaz Bercana Sowulo

Талисманы с руной Bercana:
1 — Jera, Bercana, Kano;
2 — Dagaz, Bercana, Sowulo.

Bercana весьма действенна и в составных рунических талисманах. Можно предложить, например, следующий талисман для исцеления от бесплодия, где в одну руну связаны Jera, Bercana и Kano (см. выше) Талисман с вязаной руной (Dagaz,Bercana,Sowulo), представленной выше, может поддержать в ходе духовного очищения и обновления.

Ehwaz

Талисманы с руной Ehwaz могут оказать поддержку в преодолении «душевной спячки» или разорвать замкнутый круг невеселых или навязчивых мыслей, когда человек то жалеет себя, то обрушивается с обвинениями на окружающих людей и обстоятельства, не в силах оторваться от какой-либо проблемы. Зачастую подобные проблемы и представляются неразрешимыми, что из-за «зацикленности» на
них, мы не способны взглянуть на ситуацию иначе.

Кроме того, талисманы с Ehwaz полезны для облегчения путешествий (особенно по воде). Будучи связана с мистической лошадью, руна Ehwaz благоприятна в талисманах, которые создают для самих себя те, кто работает с рунами, или те, кто ищет сокровенного знания, — считается, что Ehwaz защищает того, кто отправляется в шаманское путешествие.

В составных талисманах Ehwaz выступает как руна, которая должна подготовить перемены или проложить им дорогу, и помещать ее следует после рун «материального» направления, таких, как, например, Fehu или Odhal.

Mannaz

С точки зрения волшбы Mannaz представляет собой руну помощи. Посредством талисмана с этой руной его владелец обращается за поддержкой к высшим силам или же, если талисман создается эрилем для другого человека, целью его является попытка поддержать этого человека — посредством рунического талисмана ему передается часть личной силы его создателя.

С другой стороны, действие этой руны распространяется и на социальную сферу: талисман с руной Mannaz зачастую помогает найти свое место в коллективе, наладить успешное сотрудничество.

В составных талисманах руна Mannaz, как правило, необходима в том случае, если талисман составляется для другого человека. В этом случае она обозначает того, для кого создается составная руна.

Inguz

Любое применение в волшбе руны Inguz связано с силами светлого аса Фрейра, и потому для достижения какого-либо результата любое ее использование должно осознаваться как непосредственное обращение к Фрейру за помощью и защитой. Действие талисманов с руной Inguz
распространяется практически на все области, связанные с плодородием. В целительстве подобный талисман может помочь в исцелении женского бесплодия или мужского бессилия. Благоприятен он будет и в том случае, если вы чувствуете, что ваши усилия в какой-либо области не приносят плодов. Inguz способствует снятию напряжения и восстановлению баланса сил в организме.

Руна Inguz очень действенна в составных талисманах, где наиболее выгодной позицией для нее является завершающая или предшествующая ей. В этом случае Inguz закрепляет положительный исход намеченного дела или желательное разрешение ситуации.

Dagaz

Во всех видах волшбы, как в заклинаниях, так и в талисманах, используются обе стороны содержания этой руны. Различные традиции толкования ее значения сходятся на том, что Dagaz воплощает наступление нового дня, с одной стороны, и процветание и изобилие — с другой.

Талисман с этой руной способен приблизить окончание темного периода вашей жизни и начало светлого, благодатного периода, озаряемого мистическим светом, заключенным в этой руне. Если постоянно носить такой талисман при себе, Dagaz способна исподволь подготовить «прорыв» в какой-либо области вашей деятельности, или же это может быть сдвиг с «мертвой точки» какого-то остановившегося процесса. Может способствовать Dagaz и изменению ваших или чьих-либо взглядов, мнений, установок.
В целительстве талисман с руной Dagaz окажет помощь в лечении затяжных или хронических заболеваний, хотя не стоит забывать, что сам по себе талисман не способен излечить ни от гастрита, ни от астмы.

В составных талисманах мастера рун рекомендуют помещать Dagaz на первое место, как сильную руну, освящающую добрые начинания. Dagaz окажет общее благоприятное воздействие на составную руну в целом, вне зависимости от ее конкретного назначения.

Odhal

Руна Odhal используется прежде всего для защиты, причем особенно действенна она не столько для защиты личности владельца талисмана, сколько его имущества.

Odhal достаточно действенна и в составных талисманах, однако действие ее во многом зависит от соседних с нею рун. В сочетании с руной Teiwaz и третьей защитной руной (например, Ehwaz) подобный талисман упрочит шансы на благоприятное разрешение имущественной тяжбы, в то время как сочетание Odhal, Fehu и третьей произвольной руны поможет получению прибыли. В послед-
нем случае, однако, следует учитывать, что эта произвольная руна должна относиться к защитным или «активирующим»; вполне уместной будет здесь руна Jera, а появление такой руны, как Isa, по понятным причинам будет неприемлимым.